<!DOCTYPE html><html lang="pt-BR"><head><script>var dataLayerEstadao = [{"pagina":{"tipo":"Noticia","subtipo":"Notícia","url":"https://sustentabilidade.estadao.com.br/noticias/geral,ondas-de-calor-o-que-precisa-mudar-nas-construcoes-para-nao-derretermos-em-casa,70003477188","titulo":"Ondas de calor: o que precisa mudar nas construções para não derretermos em casa","produto":"Estadão","editoria":"Sustentabilidade","subeditoria":"Geral","modulos":"Snippet|Foto|Foto|Foto|Citacao|Citacao|Foto|Foto|Notícias Relacionadas","paywall":"ativo","paywallStatus":"0","coluna":"","blog":"","id":"P_1.3477188","midia":"Notícias","tags":"arquitetura|bambu|calor|construção civil|aquecimento global|madeira|retomada verde","autor":"Priscila Mengue"}}]; </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script><meta charset="UTF-8"/><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script> <script type='text/javascript'>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</script> <title>Ondas de calor: o que precisa mudar nas constru&ccedil;&otilde;es para n&atilde;o derretermos em casa - Sustentabilidade - Estad&atilde;o</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=0"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="description" content="Ventila&ccedil;&atilde;o e sombreamento de im&oacute;veis s&atilde;o importantes para garantir conforto t&eacute;rmico; aten&ccedil;&atilde;o ao tema &eacute; recente, mas tem crescido"><link rel="canonical" href="https://sustentabilidade.estadao.com.br/noticias/geral,ondas-de-calor-o-que-precisa-mudar-nas-construcoes-para-nao-derretermos-em-casa,70003477188"><meta name="google-site-verification" content="PfiLKXdZ8G42sTRx1JwiEfHMkIoKwxG8pFKwjhhxZ8c" /><meta name="msvalidate.01" content="472E06798AE8794A1997378AF5BDA687" /><meta property="fb:app_id" content="127970263920039" /><meta property="og:title" content="Ondas de calor: o que precisa mudar nas constru&ccedil;&otilde;es para n&atilde;o derretermos em casa - Sustentabilidade - Estad&atilde;o" ><meta property="og:type" content="article" ><meta property="og:url" content="https://sustentabilidade.estadao.com.br/noticias/geral,ondas-de-calor-o-que-precisa-mudar-nas-construcoes-para-nao-derretermos-em-casa,70003477188" /><meta property="og:image" content="https://img.estadao.com.br/resources/jpg/0/7/1602846067270.jpg" ><meta property="og:site_name" content="Estad&atilde;o" ><meta property="og:description" content="Ventila&ccedil;&atilde;o e sombreamento de im&oacute;veis s&atilde;o importantes para garantir conforto t&eacute;rmico; aten&ccedil;&atilde;o ao tema &eacute; recente, mas tem crescido" ><meta name="twitter:site" content="@Estadao"><meta name="twitter:title" content="Ondas de calor: o que precisa mudar nas constru&ccedil;&otilde;es para n&atilde;o derretermos em casa - Sustentabilidade - Estad&atilde;o"><meta name="twitter:description" content="Ventila&ccedil;&atilde;o e sombreamento de im&oacute;veis s&atilde;o importantes para garantir conforto t&eacute;rmico; aten&ccedil;&atilde;o ao tema &eacute; recente, mas tem crescido "><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://img.estadao.com.br/resources/jpg/0/7/1602846067270.jpg" /><meta property="article:content_tier" content="metered"/><link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/portal/logos/favicon/favicon.ico"><link rel="apple-touch-icon" href="https://statics.estadao.com.br/s2016/portal/logos/favicon/apple-touch-icon.png"><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//img.estadao.com.br"><link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"><link rel="dns-prefetch" href="//www.googletagmanager.com"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//tag.navdmp.com"><link rel="dns-prefetch" href="//s3.amazonaws.com"><link rel="dns-prefetch" href="//navdmp.com"><link rel="dns-prefetch" href="//b.scorecardresearch.com"><link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"><link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"><link rel="dns-prefetch" href="//gadasource.storage.googleapis.com"><link rel="dns-prefetch" href="//ping.chartbeat.net"><link rel="dns-prefetch" href="//statics.estadao.com.br"><link rel="dns-prefetch" href="//static.chartbeat.com"><link rel="preload" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css" as="style"><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css"><link rel="preload" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css?v=2020.10.05" as="style"><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css?v=2020.10.05"><!--[if lt IE 10]><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/ie.css" media="all" /><![endif]--><link rel="stylesheet" type="text/css" media="print" href="https://statics.estadao.com.br/s2016/portal/css/print.css"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/frameworks.min.js"></script><script>var mod_default = mod_default || [];mod_default = [];</script> <script id="navegg" type="text/javascript"> (function(n,v,g){o='Navegg';if(!n[o]){ a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0]; b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){ n[o].q=n[o].q||[];n[o].q.push([this, parms])};}}) (window, document, 'https://tag.navdmp.com/universal.min.js'); window.naveggReady = window.naveggReady||[]; window.nvg23902 = new Navegg({ acc: 23902 });</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJRF2W3');</script><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/advertisement.js" async></script> <meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/"><meta name="date" content="2020-10-16T10:00:38-03:00"><style> .act-video-controls { visibility: visible !important; }</style><script type="text/javascript"> var estadao_info = { 'produto' : "Estadão", 'editoria' : "Sustentabilidade", 'subeditoria' : "Geral", 'id_documento' : 'P_1.3477188', 'tags' : "arquitetura;bambu;calor;construção civil;aquecimento global;madeira;retomada verde", 'tipo_midia' : "Notícias", 'autor' : "Priscila Mengue" };</script><link rel="preload" href="https://acesso.estadao.com.br/paywall/v2/js/pw.js" as="script"><script type="text/javascript" src="https://acesso.estadao.com.br/paywall/v2/js/pw.js"></script><script type="text/javascript"> (window.PAYWALL = window.PAYWALL || []).push(function(PW){ PW.init({ 'domain': "https://acesso.estadao.com.br/", 'var': { 'page': { 'id': "P_1.3477188", 'midia': 'Notícia', 'paywallStatus': 0, 'coluna': "" } }, 'dataLayer': 'dataLayerEstadao' }) });</script><script type="application/ld+json"> { "@context": "http://schema.org", "@type": "NewsArticle", "datePublished": "2020-10-16T10:00:38-03:00", "dateModified": "2020-10-16T15:44:55-03:00", "headline": "Ondas de calor: o que precisa mudar nas construções para não derretermos em casa", "description": "Ventilação e sombreamento de imóveis são importantes para garantir conforto térmico; atenção ao tema é recente, mas tem crescido", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://sustentabilidade.estadao.com.br/noticias/geral,ondas-de-calor-o-que-precisa-mudar-nas-construcoes-para-nao-derretermos-em-casa,70003477188" }, "isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".pw-container"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Estad\u00e3o","productID":"estadao.com.br:dig_basic"}, "image": { "@type": "ImageObject", "url": [ "https://img.estadao.com.br/fotos/crop/1200x1200/resources/jpg/0/7/1602846067270.jpg", "https://img.estadao.com.br/fotos/crop/1200x900/resources/jpg/0/7/1602846067270.jpg", "https://img.estadao.com.br/fotos/crop/1200x675/resources/jpg/0/7/1602846067270.jpg" ]}, "author": { "@type": "Person", "name": "Priscila Mengue" }, "publisher": { "@type": "NewsMediaOrganization", "name": "Estadão", "foundingDate" : "1875-01-04", "ethicsPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "missionCoveragePrioritiesPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "diversityPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "correctionsPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "verificationFactCheckingPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "unnamedSourcesPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "sameAs":["https://twitter.com/estadao","https://www.facebook.com/estadao/", "https://www.instagram.com/estadao/","https://www.youtube.com/channel/UCrtOL8bJsh-csozGS2aV77Q", "https://plus.google.com/+Estad%C3%A3o"], "logo": { "@type": "ImageObject", "url": "https://statics.estadao.com.br/s2016/portal/logos/logo-estadao-272x59.png", "width": 272, "height": 59 } } }</script><link rel="amphtml" href="https://sustentabilidade.estadao.com.br/noticias/geral,ondas-de-calor-o-que-precisa-mudar-nas-construcoes-para-nao-derretermos-em-casa,70003477188.amp"> <script> !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','//connect.facebook.net/en_US/fbevents.js'); fbq('init', '1659995760901982'); fbq('track', 'PageView'); </script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript> <style>.async-hide { opacity: 0 !important} </style> <script> (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date; h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')}; (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c; })(window,document.documentElement,'async-hide','dataLayer',4000, {'GTM-PMJLHJ3':true});</script> <script async src="https://www.googleoptimize.com/optimize.js?id=GTM-PMJLHJ3" onerror="dataLayer.hide.end && dataLayer.hide.end()"></script> </head><body class="ajust-grid noticia-template noticia-recirculacao sustentabilidade page-area-noticia " data-area="noticia"> <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <section class="mold-assine"><div class="hidden assine-bar" style="display: none"><a href="https://assine.estadao.com.br/subscribe/paywall?utm_source=portal_estadao_abalateral&amp;utm_medium=portal_estadao_abalateral&amp;utm_campaign=portal_estadao_abalateral&amp;utm_content=portal_estadao_abalateral" class="urlassine" style="background-image:url('https://img.estadao.com.br/fotos3/20x169/bt-laranja-barra-lateral-20-x-169.png')" >Assine o Estadão</a><div class="content"><a href="https://assine.estadao.com.br/subscribe/paywall?utm_source=portal_estadao_abalateral&amp;utm_medium=portal_estadao_abalateral&amp;utm_campaign=portal_estadao_abalateral&amp;utm_content=portal_estadao_abalateral" target="_blank" rel="noopener noreferrer"><img src="https://img.estadao.com.br/fotos3/162x269/Banner-Home-167x282px_(1).gif" alt="Imagem Assine o Estadão"></a></div></div></section> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <style> #barra-estadao-parceiros{box-sizing:border-box;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;-ms-box-sizing:border-box;-o-box-sizing:border-box;margin:0;padding:0;height:auto;max-height:100%;background-color:#393b41;white-space:nowrap;overflow:hidden!important;overflow-x:auto!important} #barra-estadao-parceiros .barra-estadao-list{margin:0 auto;text-align:center} #barra-estadao-parceiros ul{padding:9px 20px;position:relative;display:inline-block;margin:0;font-size:0;text-align:center} #barra-estadao-parceiros li:first-child{margin-left:0} #barra-estadao-parceiros li{margin:0 0 0 9px;display:inline-block;list-style:none;color:#fff} #barra-estadao-parceiros li:not(.barra-item-visibility):before{content:'●';display:inline-block;margin-right:9px;color:#fff;font-size:12px} #barra-estadao-parceiros li.barra-item-visibility + li:before{display:none} #barra-estadao-parceiros li:not(.barra-item-visibility) a:hover{color:#D0D0D0} #barra-estadao-parceiros li.barra-estadao-item{margin-right:5px} #barra-estadao-parceiros li.barra-estadao-item a{background:rgba(255,255,255,0.4);padding:5px 10px;border-radius:2px;font-weight:bold} #barra-estadao-parceiros li a{padding:0;margin:0;line-height:normal;color:#fff;font-family:sans-serif;font-size:12px;text-decoration:none;-webkit-transition:all .3s ease;-moz-transition:all .3s ease;-ms-transition:all .3s ease;-o-transition:all .3s ease;transition:all .3s ease}@media screen and (max-width:767px) { #barra-estadao-parceiros { display:none; } }</style><div id="barra-estadao-parceiros" class="barra-estadao-parceiros"> <nav class="barra-estadao-list"> <ul> <li class="barra-estadao-item barra-item-visibility"><a href="https://assine.estadao.com.br/subscribe/paywall?utm_source=portal_estadao_selo_header&utm_medium=portal_estadao_selo_header&utm_campaign=portal_estadao_selo_header&utm_content=portal_estadao_selo_header" target="_blank" rel="noopener noreferrer">Assine o Estadão</a></li> <li><a href="https://acervo.estadao.com.br" title="Acervo" target="_blank" rel="noopener noreferrer">Acervo</a></li> <li><a href="http://institucional.ae.com.br/" title="Agência Estado" target="_blank" rel="noopener noreferrer">Agência Estado</a></li> <li><a href="https://brpolitico.com.br/" title="BR Político" target="_blank" rel="noopener noreferrer">BR Político</a></li> <li><a href="https://classificados.estadao.com.br/" title="Classificados" target="_blank" rel="noopener noreferrer">Classificados</a></li> <li><a href="https://emais.estadao.com.br" title="E+" target="_blank" rel="noopener noreferrer">E+</a></li> <li><a href="https://einvestidor.estadao.com.br" title="E-Investidor" target="_blank" rel="noopener noreferrer">E-Investidor</a></li> <li><a href="https://esportefera.com.br" title="#FERA" target="_blank" rel="noopener noreferrer">#FERA</a></li> <li><a href="https://imoveis.estadao.com.br/" title="Imóveis" target="_blank" rel="noopener noreferrer">Imóveis</a></li> <li><a href="https://link.estadao.com.br" title="Link" target="_blank" rel="noopener noreferrer">Link</a></li> <li><a href="https://mobilidade.estadao.com.br/" title="Mobilidade" target="_blank" rel="noopener noreferrer">Mobilidade</a></li> <li><a href="https://paladar.estadao.com.br" title="Paladar" target="_blank" rel="noopener noreferrer">Paladar</a></li> <li><a href="https://pme.estadao.com.br" title="PME" target="_blank" rel="noopener noreferrer">PME</a></li> <li><a href="https://eldorado.estadao.com.br" title="Rádio Eldorado" target="_blank" rel="noopener noreferrer">Rádio Eldorado</a></li> <li><a href="https://saudeciencia.estadao.com.br/" title="Saúde & Ciência" target="_blank" rel="noopener noreferrer">Saúde & Ciência</a></li> </ul> <script type="text/javascript"> (function(){ var getCookie = function(cname) { var name = cname + "="; var decodedCookie = decodeURIComponent(document.cookie); var ca = decodedCookie.split(';'); for(var i = 0; i <ca.length; i++) { var c = ca[i]; while (c.charAt(0) == ' ') { c = c.substring(1); } if (c.indexOf(name) == 0) { return c.substring(name.length, c.length); } } return null; }; try{ var cookieData = getCookie('OESP_INFO'); if(cookieData) { cookieData = JSON.parse(cookieData); if (cookieData.produtos !== 'undefined' && cookieData.produtos != "" && cookieData.produtos.indexOf('Not_') > -1 ) { var li_assine = document.querySelectorAll('#barra-estadao-parceiros .barra-estadao-item'); for(var i in li_assine){ li_assine[i].style.display = "none"; } } } }catch (e) {} })(); </script> </nav></div><header class="js-header header-estadao header-page-noticia header-page-noticia-imagem"> <div class="header-wrapper"> <div class="header-hamburger-menu js-toggle-menu"> <div class="header-menu-bar"></div> </div> <div class="header-icon-menu"> <a href="#" class="header-icon search-button js-toggle-menu" title="Buscar"> <i class="ico-search"></i> </a> <a href="https://acesso.estadao.com.br/login/minha-conta" class="header-icon minha-conta-picture" title="Meu Perfil"> <i class="ico-profile"></i> </a> </div> <div class="header-primary-logo logo-small logo-blue js-logo-events"> <a href="https://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo"> <span>Estadão - Portal do Estado de S. Paulo</span> </a> </div> <div class="header-publicidade adsense adsense_topo header_dfp_menu_selo"> <script type="text/javascript"> DFP.cmd.push(function(){ DFP.renderHtml({ 'selector': '.header-publicidade.adsense.adsense_topo.header_dfp_menu_selo', 'targets': {"formato": "selo"}, "screenmap" : "out_of_page", "emptyCallback" : function(){ if(DFP.isAssinante() !== "true"){ document.getElementById("selo-assine-dfp").style.display = "block"; } } }); }); </script> <div id="selo-assine-dfp" style="display:none"> <div class="selo-assine -topo img"> <a class="selo-assine-topo-a" href="https://assine.estadao.com.br/subscribe/paywall?utm_source=portal_estadao_selosuperior&utm_medium=portal_estadao_selosuperior&utm_campaign=portal_estadao_selosuperior&utm_content=portal_estadao_selosuperior" target="_blank" rel="noopener noreferrer" title="Assine Estad&atilde;o"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" data-src-mobile="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" alt="Assine Estad&atilde;o"> </a> </div> </div> </div> <div class="header-current-page cor-e"> <a href="https://sustentabilidade.estadao.com.br/" > Sustentabilidade </a> </div> <div class="header-share"><ul class="share "> <li class="hidden"> <a href="javascript:void(0);" class="balloon comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> <li class="facebook colored"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://sustentabilidade.estadao.com.br/noticias/geral,ondas-de-calor-o-que-precisa-mudar-nas-construcoes-para-nao-derretermos-em-casa,70003477188%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp colored"> <a href="whatsapp://send?text=Ondas+de+calor%3A+o+que+precisa+mudar+nas+constru%C3%A7%C3%B5es+para+n%C3%A3o+derretermos+em+casa%20Estad%C3%A3o%3A%20https://sustentabilidade.estadao.com.br/noticias/geral,ondas-de-calor-o-que-precisa-mudar-nas-construcoes-para-nao-derretermos-em-casa,70003477188%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter colored"> <a href="https://twitter.com/intent/tweet?text=Ondas de calor: o que precisa mudar nas construções para não derretermos em casa%20@estadao%3A%20&amp;url=https://sustentabilidade.estadao.com.br/noticias/geral,ondas-de-calor-o-que-precisa-mudar-nas-construcoes-para-nao-derretermos-em-casa,70003477188%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://sustentabilidade.estadao.com.br/noticias/geral,ondas-de-calor-o-que-precisa-mudar-nas-construcoes-para-nao-derretermos-em-casa,70003477188" data-title="Ondas de calor: o que precisa mudar nas construções para não derretermos em casa">&nbsp;</a> <div class="share-more" > <div class="share-total" data-url="https://sustentabilidade.estadao.com.br/noticias/geral,ondas-de-calor-o-que-precisa-mudar-nas-construcoes-para-nao-derretermos-em-casa,70003477188"></div> <ul> <li class="twitter"> <a href="https://twitter.com/intent/tweet?text=Ondas de calor: o que precisa mudar nas construções para não derretermos em casa%20@estadao%3A%20&amp;url=https://sustentabilidade.estadao.com.br/noticias/geral,ondas-de-calor-o-que-precisa-mudar-nas-construcoes-para-nao-derretermos-em-casa,70003477188%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" > <span>twitter</span> </a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://sustentabilidade.estadao.com.br/noticias/geral,ondas-de-calor-o-que-precisa-mudar-nas-construcoes-para-nao-derretermos-em-casa,70003477188%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" > <span>linkedin</span> </a> </li> <li class="email"> <a href="mailto:?subject=Ondas de calor: o que precisa mudar nas construções para não derretermos em casa&amp;body=Ondas de calor: o que precisa mudar nas construções para não derretermos em casa - https://sustentabilidade.estadao.com.br/noticias/geral,ondas-de-calor-o-que-precisa-mudar-nas-construcoes-para-nao-derretermos-em-casa,70003477188%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" > <span>e-mail</span> </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-printer-text" > <span>imprimir</span> </a> </li> </ul> </div> </li></ul></div> <a href="javascript:history.go(-1)" class="header-back-button"> <div class="header-back-bar"></div> </a> </div> <nav class="header-menu header-secundary-menu"> <div class="js-get-trending-bar"></div> </nav> <section class="header-menu-user js-menu-user"> <div class="header-wrapper"> <div class="search-box"> <form method="GET" class="busca-filtro" action="//busca.estadao.com.br"> <div class="input-search ico-search"> <input type="text" name="q" placeholder="Encontre notícias, assuntos e pessoas" autocomplete="off" /> </div> </form></div><div class="row"> <div class="col-lg-8 col-xs-12 col-sm-12"> <ul class="navbar"> <li class="inline-block perfil item-1 " > <a href="https://acesso.estadao.com.br/login/minha-conta" class="change-menu-hamburguer" > <span class="icon icon-perfil minha-conta-picture-mobile"></span> <span class="text">Perfil</span> </a> </li> <li class="inline-block transito item-2 " > <a href="https://transito.estadao.com.br" > <span class="icon icon-transito"></span> <span class="text">Trânsito</span> </a> </li> <li class="inline-block tempo item-3 " > <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" > <span class="icon icon-tempo"></span> <span class="text">Tempo</span> </a> </li> <li class="inline-block horoscopo item-4 " > <a href="https://emais.estadao.com.br/horoscopo" > <span class="icon icon-horoscopo"></span> <span class="text">Horóscopo</span> </a> </li> <li class="inline-block quadrinhos item-5 " > <a href="https://cultura.estadao.com.br/quadrinhos" > <span class="icon icon-quadrinhos"></span> <span class="text">Quadrinhos</span> </a> </li> <li class="inline-block loterias item-6 " > <a href="https://loterias.estadao.com.br/mega-sena" > <span class="icon icon-loterias"></span> <span class="text">Loterias</span> </a> </li> <li class="inline-block aplicativos item-7 " > <a href="https://www.estadao.com.br/aplicativos/" > <span class="icon icon-aplicativos"></span> <span class="text">Aplicativos</span> </a> </li> <li class="inline-block assine item-8 hidden" > <a href="https://assine.estadao.com.br/?&utm_source=portal_estadao_selo_acesso&utm_medium=portal_estadao_selo_acesso&utm_campaign=portal_estadao_selo_acesso" target="_blank"> <span class="icon icon-assine"></span> <span class="text">Assine</span> </a> </li> </ul> <div class="menu-list"> <ul> <li> <a href="https://opiniao.estadao.com.br" > Opinião <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://politica.estadao.com.br" > Política <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://economia.estadao.com.br" > Economia & Negócios <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://brasil.estadao.com.br" > Brasil <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://internacional.estadao.com.br" > Internacional <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://esportes.estadao.com.br" > Esportes <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br" > Cultura <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ultimas" > Últimas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://acervo.estadao.com.br/" > Acervo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://pme.estadao.com.br/" > PME <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://jornaldocarro.estadao.com.br/" > Jornal do Carro <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://paladar.estadao.com.br/" > Paladar <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://link.estadao.com.br/" > Link <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://emais.estadao.com.br/" > E+ <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://viagem.estadao.com.br/" > Viagem <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.classificadosestadao.com.br/" > Classificados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://eldorado.estadao.com.br" > Rádio Eldorado <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://alias.estadao.com.br/" > Aliás <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://educacao.estadao.com.br/" > Educação <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://ciencia.estadao.com.br/" > Ciência <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sustentabilidade.estadao.com.br/" > Sustentabilidade <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://saude.estadao.com.br/" > Saúde <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sao-paulo.estadao.com.br/" > São Paulo <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://tudo-sobre.estadao.com.br/" > Tudo Sobre <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ao-vivo/" > Ao Vivo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/blogs/" > Blogs <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/colunas/" > Colunas <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://tv.estadao.com.br/" > TV Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/aplicativos/" > Aplicativos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/infograficos" > Infográficos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://fotos.estadao.com.br/" > Fotos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://voce.estadao.com.br/" > Você no Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://blog.estadaodados.com/" > Estadão Dados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://emais.estadao.com.br/horoscopo" > Horóscopo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://loterias.estadao.com.br/mega-sena" > Loterias <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" > Tempo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://transito.estadao.com.br/" > Trânsito <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/newsletters/" > Newsletter <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br/quadrinhos" > Quadrinhos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/sudoku/" > Sudoku <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/palavras-cruzadas/" > Cruzadas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://imoveis.moving.com.br/" target="_blank" > Moving <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://estradao.estadao.com.br/" target="_blank" > Estradão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" > Broadcast Político <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://economia.estadao.com.br/broadcast/" > Broadcast Econômico <i class="ico-arrow-right"></i> </a> </li> </ul> </div> </div> </div> </div> </section> <span class="header-gradient-primary js-gradient"></span></header><div class="clearfix"></div><img src="https://statics.estadao.com.br/s2016/portal/img/others/logo-black-print.png" class="logo-for-print" style="display: none;" /> <div class="noticia-imagem-principal"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/resources/jpg/0/7/1602846067270.jpg" data-src-mobile="https://img.estadao.com.br/fotos/crop/320x300/resources/jpg/0/7/1602846067270.jpg" alt='Werther Santana/ESTAD&Atilde;O' /><figcaption> Werther Santana/ESTADÃO</figcaption></div><section class="container"> <section class="n--noticia infinito P_1.3477188" data-url="https://sustentabilidade.estadao.com.br/noticias/geral,ondas-de-calor-o-que-precisa-mudar-nas-construcoes-para-nao-derretermos-em-casa,70003477188" data-tipo="Noticia" data-modulos="Snippet|Foto|Foto|Foto|Citacao|Citacao|Foto|Foto|Not&iacute;cias Relacionadas" data-paywall="ativo" data-paywallstatus="0" data-produto="Estad&atilde;o" data-editoria="Sustentabilidade" data-subeditoria="Geral" data-guid="P_1.3477188" data-titulo="Ondas de calor: o que precisa mudar nas constru&ccedil;&otilde;es para n&atilde;o derretermos em casa" data-tags="arquitetura; bambu; calor; constru&ccedil;&atilde;o civil; aquecimento global; madeira; retomada verde" data-tipomidia="Not&iacute;cias" data-credito="Priscila Mengue" data-coment="comments" data-facebookSubs="metered" data-section="sustentabilidade,metropole"> <div class="ajuste-banner"> <div class="position1"> <div id='htopo-0' class='publicidade dfp' data-screenmap='Horizontal_Max_N_F_N' data-target='{"formato":"htopo","page_url":"sustentabilidade.estadao.com.br,noticias,geral,ondas-de-calor-o-que-precisa-mudar-nas-construcoes-para-nao-derretermos-em-casa,70003477188","pg_tipo":"sustentabilidade","tags":"arquitetura,bambu,calor,construcao-civil,aquecimento-global,madeira,retomada-verde"}' data-status='init' ></div> </div> </div> <div class="mold--infinito__relative"> <div class="row"> <section class="col-xs-12"> <div class="row"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <article class="n--noticia__header "> <h1 class="n--noticia__title ">Ondas de calor: o que precisa mudar nas constru&ccedil;&otilde;es para n&atilde;o derretermos em casa</h1> <h2 class="n--noticia__subtitle">Ventila&ccedil;&atilde;o e sombreamento de im&oacute;veis s&atilde;o importantes para garantir conforto t&eacute;rmico; aten&ccedil;&atilde;o ao tema &eacute; recente, mas tem crescido</h2> </article> </section> </div> </section> </div> <aside class="col-sm-1 col-xs-none fixed-position-share"> <div class="module__share js-fixed-noticia-cover"> <ul class="share "> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Ondas+de+calor%3A+o+que+precisa+mudar+nas+constru%C3%A7%C3%B5es+para+n%C3%A3o+derretermos+em+casa%20@estadao%3A%20&amp;url=https://sustentabilidade.estadao.com.br/noticias/geral,ondas-de-calor-o-que-precisa-mudar-nas-construcoes-para-nao-derretermos-em-casa,70003477188%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://sustentabilidade.estadao.com.br/noticias/geral,ondas-de-calor-o-que-precisa-mudar-nas-construcoes-para-nao-derretermos-em-casa,70003477188%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=Ondas+de+calor%3A+o+que+precisa+mudar+nas+constru%C3%A7%C3%B5es+para+n%C3%A3o+derretermos+em+casa%20Estad%C3%A3o%3A%20https://sustentabilidade.estadao.com.br/noticias/geral,ondas-de-calor-o-que-precisa-mudar-nas-construcoes-para-nao-derretermos-em-casa,70003477188%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://sustentabilidade.estadao.com.br/noticias/geral,ondas-de-calor-o-que-precisa-mudar-nas-construcoes-para-nao-derretermos-em-casa,70003477188%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" > &nbsp; </a> </li> </ul><ul class="share "> <li class="email"> <a href="mailto:?subject=Ondas de calor: o que precisa mudar nas construções para não derretermos em casa&amp;body=Ondas de calor: o que precisa mudar nas construções para não derretermos em casa - https://sustentabilidade.estadao.com.br/noticias/geral,ondas-de-calor-o-que-precisa-mudar-nas-construcoes-para-nao-derretermos-em-casa,70003477188%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o-line"> &nbsp; </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-print" > &nbsp; </a> </li> </ul> <ul class="share comments-share"> <li class=""> <a href="#" class="balloon ico-comments comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> </ul> </div> </aside> <div class="row"> <section class="col-xs-12 main-news"> <div class="pw-container" data-acesso="0" id="pw-P_1.3477188" data-coluna="" data-categoria=""> <div class="pw-container" id="sw-P_1.3477188"> <div class="row n--noticia__body"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <div class="row"> <section class="col-xs-12 col-content col-center"> <div class="box area-select"> <div class="n--noticia__state "> <div class="n--noticia__state-desc"> <div class="n--noticia__state-title"> Priscila Mengue, O Estado de S.Paulo </div> <p> 16 de outubro de 2020 | 10h00 </p> </div> </div> <div class="banner-mobile-tile box center-xs no-margin"> <div id='ttopo-9' class='publicidade dfp' data-screenmap='Tile_F_N_T_250' data-target='{"formato":"ttopo","page_url":"sustentabilidade.estadao.com.br,noticias,geral,ondas-de-calor-o-que-precisa-mudar-nas-construcoes-para-nao-derretermos-em-casa,70003477188","pg_tipo":"sustentabilidade","tags":"arquitetura,bambu,calor,construcao-civil,aquecimento-global,madeira,retomada-verde"}' data-status='init' ></div> </div> <div class="n--noticia__content content"> <p> </p><div id="snippet-19" class="snippet"> <div class="snippet-wrapper"> <a href="https://tudo-sobre.estadao.com.br/retomada-verde" title="Retomada Verde"> <span class="snippet-content"> <span class="descricao">&nbsp;</span> <button class="bt-saiba-mais">Saiba Mais</button> </span> </a> </div> </div> <style> #snippet-19 .snippet-content{ background-image: url("https://img.estadao.com.br/fotos/testeira/2020/08/5f3c39b5e8526_576x80_retomata verde 2.jpg"); } @media (min-width:768px){ #snippet-19 .snippet-content{ background-image: url("https://img.estadao.com.br/fotos/testeira/2020/08/5f3c3d3c1592d_712x57_retomada verde desk.jpg") } } #snippet-19 .snippet-content .descricao{ color: #000000; } #snippet-19 .snippet-content .bt-saiba-mais{ background-color: #000000; color: #ffffff; }</style><p>Com <a href="https://tudo-sobre.estadao.com.br/coronavirus"><strong>pandemia </strong></a>e <a href="https://tudo-sobre.estadao.com.br/home-office"><strong>home office</strong></a>, o <a href="https://tudo-sobre.estadao.com.br/calor"><strong>calor extremo</strong></a> neste m&ecirc;s deixou ainda mais evidente a falta de <strong>conforto t&eacute;rmico</strong> em parte expressiva das resid&ecirc;ncias.&nbsp; Pesquisadores j&aacute; comprovaram que situa&ccedil;&otilde;es como as vividas agora se tornar&atilde;o cada vez mais comuns com as mudan&ccedil;as clim&aacute;ticas e, portanto, mudar a forma como se constr&oacute;i e mant&eacute;m <strong>casas, apartamentos e escrit&oacute;rios</strong> precisar&aacute; mudar (e logo). </p><div class="line-leia"><h2 class="line-leia-title cor-e" title="Leia Tamb&eacute;m">Leia Tamb&eacute;m</h2><a href="https://sao-paulo.estadao.com.br/noticias/geral,tendencia-mundial-predios-de-madeira-comecam-a-ser-erguidos-em-sao-paulo,70003142039" title="Tend&ecirc;ncia mundial, pr&eacute;dios de madeira come&ccedil;am a ser erguidos em S&atilde;o Paulo"><div class="line-leia-destaque"><figure class="line-leia-fig"><img src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/0/7/1578006745770.jpg" alt="Tend&ecirc;ncia mundial, pr&eacute;dios de madeira come&ccedil;am a ser erguidos em S&atilde;o Paulo"></figure><p class="line-leia-desc">Tend&ecirc;ncia mundial, pr&eacute;dios de madeira come&ccedil;am a ser erguidos em S&atilde;o Paulo</p></div></a></div><p></p><div class="mm_conteudo blog-multimidia foto" data-config='{"tipo":"FOTO","id":"1128192","provider":"AGILE"}'></div> <div class="limite-continuar-lendo"></div><p>&ldquo;N&atilde;o h&aacute; mais d&uacute;vida, a gente tem de se preparar para isso, para interagir com o clima mais extremo da melhor maneira poss&iacute;vel&rdquo;, destaca a engenheira <strong>Denise Duarte</strong>, professora da Faculdade de Arquitetura e Urbanismo da <a href="https://tudo-sobre.estadao.com.br/usp"><strong>USP </strong></a>e pesquisadora de conforto ambiental. &nbsp;Ela menciona a tese de doutorado de uma aluna, na qual foram feitas simula&ccedil;&otilde;es do panorama clim&aacute;tico futuro em apartamentos da <a href="https://tudo-sobre.estadao.com.br/sao-paulo-cidade-sp" target="_blank"><strong>cidade de S&atilde;o Paulo</strong></a>. </p><p>&ldquo;Vimos um cen&aacute;rio de aumento de horas de desconforto. Teve um caso que o n&uacute;mero de horas em desconforto com o calor aumentou cerca de 250%.&rdquo; Fora do Pa&iacute;s, esse quadro tamb&eacute;m tem preocupado. Denise comenta que em locais como o Reino Unido, por exemplo, as moradias (mais adaptadas para lidar com baixas temperaturas) se tornaram um problema de conforto t&eacute;rmico nas esta&ccedil;&otilde;es quentes. &nbsp; </p><p>A professora diz que um projeto precisa sempre considerar o entorno, mapear as possibilidades e caracter&iacute;sticas, e ter como aliados a <strong>ventila&ccedil;&atilde;o cruzada</strong> (com janelas em diferentes espa&ccedil;os e varia&ccedil;&otilde;es de abertura) e o <strong>sombreamento</strong> (com vegeta&ccedil;&atilde;o, brises, cobog&oacute;s, telas, gradis e outras t&eacute;cnicas que limitam a passagem do sol, mas permitem a troca de ar). </p><p>&ldquo;Nas horas mais quentes do dia, a casa fica fechada, com pouqu&iacute;ssimas aberturas para a troca de ar necess&aacute;ria. Na hora em que a temperatura cai, abro tudo, e a casa ventila a noite inteira&rdquo;, comenta. </p><p>O tema passou a ser mais presente na <a href="https://tudo-sobre.estadao.com.br/constru%C3%A7%C3%A3o-civil"><strong>constru&ccedil;&atilde;o civil</strong></a> brasileira apenas ap&oacute;s a publica&ccedil;&atilde;o de um norma t&eacute;cnica em 2013, que traz algumas exig&ecirc;ncias de controle de qualidade. </p><p>&ldquo;At&eacute; uns quatro ou cinco anos atr&aacute;s, n&atilde;o existia qualquer preocupa&ccedil;&atilde;o com conforto t&eacute;rmico;&nbsp;n&atilde;o se falava. Com a norma t&eacute;cnica <em>(&eacute;)&nbsp;</em>que o mercado come&ccedil;ou a entender&rdquo;, comenta o arquiteto <strong>Marcelo Nudel</strong>, s&oacute;cio-diretor da Ca2 Consultores. &ldquo;Ainda h&aacute; desconhecimento geral muito grande de como se faz. &Eacute; um mercado muito imaturo na quest&atilde;o do conforto ambiental.&rdquo; </p><h3 class="intertitulo">Tintas claras, brises e fachada verde est&atilde;o entre alternativas para atenuar calor&nbsp;</h3> <p>O processo passa por v&aacute;rias etapas. &ldquo;Quando se fala em conforto t&eacute;rmico no interior da edifica&ccedil;&atilde;o, a primeira coisa &eacute; verificar a qualidade dos materiais, do vidro, da veda&ccedil;&atilde;o, das paredes. Alguns materiais absorvem mais, t&ecirc;m propriedade de condu&ccedil;&atilde;o;&nbsp;outros refletem&rdquo;, explica a professora de Arquitetura e Urbanismo <strong>Loyde Harbich</strong>, da <a href="https://tudo-sobre.estadao.com.br/Mackenzie"><strong>Universidade Presbiteriana Mackenzie</strong></a>. </p><p>O <strong>concreto </strong>n&atilde;o &eacute;, por exemplo, um bom isolante t&eacute;rmico e, por isso, dificulta a manuten&ccedil;&atilde;o do calor no inverno e do frio no ver&atilde;o. Outra quest&atilde;o s&atilde;o as modifica&ccedil;&otilde;es feitas pelo morador, destaca a professora. Um caso recorrente &eacute; o da varanda, que tende a ajudar na ventila&ccedil;&atilde;o, mas que promove o efeito oposto quando &eacute; fechada com vidro, criando um &ldquo;efeito estufa&rdquo; dentro do apartamento.&nbsp; </p><p>No caso de pr&eacute;dios j&aacute; prontos, algumas interven&ccedil;&otilde;es ajudam a atenuar o calor, como a pintura da fachada com cores claras, a aplica&ccedil;&atilde;o de pel&iacute;culas nos vidros e a instala&ccedil;&atilde;o de brises, toldos e outras formas de sombreamento. H&aacute;, ainda, a possibilidade de aplica&ccedil;&atilde;o de tetos e fachadas verdes, com a planta&ccedil;&atilde;o de vegeta&ccedil;&atilde;o sobre a laje. </p><p></p><div class="mm_conteudo blog-multimidia foto" data-config='{"tipo":"FOTO","id":"1128191","provider":"AGILE"}'></div> <p>Esse tipo de interven&ccedil;&atilde;o foi feita, por exemplo, na resid&ecirc;ncia da empres&aacute;ria Maria Christina Loschiavo Miranda, nos Jardins, no centro expandido da capital paulista, que ganhou parede e teto verde e teve modifica&ccedil;&otilde;es na distribui&ccedil;&atilde;o das entradas de ar. </p><p>&ldquo;Resolvemos reformar para ter uma casa realmente mais agrad&aacute;vel. Trouxe uma alegria, um bem-estar muito bom.&rdquo; Ela sequer mant&eacute;m ventilador e ar-condicionado no espa&ccedil;o. &ldquo;N&atilde;o precisei; aqui tem vento cruzado, a parede verde, tudo isso refresca&rdquo;, explica. </p><p></p><div class="mm_conteudo blog-multimidia foto" data-config='{"tipo":"FOTO","id":"1128190","provider":"AGILE"}'></div> <p>As mudan&ccedil;as clim&aacute;ticas est&atilde;o mostrando que parte das constru&ccedil;&otilde;es n&atilde;o est&aacute; adaptada. "Sem essas ondas de calor, o clima de S&atilde;o Paulo historicamente pode ser classificado como bom. Os extremos n&atilde;o s&atilde;o t&atilde;o rigorosos. Exceto nesses per&iacute;odos muito quentes, se conseguia dar conta&rdquo;, comenta a arquiteta <strong>Monica Dolce</strong>, consultora em conforto ambiental. </p><p>&ldquo;Agora, com essa quest&atilde;o da pandemia, s&oacute; de as pessoas estarem mais tempo em casa e por longo per&iacute;odo, est&atilde;o se dando conta do quanto habitam mal.&rdquo; Dados mostram, por exemplo, que dias de <a href="https://sao-paulo.estadao.com.br/noticias/geral,com-aquecimento-global-dias-de-calor-extremo-em-sp-estao-mais-frequentes,70003473023"><strong>calor extremo na capital paulista t&ecirc;m sido cada mais comuns na &uacute;ltima d&eacute;cada, um reflexo do aquecimento global</strong></a>.&nbsp; </p><p>Ela diz que j&aacute; perdeu as contas de quantas pessoas a procuraram para melhorar as condi&ccedil;&otilde;es da habita&ccedil;&atilde;o desde mar&ccedil;o. Se, no in&iacute;cio da pandemia, a preocupa&ccedil;&atilde;o era conseguir incid&ecirc;ncia de sol, mais recentemente, as reclama&ccedil;&otilde;es se tornaram voltadas ao clima. </p><p>Para a especialista, a <strong>produ&ccedil;&atilde;o imobili&aacute;ria</strong> se preocupa com o conforto t&eacute;rmico apenas o suficiente para atender &agrave;s exig&ecirc;ncias normativas e destaca que o sombreamento pode reduzir em cerca de 15 vezes a incid&ecirc;ncia de raios solares.&nbsp; </p><p>&ldquo;&Eacute; uma coisa que <em>(se)</em> perdeu muito na nossa <a href="https://tudo-sobre.estadao.com.br/arquitetura"><strong>arquitetura</strong></a>. A arquitetura moderna paulistana tinha basculantes em cima, embaixo, sempre com muita op&ccedil;&atilde;o&rdquo;, lamenta. &ldquo;Fachadas de edif&iacute;cios altos deveriam ter maior flexibilidade, o andar alto fica mais exposto, precisa de um sombreamento, um brise, algo do tipo. Na hora que tem sol batendo na janela, &eacute; um ma&ccedil;arico aquecendo aquele ambiente.&rdquo; </p><p>A falta de preocupa&ccedil;&atilde;o com o tema tamb&eacute;m se repete entre o p&uacute;blico, conta <strong>Ot&aacute;vio Zarvos</strong>, s&oacute;cio-fundador da incorporadora Idea!Zarvos, conhecida pelos projetos de alto padr&atilde;o em <a href="https://tudo-sobre.estadao.com.br/sao-paulo-cidade-sp"><strong>S&atilde;o Paulo</strong></a>. </p><p></p><div class="n--noticia__citacao"><div class="citacao-texto"><svg class="aspas-abre" width="31" height="28" viewbox="0 0 31 28" xmlns="http://www.w3.org/2000/svg"><title>766E3C01-53A8-483E-9B06-CCE0C7108013</title><path d="M10.107 2.002c-.554.683-1.14 1.611-1.758 2.783A25.379 25.379 0 0 0 6.713 8.69a30.019 30.019 0 0 0-1.098 4.516 16.033 16.033 0 0 0-.098 4.663c.944-.423 1.847-.602 2.71-.537.863.065 1.62.31 2.27.732a4.462 4.462 0 0 1 1.538 1.71c.375.715.562 1.513.562 2.392 0 1.855-.537 3.287-1.611 4.296-1.075 1.01-2.376 1.514-3.906 1.514-1.14 0-2.149-.236-3.028-.708a6.647 6.647 0 0 1-2.221-1.929c-.602-.814-1.058-1.774-1.367-2.88A13.196 13.196 0 0 1 0 18.895c0-1.27.179-2.758.537-4.467a36.568 36.568 0 0 1 1.514-5.2 37.03 37.03 0 0 1 2.343-5.102C5.306 2.482 6.314 1.106 7.421 0l2.686 2.002zm17.627 0c-.554.683-1.14 1.611-1.758 2.783A25.379 25.379 0 0 0 24.34 8.69a30.019 30.019 0 0 0-1.098 4.516 16.033 16.033 0 0 0-.098 4.663c.944-.423 1.847-.602 2.71-.537.863.065 1.62.31 2.27.732a4.462 4.462 0 0 1 1.538 1.71c.375.715.562 1.513.562 2.392 0 1.855-.537 3.287-1.611 4.296-1.075 1.01-2.377 1.514-3.906 1.514-1.14 0-2.149-.236-3.028-.708a6.647 6.647 0 0 1-2.221-1.929c-.602-.814-1.058-1.774-1.367-2.88a13.196 13.196 0 0 1-.464-3.565c0-1.27.179-2.758.537-4.467a36.568 36.568 0 0 1 1.514-5.2 37.03 37.03 0 0 1 2.343-5.102c.912-1.644 1.92-3.02 3.027-4.126l2.686 2.002z" fill-rule="evenodd"></path></svg><div>O p&uacute;blico n&atilde;o percebe isso, se preocupa mais com a vista do apartamento do que com a insola&ccedil;&atilde;o. Ele se preocupa com que o apartamento n&atilde;o seja frio, nunca h&aacute; a preocupa&ccedil;&atilde;o de o apartamento ser quente</div><svg class="aspas-fecha" width="31" height="28" viewbox="0 0 31 28" xmlns="http://www.w3.org/2000/svg"><title>E0EAB005-9061-4B3D-86B9-AEB61693E313</title><path d="M2.49 25.977c.554-.684 1.14-1.612 1.758-2.784a25.38 25.38 0 0 0 1.636-3.906 30.02 30.02 0 0 0 1.098-4.516c.26-1.58.293-3.134.098-4.664-.944.424-1.847.603-2.71.538-.863-.066-1.62-.31-2.27-.733A4.462 4.462 0 0 1 .562 8.203C.187 7.487 0 6.69 0 5.811c0-1.856.537-3.288 1.611-4.297C2.686.504 3.988 0 5.518 0c1.139 0 2.148.236 3.027.708a6.647 6.647 0 0 1 2.222 1.929c.602.814 1.058 1.774 1.367 2.88.309 1.107.464 2.295.464 3.565s-.18 2.759-.537 4.468a36.57 36.57 0 0 1-1.514 5.2 37.033 37.033 0 0 1-2.344 5.103c-.911 1.643-1.92 3.019-3.027 4.126L2.49 25.977zm17.578 0c.554-.684 1.14-1.612 1.758-2.784a25.38 25.38 0 0 0 1.636-3.906 30.02 30.02 0 0 0 1.099-4.516c.26-1.58.293-3.134.097-4.664-.944.424-1.847.603-2.71.538-.862-.066-1.62-.31-2.27-.733a4.462 4.462 0 0 1-1.538-1.709c-.375-.716-.562-1.514-.562-2.392 0-1.856.537-3.288 1.611-4.297C20.264.504 21.566 0 23.096 0c1.139 0 2.148.236 3.027.708a6.647 6.647 0 0 1 2.222 1.929c.602.814 1.058 1.774 1.367 2.88.31 1.107.464 2.295.464 3.565s-.18 2.759-.537 4.468a36.57 36.57 0 0 1-1.514 5.2 37.033 37.033 0 0 1-2.344 5.103c-.911 1.643-1.92 3.019-3.027 4.126l-2.686-2.002z" fill-rule="evenodd"></path></svg></div><div class="citacao-autor"><b>Ot&aacute;vio Zarvos</b>, Idea!Zarvos</div></div> <p>Em um empreendimento ainda em obras na cidade, por exemplo, a incorporadora adicionou uma persiana met&aacute;lica automatizada por toda a &aacute;rea externa do pr&eacute;dio, que fica em frente a&nbsp;uma pra&ccedil;a conhecida pelo p&ocirc;r do sol. &ldquo;&Eacute; um item caro, n&atilde;o d&aacute; para qualquer pr&eacute;dio&rdquo;, ressalta. </p><h3 class="intertitulo">Conforto t&eacute;rmico no ambiente de trabalho &eacute; ainda mais preocupante</h3> <p>Entre especialistas, a maior preocupa&ccedil;&atilde;o em conforto t&eacute;rmico &eacute; com os edif&iacute;cios comerciais, em que se tornou comum replicar modelos arquitet&ocirc;nicos t&iacute;picos de pa&iacute;ses com caracter&iacute;sticas distintas. &Eacute; o caso especialmente dos edif&iacute;cios &ldquo;pele de vidro&rdquo;, que geralmente s&atilde;o selados (n&atilde;o &eacute; poss&iacute;vel abrir as janelas) e dependem de ar-condicionado para funcionar. </p><p>&ldquo;Hoje se pensa em otimizar um edif&iacute;cio para o uso do ar-condicionado. Tem de se otimizar o funcionamento em rela&ccedil;&atilde;o ao clima e s&oacute; usar o ar-condicionado quando for realmente necess&aacute;rio&rdquo;, defende a arquiteta <strong>Adriana Camargo</strong>, pesquisadora do Laborat&oacute;rio de Conforto Ambiental e Sustentabilidade do <strong>IPT</strong>. &ldquo;A pandemia veio mostrar a import&acirc;ncia ventila&ccedil;&atilde;o natural.&rdquo; </p><p>&ldquo;<em>(Pr&eacute;dios de vidro) </em>s&atilde;o um grande coletor solar de vidro. N&atilde;o amortecem, v&atilde;o amplificar a temperatura, muito acima da externa, pelo efeito estufa que o vidro proporciona&rdquo;, comenta a f&iacute;sica <strong>Maria Akutsu</strong>, tamb&eacute;m pesquisadora do Laborat&oacute;rio de Conforto Ambiental e Sustentabilidade do IPT. &ldquo;No Jap&atilde;o, a tend&ecirc;ncia &eacute; condicionar microambientes, s&oacute; o entorno da pessoa, n&atilde;o o edif&iacute;cio todo.&rdquo; </p><p>Ela tamb&eacute;m aponta problemas de ventila&ccedil;&atilde;o em parte significativa dos apartamentos entregues em S&atilde;o Paulo, como a falta de janela em banheiros e o p&eacute;-direito baixo. Por isso, tanto Maria quanto Adriana&nbsp;defendem tamb&eacute;m mudan&ccedil;as na legisla&ccedil;&atilde;o, para definir crit&eacute;rios m&iacute;nimos para garantir o conforto t&eacute;rmico. </p><p></p><div class="n--noticia__citacao"><div class="citacao-texto"><svg class="aspas-abre" width="31" height="28" viewbox="0 0 31 28" xmlns="http://www.w3.org/2000/svg"><title>766E3C01-53A8-483E-9B06-CCE0C7108013</title><path d="M10.107 2.002c-.554.683-1.14 1.611-1.758 2.783A25.379 25.379 0 0 0 6.713 8.69a30.019 30.019 0 0 0-1.098 4.516 16.033 16.033 0 0 0-.098 4.663c.944-.423 1.847-.602 2.71-.537.863.065 1.62.31 2.27.732a4.462 4.462 0 0 1 1.538 1.71c.375.715.562 1.513.562 2.392 0 1.855-.537 3.287-1.611 4.296-1.075 1.01-2.376 1.514-3.906 1.514-1.14 0-2.149-.236-3.028-.708a6.647 6.647 0 0 1-2.221-1.929c-.602-.814-1.058-1.774-1.367-2.88A13.196 13.196 0 0 1 0 18.895c0-1.27.179-2.758.537-4.467a36.568 36.568 0 0 1 1.514-5.2 37.03 37.03 0 0 1 2.343-5.102C5.306 2.482 6.314 1.106 7.421 0l2.686 2.002zm17.627 0c-.554.683-1.14 1.611-1.758 2.783A25.379 25.379 0 0 0 24.34 8.69a30.019 30.019 0 0 0-1.098 4.516 16.033 16.033 0 0 0-.098 4.663c.944-.423 1.847-.602 2.71-.537.863.065 1.62.31 2.27.732a4.462 4.462 0 0 1 1.538 1.71c.375.715.562 1.513.562 2.392 0 1.855-.537 3.287-1.611 4.296-1.075 1.01-2.377 1.514-3.906 1.514-1.14 0-2.149-.236-3.028-.708a6.647 6.647 0 0 1-2.221-1.929c-.602-.814-1.058-1.774-1.367-2.88a13.196 13.196 0 0 1-.464-3.565c0-1.27.179-2.758.537-4.467a36.568 36.568 0 0 1 1.514-5.2 37.03 37.03 0 0 1 2.343-5.102c.912-1.644 1.92-3.02 3.027-4.126l2.686 2.002z" fill-rule="evenodd"></path></svg><div>Precisa de regras mais exigentes para casas, apartamentos e edif&iacute;cios de escrit&oacute;rios que consumam muita energia</div><svg class="aspas-fecha" width="31" height="28" viewbox="0 0 31 28" xmlns="http://www.w3.org/2000/svg"><title>E0EAB005-9061-4B3D-86B9-AEB61693E313</title><path d="M2.49 25.977c.554-.684 1.14-1.612 1.758-2.784a25.38 25.38 0 0 0 1.636-3.906 30.02 30.02 0 0 0 1.098-4.516c.26-1.58.293-3.134.098-4.664-.944.424-1.847.603-2.71.538-.863-.066-1.62-.31-2.27-.733A4.462 4.462 0 0 1 .562 8.203C.187 7.487 0 6.69 0 5.811c0-1.856.537-3.288 1.611-4.297C2.686.504 3.988 0 5.518 0c1.139 0 2.148.236 3.027.708a6.647 6.647 0 0 1 2.222 1.929c.602.814 1.058 1.774 1.367 2.88.309 1.107.464 2.295.464 3.565s-.18 2.759-.537 4.468a36.57 36.57 0 0 1-1.514 5.2 37.033 37.033 0 0 1-2.344 5.103c-.911 1.643-1.92 3.019-3.027 4.126L2.49 25.977zm17.578 0c.554-.684 1.14-1.612 1.758-2.784a25.38 25.38 0 0 0 1.636-3.906 30.02 30.02 0 0 0 1.099-4.516c.26-1.58.293-3.134.097-4.664-.944.424-1.847.603-2.71.538-.862-.066-1.62-.31-2.27-.733a4.462 4.462 0 0 1-1.538-1.709c-.375-.716-.562-1.514-.562-2.392 0-1.856.537-3.288 1.611-4.297C20.264.504 21.566 0 23.096 0c1.139 0 2.148.236 3.027.708a6.647 6.647 0 0 1 2.222 1.929c.602.814 1.058 1.774 1.367 2.88.31 1.107.464 2.295.464 3.565s-.18 2.759-.537 4.468a36.57 36.57 0 0 1-1.514 5.2 37.033 37.033 0 0 1-2.344 5.103c-.911 1.643-1.92 3.019-3.027 4.126l-2.686-2.002z" fill-rule="evenodd"></path></svg></div><div class="citacao-autor"><b>Adriana Camargo</b>, IPT</div></div> <h3 class="intertitulo">Terra, bambu e materiais naturais deixam de ser nicho e bioconstru&ccedil;&atilde;o ganha&nbsp;espa&ccedil;o</h3> <p>O <a href="https://tudo-sobre.estadao.com.br/bambu"><strong>bambu</strong></a>, o <strong>adobe</strong>, a<strong> taipa</strong> e outras <strong>mat&eacute;rias-primas e t&eacute;cnicas vernaculares</strong> t&ecirc;m ganhado espa&ccedil;o na arquitetura, d&eacute;cadas ap&oacute;s ficarem restritos a constru&ccedil;&otilde;es vistas como r&uacute;sticas ou ex&oacute;ticas. Impulsionada pela busca por alternativas mais <a href="https://tudo-sobre.estadao.com.br/desenvolvimento-sustentavel"><strong>sustent&aacute;veis</strong></a>, a <strong>bioconstru&ccedil;&atilde;o </strong>e o<strong>&nbsp;design biof&iacute;lico</strong> est&atilde;o&nbsp;ganhando aten&ccedil;&atilde;o em projetos de casas, edif&iacute;cios, escolas e outros tantos espa&ccedil;os brasileiros, voltados a diferentes classes sociais.&nbsp; </p><p>Em comum, esses projetos buscam utilizar materiais do entorno, criando um di&aacute;logo maior com os saberes e a natureza locais&nbsp;e reduzindo as emiss&otilde;es de poluentes advindas do transporte. Se s&eacute;culos atr&aacute;s basicamente se constru&iacute;a com pedra, <a href="https://tudo-sobre.estadao.com.br/madeira"><strong>madeira</strong></a> e adobe (feito a partir da terra e, por vezes, misturado com outros itens, como a palha), hoje esses materiais ganharam aplica&ccedil;&otilde;es baseadas em novos conhecimentos e tecnologia.&nbsp; </p><p>A Rosenbaum Arquitetura e Design aplica a bioconstru&ccedil;&atilde;o em projetos premiados internacionalmente. &ldquo;Nossa grande pesquisa, h&aacute; alguns anos, est&aacute; muito relacionada aos saberes ancestrais, &agrave; tecnologia de baixo impacto que se relaciona com a natureza, e que&nbsp;tamb&eacute;m atualiza o conhecimento tradicional&rdquo;, comenta uma das s&oacute;cias, a arquiteta <strong>Adriana Benguela</strong>. </p><p></p><div class="mm_conteudo blog-multimidia foto" data-config='{"tipo":"FOTO","id":"1128220","provider":"AGILE"}'></div> <p>O principal projeto da empresa nesse aspecto foi o da escola e <a href="https://educacao.estadao.com.br/noticias/geral,projeto-de-escola-na-zona-rural-de-tocantis-e-eleito-o-melhor-do-mundo,70002202605" target="_blank"><strong>internato Canuan&atilde;, em </strong></a><strong><a href="https://tudo-sobre.estadao.com.br/formoso-do-araguaia-to">Formoso do Araguaia (TO)</a></strong>, mantida por uma funda&ccedil;&atilde;o privada. O espa&ccedil;o foi constru&iacute;do com tijolos de barro sem cozimento, fabricados na obra, e&nbsp;<a href="https://sao-paulo.estadao.com.br/noticias/geral,tendencia-mundial-predios-de-madeira-comecam-a-ser-erguidos-em-sao-paulo,70003142039" target="_blank"><strong>madeira laminada colada (pr&eacute;-fabricada, que passa por processos para se tornar mais resistente)</strong></a>.&nbsp; </p><p>Segundo Adriana, a partir do conhecimento popular dos&nbsp;moradores da regi&atilde;o, o projeto conseguiu obter conforto t&eacute;rmico e, mesmo sem o uso de ar-condicionado, garantiu 7&ordm;C a menos na &aacute;rea interior em compara&ccedil;&atilde;o &agrave; exterior.&nbsp; </p><p>Outro projeto que a Rosenbaum desenvolveu (com parceiros) foi para uma escola de cozinha implantada no andar superior do Mercado Central de Belo Horizonte, que ganhou uma estrutura em bambu entrela&ccedil;ado. &ldquo;A gente procurou o grupo de um mestre bambuzeiro da regi&atilde;o, que faz trabalho social, uma escola de constru&ccedil;&atilde;o em bambu&rdquo;, conta. </p><p>Tamb&eacute;m voltado &agrave; bioconstru&ccedil;&atilde;o, o escrit&oacute;rio Ecoeficientes trabalha com a readapta&ccedil;&atilde;o de im&oacute;veis j&aacute; constru&iacute;dos, que chama de &ldquo;<strong>retrofit ecol&oacute;gico</strong>&rdquo;, ou <strong>retrofit verde</strong>. Em projeto na zona oeste de S&atilde;o Paulo, por exemplo, utilizou reboco de terra, enquanto, em outro, na zona sul, instalou um<strong> piso de bambu</strong> e um <strong>revestimento feito a partir de folhas de bananeira</strong> (que, nessa aplica&ccedil;&atilde;o, passaram por um processo que as deixou com apar&ecirc;ncia de t&aacute;bua de madeira).&nbsp; </p><p>&ldquo;Tem realmente acontecido um grande crescimento, tanto no uso de materiais naturais quanto nessa retomada de uma cultura tradicional&rdquo;, comenta o arquiteto <strong>Rafael Loschiavo</strong>, fundador do escrit&oacute;rio. &ldquo;Tem uma facilidade de manuten&ccedil;&atilde;o. O transporte desse material vai estar mais pr&oacute;ximo <em>(para a obra)</em>. Est&atilde;o se&nbsp;descobrindo intelig&ecirc;ncias que existem nesse m&eacute;todo construtivo, valores que est&atilde;o se transformando agora.&rdquo; </p><p>O uso desses materiais tamb&eacute;m ganhou espa&ccedil;o em obras h&iacute;bridas, misturados ao concreto e a outros materiais menos naturais. O grupo internacional <strong>Perkins&amp;Will </strong>tem aplicado alguns elementos em parte dos projetos que realiza no Brasil, como, por exemplo,&nbsp;um edif&iacute;cio com brises de bambu, um condom&iacute;nio de casas de taipa e outro projeto ainda em estudo que deve utilizar pedras de basalto.&nbsp; </p><p>&ldquo;&Eacute; a tecnologia dos tempos atuais sendo aplicada a uma coisa que era de tradi&ccedil;&atilde;o, da cultura&rdquo;, conta o arquiteto <strong>Douglas Tolaine</strong>, diretor de Design do grupo no Pa&iacute;s. Para ele, utilizar materiais locais ajuda a criar uma sinergia com o entorno, como se a constru&ccedil;&atilde;o sempre tivesse existido.&nbsp; </p><p></p><div class="mm_conteudo blog-multimidia foto" data-config='{"tipo":"FOTO","id":"1128219","provider":"AGILE"}'></div> <p>Para o arquiteto, o design biof&iacute;lico ainda n&atilde;o ganhou tanto espa&ccedil;o nas grandes cidades brasileiras por &ldquo;puro preconceito&rdquo;. &ldquo;Est&aacute; se&nbsp;<a href="https://sao-paulo.estadao.com.br/noticias/geral,tendencia-mundial-predios-de-madeira-comecam-a-ser-erguidos-em-sao-paulo,70003142039" target="_blank"><strong>falando muito em trabalhar com madeira <em>(no mundo)</em>, pr&eacute;dios de madeira,</strong></a> resid&ecirc;ncias em terra batida. Se falar que vou fazer um edif&iacute;cio todinho feito de madeira, a primeira coisa que v&atilde;o falar &eacute; de cupim, depois de &aacute;gua e fogo. Mas os templos chineses est&atilde;o l&aacute;, h&aacute; quantos mil anos, todos feitos de madeira, e n&atilde;o tinham a tecnologia em madeira que a gente tem hoje.&rdquo;</p> </div> <div class="n--noticias__more"><div class="n--noticias__more__title" title="Not&iacute;cias relacionadas">Not&iacute;cias relacionadas</div><ul class="n--noticias__more__list"><li class="n--noticias__more__itens"><a href="https://sao-paulo.estadao.com.br/noticias/geral,tendencia-mundial-predios-de-madeira-comecam-a-ser-erguidos-em-sao-paulo,70003142039" title="https://sao-paulo.estadao.com.br/noticias/geral,tendencia-mundial-predios-de-madeira-comecam-a-ser-erguidos-em-sao-paulo,70003142039">Tend&ecirc;ncia mundial, pr&eacute;dios de madeira come&ccedil;am a ser erguidos em S&atilde;o Paulo</a></li><li class="n--noticias__more__itens"><a href="https://sustentabilidade.estadao.com.br/noticias/geral,o-que-mudar-para-tornar-as-cidades-mais-sustentaveis,70003414212" title="https://sustentabilidade.estadao.com.br/noticias/geral,o-que-mudar-para-tornar-as-cidades-mais-sustentaveis,70003414212">O que &eacute; preciso mudar para tornar as cidades mais sustent&aacute;veis</a></li><li class="n--noticias__more__itens"><a href="https://sustentabilidade.estadao.com.br/noticias/geral,reduzir-desigualdades-e-essencial-para-tornar-cidades-sustentaveis-destacam-especialistas,70003414197" title="https://sustentabilidade.estadao.com.br/noticias/geral,reduzir-desigualdades-e-essencial-para-tornar-cidades-sustentaveis-destacam-especialistas,70003414197">Reduzir desigualdades &eacute; essencial para tornar cidades sustent&aacute;veis, destacam especialistas</a></li><li class="n--noticias__more__itens"><a href="https://sustentabilidade.estadao.com.br/noticias/geral,cidades-do-brasil-sao-piores-que-lima-e-bogota-para-pedestres,70003475751" title="https://sustentabilidade.estadao.com.br/noticias/geral,cidades-do-brasil-sao-piores-que-lima-e-bogota-para-pedestres,70003475751">Cidades brasileiras s&atilde;o piores que Lima e Bogot&aacute; para pedestres, aponta estudo</a></li><li class="n--noticias__more__itens"><a href="https://sustentabilidade.estadao.com.br/noticias/geral,levantamento-da-prefeitura-de-sao-paulo-mostra-falhas-em-manejo-de-arvores,70003436480" title="https://sustentabilidade.estadao.com.br/noticias/geral,levantamento-da-prefeitura-de-sao-paulo-mostra-falhas-em-manejo-de-arvores,70003436480">Levantamento da Prefeitura de S&atilde;o Paulo mostra falhas em manejo de &aacute;rvores</a></li></ul></div> <div class="n--noticias__tags"><div class="n--noticias__tags__title">Tudo o que sabemos sobre:</div><a href="https://tudo-sobre.estadao.com.br/arquitetura" class="n--noticias__tags__link">arquitetura</a><a href="https://tudo-sobre.estadao.com.br/bambu" class="n--noticias__tags__link">bambu</a><a href="https://tudo-sobre.estadao.com.br/calor" class="n--noticias__tags__link">calor</a><a href="https://tudo-sobre.estadao.com.br/construcao-civil" class="n--noticias__tags__link">constru&ccedil;&atilde;o civil</a><a href="https://tudo-sobre.estadao.com.br/aquecimento-global" class="n--noticias__tags__link">aquecimento global</a><a href="https://tudo-sobre.estadao.com.br/madeira" class="n--noticias__tags__link">madeira</a><a href="https://tudo-sobre.estadao.com.br/retomada-verde" class="n--noticias__tags__link">retomada verde</a></div> </div> <div class="continuar-lendo"> <div class="continuar-lendo-inner"> <a href="javascript:void(0);" title="Continuar lendo" class="continuar-lendo-btn" onClick="this.parentNode.parentNode.style.display = 'none'; this.parentNode.parentNode.parentNode.querySelector('.box').setAttribute('class', 'box open'); $(this).closest('.n--noticia__body').toggleClass('block-elements');">Continuar lendo</a> </div> </div> <div class="pub-outbrain div2"> <div class="OUTBRAIN" data-pub-outbrain data-src="https://sustentabilidade.estadao.com.br/noticias/geral,ondas-de-calor-o-que-precisa-mudar-nas-construcoes-para-nao-derretermos-em-casa,70003477188" data-widget-id="AR_1" data-ob-template="estadao" ></div></div> <div class="n--noticia__fixit"> <p>Encontrou algum erro? <a href="http://www.estadao.com.br/correcoes/enviar?url=https://sustentabilidade.estadao.com.br/noticias/geral,ondas-de-calor-o-que-precisa-mudar-nas-construcoes-para-nao-derretermos-em-casa,70003477188">Entre em contato</a></p></div> <div class="row"> <section class="col-xs-12"> <div class="hnative"> <div id='hnative-7' class='publicidade dfp' data-screenmap='Custom_{"[992,0]":["[710,165]"],"[768,0]":["[545,165]"],"[0,0]":["[300,250]","[300,220]"]}' data-target='{"formato":"hnative","page_url":"sustentabilidade.estadao.com.br,noticias,geral,ondas-de-calor-o-que-precisa-mudar-nas-construcoes-para-nao-derretermos-em-casa,70003477188","pg_tipo":"sustentabilidade","tags":"arquitetura,bambu,calor,construcao-civil,aquecimento-global,madeira,retomada-verde"}' data-status='init' ></div> </div> </section> <section class="col-xs-12"> <div class="row" id="eventos-estadao-summit" data-domain="https://statics.estadao.com.br/s2016/"></div> </section> </div> </section> <section class="col-xs-12 col-aside"> <div class="row"> <div class="col-xs-12"> <aside class="aside-destaques"><h2 class="aside-destaques-title">Destaques em <i>Sustentabilidade</i></h2><ul class="aside-lista"> <li> <a href="https://sustentabilidade.estadao.com.br/noticias/geral,onca-que-sobreviveu-a-fogo-do-pantanal-tem-alta-bolsonaro-deve-acompanhar-soltura-do-animal,70003475563" title="Onça que sobreviveu a fogo do Pantanal tem alta; Bolsonaro deve acompanhar soltura do animal"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/8/5/1602714663058.jpg" alt="Onça que sobreviveu a fogo do Pantanal tem alta; Bolsonaro deve acompanhar soltura do animal" /> <h3 class="aside-lista-title">Onça que sobreviveu a fogo do Pantanal tem alta; Bolsonaro deve acompanhar soltura do animal</h3> </a> </li> <li> <a href="https://sustentabilidade.estadao.com.br/noticias/geral,pantanal-tem-tempestade-de-poeira-e-cinzas-dos-incendios-perto-da-serra-do-amolar,70003475771" title="Pantanal tem tempestade de 'poeira e cinzas dos incêndios' perto da Serra do Amolar"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/7/3/1602720816337.jpg" alt="Pantanal tem tempestade de 'poeira e cinzas dos incêndios' perto da Serra do Amolar" /> <h3 class="aside-lista-title">Pantanal tem tempestade de 'poeira e cinzas dos incêndios' perto da Serra do Amolar</h3> </a> </li> <li> <a href="https://sustentabilidade.estadao.com.br/noticias/geral,em-13-dias-queimadas-na-amazonia-ja-superam-total-do-fogo-de-outubro-de-2019,70003475086" title="Em 13 dias, queimadas na Amazônia já superam total do fogo de outubro de 2019"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/3/4/1597853208843.jpg" alt="Em 13 dias, queimadas na Amazônia já superam total do fogo de outubro de 2019" /> <h3 class="aside-lista-title">Em 13 dias, queimadas na Amazônia já superam total do fogo de outubro de 2019</h3> </a> </li> </ul></aside> </div> <div class="col-xs-12 n--noticia__publicidade"> <div class="col-fixed col-banner"> <div class="box center-xs adsense"> <div id='ttopo-10' class='publicidade dfp' data-screenmap='Tile_300_Max_T_250' data-target='{"formato":"ttopo","page_url":"sustentabilidade.estadao.com.br,noticias,geral,ondas-de-calor-o-que-precisa-mudar-nas-construcoes-para-nao-derretermos-em-casa,70003477188","pg_tipo":"sustentabilidade","tags":"arquitetura,bambu,calor,construcao-civil,aquecimento-global,madeira,retomada-verde"}' data-status='init' ></div> </div> <div class="box center-xs adsense"> <div id='vmeio1-11' class='publicidade dfp' data-screenmap='Vertical_300_Max_T_250' data-target='{"formato":"vmeio1","page_url":"sustentabilidade.estadao.com.br,noticias,geral,ondas-de-calor-o-que-precisa-mudar-nas-construcoes-para-nao-derretermos-em-casa,70003477188","pg_tipo":"sustentabilidade","tags":"arquitetura,bambu,calor,construcao-civil,aquecimento-global,madeira,retomada-verde"}' data-status='init' ></div> </div> </div> </div> </div> </section> <section class="col-xs-12 col-sm-12 col-md-8"> <div class="mold-panel-comentarios"> <div class="panel-comentarios" id="noticia_1" data-comments="container" data-comments-url="https://sustentabilidade.estadao.com.br/noticias/geral,ondas-de-calor-o-que-precisa-mudar-nas-construcoes-para-nao-derretermos-em-casa,70003477188"> <header data-comments="collapse" class="header-comentarios"> <svg xmlns="http://www.w3.org/2000/svg" class="comentarios-icon" fill="#a4a4a4" width="18" height="14" data-name="Icon/Comentários" viewBox="0 0 18 14"> <path class="prefix-comments" d="M13.064-9.608A4.015 4.015 0 0 1 14-7.052a4.015 4.015 0 0 1-.936 2.552 6.314 6.314 0 0 1-2.55 1.854A8.956 8.956 0 0 1 7-1.962a9.987 9.987 0 0 1-1.75-.159A8.362 8.362 0 0 1 2.486-.848a8.359 8.359 0 0 1-.855.159H1.6a.311.311 0 0 1-.2-.08.328.328 0 0 1-.114-.209.2.2 0 0 1-.01-.065.394.394 0 0 1 0-.065.211.211 0 0 1 .02-.06l.025-.05a.448.448 0 0 1 .035-.055.423.423 0 0 1 .04-.05q.015-.015.045-.05l.04-.045q.05-.06.229-.249t.259-.293q.08-.1.224-.288a2.516 2.516 0 0 0 .249-.383q.1-.2.2-.437A5.81 5.81 0 0 1 .706-4.825 3.905 3.905 0 0 1 0-7.052a4.015 4.015 0 0 1 .935-2.556 6.314 6.314 0 0 1 2.55-1.854A8.956 8.956 0 0 1 7-12.143a8.956 8.956 0 0 1 3.515.681 6.314 6.314 0 0 1 2.549 1.854zm4.752 5.1a3.9 3.9 0 0 1-.706 2.232A5.832 5.832 0 0 1 15.172-.52q.1.239.2.437a2.516 2.516 0 0 0 .252.383l.224.288q.08.104.259.293t.229.249l.04.045q.03.035.045.05a.423.423 0 0 1 .04.05.448.448 0 0 1 .035.055l.025.05a.21.21 0 0 1 .02.06.393.393 0 0 1 0 .065.2.2 0 0 1-.01.065.368.368 0 0 1-.129.219.3.3 0 0 1-.219.07 8.359 8.359 0 0 1-.855-.159A8.362 8.362 0 0 1 12.567.424a9.987 9.987 0 0 1-1.75.159A8.353 8.353 0 0 1 6.125-.729q.577.04.875.04a10.5 10.5 0 0 0 3.072-.447A8.8 8.8 0 0 0 12.7-2.419a6.652 6.652 0 0 0 1.909-2.108 5.1 5.1 0 0 0 .666-2.525 5.128 5.128 0 0 0-.229-1.511 5.891 5.891 0 0 1 2.028 1.77 3.909 3.909 0 0 1 .743 2.286z" data-name="prefix-comments" transform="translate(0 12.143)"/> </svg> <h3 class="comentarios-title">Comentários</h3> <svg xmlns="http://www.w3.org/2000/svg" class="comentarios-arrow" fill="#a4a4a4" width="14" height="8" viewBox="0 0 14 8"> <path class="prefix-coments-arrows" d="M7.661 7a.458.458 0 0 1-.131.323L1.394 13.86a.4.4 0 0 1-.606 0l-.657-.7A.449.449 0 0 1 0 12.838a.458.458 0 0 1 .131-.323L5.3 7 .131 1.485A.45.45 0 0 1 0 1.166.458.458 0 0 1 .131.843L.788.14a.4.4 0 0 1 .606 0l6.135 6.537A.458.458 0 0 1 7.661 7z" data-name="prefix-coments-arrows" transform="rotate(-90 3.83 3.83)"/> </svg> </header> <div data-comments="body" class="comentarios-body" id="_comments_2c4966a212843dccfce9bc309bdb84a0"> <p class="comentarios-desc">Os comentários são exclusivos para assinantes do Estadão.</p> <div class="comentarios-btns"> <a class="comentarios-selo" href="https://assine.estadao.com.br/subscribe/paywall?utm_source=portal_estadao_botaocomentarios&utm_medium=portal_estadao_botaocomentarios&utm_campaign=portal_estadao_botaocomentarios&utm_content=portal_estadao_botaocomentarios" target="_blank" rel="noopener noreferrer" title="Assine o Estad&atilde;o"> <img class="comentarios-img-selo" alt="Assine o Estad&atilde;o" src="https://img.estadao.com.br/fotos3/210x36/assineoestadao-210x36-2.png" /> </a> <a class="comentarios-link" href="https://acesso.estadao.com.br/login/?r=https%3A%2F%2Fsustentabilidade.estadao.com.br%2Fnoticias%2Fgeral%2Condas-de-calor-o-que-precisa-mudar-nas-construcoes-para-nao-derretermos-em-casa%2C70003477188%23_comments_2c4966a212843dccfce9bc309bdb84a0" title="Já sou assinante"> <span>Já sou Assinante</span> <svg xmlns="http://www.w3.org/2000/svg" fill="#005f93" width="5" height="9" viewBox="0 0 5 9"> <path class="prefix-link-arrow" d="M229.912 166.921a.281.281 0 0 1-.093.208l-4.352 4.2a.3.3 0 0 1-.43 0l-.466-.452a.276.276 0 0 1-.093-.205.281.281 0 0 1 .093-.208l3.669-3.545-3.669-3.545a.276.276 0 0 1-.093-.205.281.281 0 0 1 .093-.208l.466-.452a.3.3 0 0 1 .43 0l4.352 4.2a.281.281 0 0 1 .093.212z" data-name="prefix-link-arrow" transform="translate(-224.478 -162.421)"/> </svg> </a> </div> </div> </div></div> </section> <div class="col-xs-12 col-sm-12 col-md-8 bottom3"> <div id='oop-inread-0' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"sustentabilidade.estadao.com.br,noticias,geral,ondas-de-calor-o-que-precisa-mudar-nas-construcoes-para-nao-derretermos-em-casa,70003477188","pg_tipo":null,"tags":false}' data-status='init' data-no-depara='1'></div> </div> <section class="col-xs-12 col-sm-12 col-md-8"> <div class="tendencias"><div class="mold-tendencias"><div class="topo-tendencias"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="25" height="16"viewBox="0 0 25 16"><defs><path id="a" d="M0 0h25v16H0z" /></defs><g fill="none" fill-rule="evenodd"><mask id="b" fill="#fff"><use xlink:href="#a" /></mask><path fill="#000"d="M25 .617v8.327c0 .268-.12.46-.361.564-.24.11-.458.062-.656-.143L21.745 7.05l-7.243 7.494a.577.577 0 0 1-.425.191.556.556 0 0 1-.425-.19l-4.318-4.463L3.554 16 0 12.322l8.909-8.604a.578.578 0 0 1 .425-.19c.162 0 .305.061.426.19l4.317 3.914 4.113-4.26-2.241-2.315c-.194-.206-.24-.43-.14-.684.112-.248.288-.373.546-.373h8.053c.176 0 .315.057.426.172A.612.612 0 0 1 25 .617"mask="url(#b)" /></g></svg><h2 class="tendencias-title">Tendências:</h2></div><ul> <li><a href="https://www.estadao.com.br/infograficos/brasil,biomas-brasileiros-o-que-sao-caracteristicas-e-situacao-atual-do-brasil,1124211">Biomas brasileiros</a>: o que s&atilde;o e suas caracter&iacute;sticas</li> <li>Governo de Goi&aacute;s notifica ICMBio sobre <a href="https://sustentabilidade.estadao.com.br/noticias/geral,governo-de-goias-notifica-icmbio-sobre-uso-de-retardante-de-fogo-na-chapada-dos-veadeiros,70003476270">uso de retardante de fogo na Chapada dos Veadeiros</a></li> <li><a href="https://sustentabilidade.estadao.com.br/noticias/geral,recuperar-30-de-areas-degradadas-pode-salvar-71-das-especies-e-reduzir-aquecimento-global,70003474768">Recuperar 30% de &aacute;reas degradadas pode salvar 71% das esp&eacute;cies</a> e reduzir aquecimento global</li> <li><a href="https://sustentabilidade.estadao.com.br/noticias/geral,cidades-do-brasil-sao-piores-que-lima-e-bogota-para-pedestres,70003475751">Cidades brasileiras s&atilde;o piores que Lima e Bogot&aacute;</a> para pedestres, aponta estudo</li> <li><a href="https://sustentabilidade.estadao.com.br/noticias/geral,bolsonaro-cancela-ida-ao-pantanal-para-soltar-onca-salva-de-incendio,70003476426">Bolsonaro cancela ida ao Pantanal</a> para soltar on&ccedil;a salva de inc&ecirc;ndio</li> </ul></div></div> </section> </div> </section> </div> </div> </div> </section> </div> </div> </section> <script> if (window.innerWidth < 436){ var contentNoticia = $(".n--noticia[data-guid='P_1.3477188']"); window.contentNoticia = contentNoticia; var boxContentNoticia = contentNoticia.find(".col-center .box.area-select"); var limiteContinuarLendo = contentNoticia.find(".limite-continuar-lendo"); if (limiteContinuarLendo.length > 0){ /* tem o limite de tamanho da notícia */ var continuarLendoHeight = limiteContinuarLendo.offset().top - boxContentNoticia.offset().top; boxContentNoticia.css({height: continuarLendoHeight + 'px'}); $('.continuar-lendo').addClass('block'); } else{ /* não tem o limite de tamanho da notícia */ contentNoticia.addClass('block-elements'); } } </script> <div class="container-proximas-materias "> <div class="proxima-materia" data-url="https://sustentabilidade.estadao.com.br/noticias/geral,em-dois-meses-area-de-combate-a-incendios-do-ibama-tem-terceira-chefia,70003477626" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://sustentabilidade.estadao.com.br/noticias/geral,bolsonaro-cancela-ida-ao-pantanal-para-soltar-onca-salva-de-incendio,70003476426" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://sustentabilidade.estadao.com.br/noticias/geral,governo-de-goias-notifica-icmbio-sobre-uso-de-retardante-de-fogo-na-chapada-dos-veadeiros,70003476270" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://sustentabilidade.estadao.com.br/noticias/geral,virada-sustentavel-aborda-preservacao-do-pantanal-e-amazonia,70003475794" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://sustentabilidade.estadao.com.br/noticias/geral,cidades-do-brasil-sao-piores-que-lima-e-bogota-para-pedestres,70003475751" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://sustentabilidade.estadao.com.br/noticias/geral,pantanal-tem-tempestade-de-poeira-e-cinzas-dos-incendios-perto-da-serra-do-amolar,70003475771" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://sustentabilidade.estadao.com.br/noticias/geral,onca-que-sobreviveu-a-fogo-do-pantanal-tem-alta-bolsonaro-deve-acompanhar-soltura-do-animal,70003475563" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://sustentabilidade.estadao.com.br/noticias/geral,em-13-dias-queimadas-na-amazonia-ja-superam-total-do-fogo-de-outubro-de-2019,70003475086" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://sustentabilidade.estadao.com.br/noticias/geral,recuperar-30-de-areas-degradadas-pode-salvar-71-das-especies-e-reduzir-aquecimento-global,70003474768" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://sustentabilidade.estadao.com.br/noticias/geral,governo-prorroga-ate-abril-de-2021-apoio-da-forca-nacional-ao-icmbio-em-acoes-na-amazonia,70003474760" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> </div> </section><ul class="share-mobile"><ul class="share "> <li class="hidden"> <a href="javascript:void(0);" class="balloon comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://sustentabilidade.estadao.com.br/noticias/geral,ondas-de-calor-o-que-precisa-mudar-nas-construcoes-para-nao-derretermos-em-casa,70003477188%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=Ondas+de+calor%3A+o+que+precisa+mudar+nas+constru%C3%A7%C3%B5es+para+n%C3%A3o+derretermos+em+casa%20Estad%C3%A3o%3A%20https://sustentabilidade.estadao.com.br/noticias/geral,ondas-de-calor-o-que-precisa-mudar-nas-construcoes-para-nao-derretermos-em-casa,70003477188%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Ondas de calor: o que precisa mudar nas construções para não derretermos em casa%20@estadao%3A%20&amp;url=https://sustentabilidade.estadao.com.br/noticias/geral,ondas-de-calor-o-que-precisa-mudar-nas-construcoes-para-nao-derretermos-em-casa,70003477188%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://sustentabilidade.estadao.com.br/noticias/geral,ondas-de-calor-o-que-precisa-mudar-nas-construcoes-para-nao-derretermos-em-casa,70003477188" data-title="Ondas de calor: o que precisa mudar nas construções para não derretermos em casa">&nbsp;</a> <div class="share-more" > <div class="share-total" data-url="https://sustentabilidade.estadao.com.br/noticias/geral,ondas-de-calor-o-que-precisa-mudar-nas-construcoes-para-nao-derretermos-em-casa,70003477188"></div> <ul> <li class="twitter"> <a href="https://twitter.com/intent/tweet?text=Ondas de calor: o que precisa mudar nas construções para não derretermos em casa%20@estadao%3A%20&amp;url=https://sustentabilidade.estadao.com.br/noticias/geral,ondas-de-calor-o-que-precisa-mudar-nas-construcoes-para-nao-derretermos-em-casa,70003477188%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" > <span>twitter</span> </a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://sustentabilidade.estadao.com.br/noticias/geral,ondas-de-calor-o-que-precisa-mudar-nas-construcoes-para-nao-derretermos-em-casa,70003477188%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" > <span>linkedin</span> </a> </li> <li class="email"> <a href="mailto:?subject=Ondas de calor: o que precisa mudar nas construções para não derretermos em casa&amp;body=Ondas de calor: o que precisa mudar nas construções para não derretermos em casa - https://sustentabilidade.estadao.com.br/noticias/geral,ondas-de-calor-o-que-precisa-mudar-nas-construcoes-para-nao-derretermos-em-casa,70003477188%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" > <span>e-mail</span> </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-printer-text" > <span>imprimir</span> </a> </li> </ul> </div> </li></ul></ul><link rel="preload" href="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js?v=2020.08.21" as="script"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js?v=2020.08.21"></script><div id='oop-2' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"tags":"arquitetura,bambu,calor,construcao-civil,aquecimento-global,madeira,retomada-verde","formato":"oop","page_url":"sustentabilidade.estadao.com.br,noticias,geral,ondas-de-calor-o-que-precisa-mudar-nas-construcoes-para-nao-derretermos-em-casa,70003477188","pg_tipo":"sustentabilidade"}' data-status='init' ></div><script src="//www.estadao.com.br/estadao/js/modules/navegg.js" async></script><section class="col-md-12 col-sm-12 col-xs-12 center-xs x140"> <div class="box"> </div></section><footer> <section class="footer-container expedient"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="row"> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-institucional"> <div class="box"> <p>Institucional</p> <ul> <li> <a href="http://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf" title="Código de ética">Código de ética</a> </li> <li> <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Politica anticorrupção">Politica anticorrupção</a> </li> <li> <a href="http://www.estadao.com.br/tudo-sobre/focas" title="Curso de jornalismo">Curso de jornalismo</a> </li> <li> <a href="http://www.estadao.com.br/relatorio-da-administracao/" title="Demonstrações Contábeis">Demonstrações Contábeis</a> </li> <li> <a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-atendimento"> <div class="box"> <p>Atendimento</p> <ul> <li> <a href="http://www.estadao.com.br/correcoes" title="Correções">Correções</a> </li> <li> <a href="http://www.assinante.estadao.com.br/" target="_blank" rel="noopener noreferrer" title="Portal do assinante">Portal do assinante</a> </li> <li> <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a> </li> <li> <a href="http://site.vagas.com.br/estadao" target="_blank" rel="noopener noreferrer" title="Trabalhe conosco">Trabalhe conosco</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-conexão estadão"> <div class="box"> <p>Conexão Estadão</p> <ul> <li> <a href="http://broadcast.com.br" target="_blank" rel="noopener noreferrer" title="Broadcast">Broadcast</a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" target="_blank" rel="noopener noreferrer" title="Broadcast político">Broadcast político</a> </li> <li> <a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-6 edicao-digital"> <div class="box"> <p>Hoje</p> <figure> <a href="https://acesso.estadao.com.br/login/estadao-jornal-digital" class="digital"> <img class="elazy" src="" data-src-desktop="https://img.estadao.com.br/fotos/crop/162x269/fotos3/162x269/Capa_Site(173).jpg"> </a> </figure> </div> </section> </div> </section> </div> </section> <nav class="another-links center-xs"> <ul> <li> <a href="http://acervo.estadao.com.br/" title="Acervo">Acervo</a> </li> <li> <a href="http://pme.estadao.com.br/" title="PME">PME</a> </li> <li> <a href="http://www.estadao.com.br/jornal-do-carro/" title="Jornal do Carro">Jornal do Carro</a> </li> <li> <a href="http://paladar.estadao.com.br/" title="Paladar">Paladar</a> </li> <li> <a href="http://link.estadao.com.br/" title="Link">Link</a> </li> <li> <a href="http://www.ilocal.com.br/" title="iLocal">iLocal</a> </li> <li> <a href="http://broadcast.com.br" target="_blank" title="Agência Estado">Agência Estado</a> </li> <li> <a href="http://www.territorioeldorado.limao.com.br/" title="Rádio Eldorado">Rádio Eldorado</a> </li> <li> <a href="http://radio.estadao.com.br/" title="Rádio Estadão">Rádio Estadão</a> </li> <li> <a href="http://planetadigital.estadao.com.br/" target="_blank" title="Planeta Digital">Planeta Digital</a> </li> <li> <a href="https://www.movingimoveis.com.br/" target="_blank" title="Moving Imóveis">Moving Imóveis</a> </li> </ul> </nav> <section class="footer-container copyright"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="box"> <a href="http://www.estadao.com.br/" class="logo" ></a> <p>Copyright © 1995 - 2020 Grupo Estado</p> <ul> <li class="ico-facebook-square"> <a href="https://www.facebook.com/estadao" target="_blank" title="Estadão no Facebook" > <span>Facebook</span> </a> </li> <li class="ico-twitter-square"> <a href="https://twitter.com/estadao/" target="_blank" title="Estadão no Twitter" > <span>Twitter</span> </a> </li> <li class="ico-instagram-square"> <a href="https://www.instagram.com/estadao/" target="_blank" title="Estadão no Instagram"> <span>Instagram</span> </a> </li> <li class="ico-pinterest-square"> <a href="https://br.pinterest.com/estadao/" target="_blank" title="Estadão no Pinterest" > <span>Pinterest</span> </a> </li> </ul> </div> </section> </div> </section></footer> <div class="ie-overlay"><div class="ie-alert"><p>O Estadão deixou de dar suporte ao Internet Explorer 9 ou anterior. <a href="https://www.whatsmybrowser.org/" target="_blank" rel="noopener noreferrer">Clique aqui</a> e saiba mais.</p></div></div> </body></html>