<!DOCTYPE html><html lang="pt-BR"><head><script>var dataLayerEstadao = [{"pagina":{"tipo":"Noticia","subtipo":"Notícia","url":"https://sustentabilidade.estadao.com.br/noticias/geral,manchas-de-oleo-chega-a-772-numero-de-localidades-afetadas-no-nordeste-e-es,70003086104","titulo":"Manchas de óleo: chega a 772 número de localidades afetadas no Nordeste, ES e RJ","produto":"Estadão","editoria":"Sustentabilidade","subeditoria":"Geral","modulos":"Foto|Para Entender|Foto|Infografico|Notícias Relacionadas","paywall":"ativo","paywallStatus":"0","coluna":"","blog":"","id":"P_1.3086104","midia":"Notícias","tags":"Ceará [estado]|Pernambuco [estado]|Alagoas [estado]|Sergipe [estado]|Rio Grande do Norte [estado]|Maranhão [estado]|Piauí [estado]|petróleo|manguezal|Bahia [estado]|Paraíba [estado]|Região Nordeste|praia|Espírito Santo [estado]","autor":"Priscila Mengue"}}]; </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script><meta charset="UTF-8"/><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script> <script type='text/javascript'> var DFP = DFP || {}; DFP.cmd = DFP.cmd || []; DFP.cmd.push(function(){DFP.Prebid.init({"bids":[{"accepted_formats":[{"devices":["xl","lg","md","sm","xs"],"format":[300,250],"params":{"zoneId":1120706}},{"devices":["xl","lg","md"],"format":[970,90],"params":{"zoneId":1120710}},{"devices":["xl","lg","md"],"format":[300,600],"params":{"zoneId":1120707}},{"devices":["xl","lg","md"],"format":[160,600],"params":{"zoneId":1179818}},{"devices":["xl","lg","md"],"format":[120,600],"params":{"zoneId":1179817}},{"devices":["md","sm"],"format":[728,90],"params":{"zoneId":1120708}},{"devices":["xs"],"format":[320,50],"params":{"zoneId":1120709}}],"bidder":"criteo","params":[]},{"bidder":"rubicon","params":{"accountId":"14044","siteId":"70010","zoneId":"334044"}},{"accepted_formats":[{"devices":["xl","lg","md","sm"],"params":{"placementId":"14149588"}},{"devices":["xs"],"params":{"placementId":"16687966"}}],"bidder":"appnexus","params":[]},{"accepted_formats":[{"format":[320,50],"params":{"placement":"5157995","network":"11241.1"}},{"format":[300,250],"params":{"placement":"5157996","network":"11241.1"}},{"format":[728,90],"params":{"placement":"5158003","network":"11241.1"}},{"format":[300,50],"params":{"placement":"5157994","network":"11241.1"}},{"format":[160,600],"params":{"placement":"5157998","network":"11241.1"}},{"format":[300,600],"params":{"placement":"5157997","network":"11241.1"}},{"format":[970,90],"params":{"placement":"5158001","network":"11241.1"}},{"format":[970,250],"params":{"placement":"5158002","network":"11241.1"}},{"format":[120,600],"params":{"placement":"5157999","network":"11241.1"}},{"format":[468,60],"params":{"placement":"5158000","network":"11241.1"}},{"format":[300,100],"params":{"placement":"5158004","network":"11241.1"}}],"bidder":"aol","params":[]},{"bidder":"rtbhouse","params":{"region":"prebid-us","publisherId":"sagqziMz4BiP8Xpf76fw"}}],"currency":[]})}); DFP.cmd.push(function(){ DFP.init('/118650305/estadao/sustentabilidade','sustentabilidade'); DFP.pushTargetsDefault({"tags":"ceara-estado,pernambuco-estado,alagoas-estado,sergipe-estado,rio-grande-do-norte-estado,maranhao-estado,piaui-estado,petroleo,manguezal,bahia-estado,paraiba-estado,regiao-nordeste,praia,espirito-santo-estado"}); }); </script> <title>Manchas de &oacute;leo: chega a 772 n&uacute;mero de localidades afetadas no Nordeste, ES e RJ - Sustentabilidade - Estad&atilde;o</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=0"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="description" content="Balan&ccedil;o do Ibama aponta que petr&oacute;leo cru ainda &eacute; encontrado em ao menos 455 pontos do litoral, dos quais 34 ficam na &Aacute;rea de Prote&ccedil;&atilde;o Ambiental Costa dos Corais"><link rel="canonical" href="https://sustentabilidade.estadao.com.br/noticias/geral,manchas-de-oleo-chega-a-772-numero-de-localidades-afetadas-no-nordeste-e-es,70003086104"><meta name="google-site-verification" content="PfiLKXdZ8G42sTRx1JwiEfHMkIoKwxG8pFKwjhhxZ8c" /><meta name="msvalidate.01" content="472E06798AE8794A1997378AF5BDA687" /><meta property="fb:app_id" content="127970263920039" /> <meta property="og:title" content="Manchas de &oacute;leo: chega a 772 n&uacute;mero de localidades afetadas no Nordeste, ES e RJ - Sustentabilidade - Estad&atilde;o" ><meta property="og:type" content="article" ><meta property="og:url" content="https://sustentabilidade.estadao.com.br/noticias/geral,manchas-de-oleo-chega-a-772-numero-de-localidades-afetadas-no-nordeste-e-es,70003086104" /><meta property="og:image" content="https://img.estadao.com.br/resources/jpg/9/3/1573562705939.jpg" ><meta property="og:site_name" content="Estad&atilde;o" ><meta property="og:description" content="Balan&ccedil;o do Ibama aponta que petr&oacute;leo cru ainda &eacute; encontrado em ao menos 455 pontos do litoral, dos quais 34 ficam na &Aacute;rea de Prote&ccedil;&atilde;o Ambiental Costa dos Corais" ><meta name="twitter:site" content="@Estadao"> <meta name="twitter:title" content="Manchas de &oacute;leo: chega a 772 n&uacute;mero de localidades afetadas no Nordeste, ES e RJ - Sustentabilidade - Estad&atilde;o"> <meta name="twitter:description" content="Balan&ccedil;o do Ibama aponta que petr&oacute;leo cru ainda &eacute; encontrado em ao menos 455 pontos do litoral, dos quais 34 ficam na &Aacute;rea de Prote&ccedil;&atilde;o Ambiental Costa dos Corais "> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:image" content="https://img.estadao.com.br/resources/jpg/9/3/1573562705939.jpg" /> <meta property="article:content_tier" content="metered"/><link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/favicon.ico" ><link rel="apple-touch-icon" href="https://statics.estadao.com.br/s2016/portal/img/favicon/apple-touch-icon.png"><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//img.estadao.com.br"><link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"><link rel="dns-prefetch" href="//www.googletagmanager.com"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//tag.navdmp.com"><link rel="dns-prefetch" href="//s3.amazonaws.com"><link rel="dns-prefetch" href="//navdmp.com"><link rel="dns-prefetch" href="//b.scorecardresearch.com"><link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"><link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"><link rel="dns-prefetch" href="//gadasource.storage.googleapis.com"><link rel="dns-prefetch" href="//ping.chartbeat.net"><link rel="dns-prefetch" href="//statics.estadao.com.br"><link rel="dns-prefetch" href="//static.chartbeat.com"><link rel="preload" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css" as="style"><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css"><link rel="preload" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css?v=1.0.0" as="style"><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css?v=1.0.0"><!--[if lt IE 10]><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/ie.css" media="all" /><![endif]--><link rel="stylesheet" type="text/css" media="print" href="https://statics.estadao.com.br/s2016/portal/css/print.css"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/frameworks.min.js"></script><script>var mod_default = mod_default || [];mod_default = [];</script> <script id="navegg" type="text/javascript"> (function(n,v,g){o='Navegg';if(!n[o]){ a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0]; b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){ n[o].q=n[o].q||[];n[o].q.push([this, parms])};}}) (window, document, 'https://tag.navdmp.com/universal.min.js'); window.naveggReady = window.naveggReady||[]; window.nvg23902 = new Navegg({ acc: 23902 });</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJRF2W3');</script><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/advertisement.js" async></script> <meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/"><meta name="date" content="2019-11-26T09:21:00-03:00"><style> .act-video-controls { visibility: visible !important; }</style><script type="text/javascript"> var estadao_info = { 'produto' : "Estadão", 'editoria' : "Sustentabilidade", 'subeditoria' : "Geral", 'id_documento' : 'P_1.3086104', 'tags' : "Ceará [estado];Pernambuco [estado];Alagoas [estado];Sergipe [estado];Rio Grande do Norte [estado];Maranhão [estado];Piauí [estado];petróleo;manguezal;Bahia [estado];Paraíba [estado];Região Nordeste;praia;Espírito Santo [estado]", 'tipo_midia' : "Notícias", 'autor' : "Priscila Mengue" };</script><link rel="preload" href="https://acesso.estadao.com.br/paywall/v2/js/pw.js" as="script"><script type="text/javascript" src="https://acesso.estadao.com.br/paywall/v2/js/pw.js"></script><script type="text/javascript"> (window.PAYWALL = window.PAYWALL || []).push(function(PW){ PW.init({ 'domain': "https://acesso.estadao.com.br/", 'var': { 'page': { 'id': "P_1.3086104", 'midia': 'Notícia', 'paywallStatus': 0, 'coluna': "" } }, 'dataLayer': 'dataLayerEstadao' }) });</script><script type="application/ld+json"> { "@context": "http://schema.org", "@type": "NewsArticle", "datePublished": "2019-11-26T09:21:00-03:00", "dateModified": "2019-11-26T09:23:08-03:00", "headline": "Manchas de óleo: chega a 772 número de localidades afetadas no Nordeste, ES e RJ", "description": "Balanço do Ibama aponta que petróleo cru ainda é encontrado em ao menos 455 pontos do litoral, dos quais 34 ficam na Área de Proteção Ambiental Costa dos Corais", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://sustentabilidade.estadao.com.br/noticias/geral,manchas-de-oleo-chega-a-772-numero-de-localidades-afetadas-no-nordeste-e-es,70003086104" }, "isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".pw-container"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Estad\u00e3o","productID":"estadao.com.br:dig_basic"}, "image": { "@type": "ImageObject", "url": [ "https://img.estadao.com.br/fotos/crop/1200x1200/resources/jpg/9/3/1573562705939.jpg", "https://img.estadao.com.br/fotos/crop/1200x900/resources/jpg/9/3/1573562705939.jpg", "https://img.estadao.com.br/fotos/crop/1200x675/resources/jpg/9/3/1573562705939.jpg" ]}, "author": { "@type": "Person", "name": "Priscila Mengue" }, "publisher": { "@type": "NewsMediaOrganization", "name": "Estadão", "foundingDate" : "1875-01-04", "ethicsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "missionCoveragePrioritiesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "diversityPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "correctionsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "verificationFactCheckingPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "unnamedSourcesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "sameAs":["https://twitter.com/estadao","https://www.facebook.com/estadao/", "https://www.instagram.com/estadao/","https://www.youtube.com/channel/UCrtOL8bJsh-csozGS2aV77Q", "https://plus.google.com/+Estad%C3%A3o"], "logo": { "@type": "ImageObject", "url": "https://statics.estadao.com.br/s2016/portal/img/sprites/logotipo.png", "width": 260, "height": 60 } } }</script><link rel="amphtml" href="https://sustentabilidade.estadao.com.br/noticias/geral,manchas-de-oleo-chega-a-772-numero-de-localidades-afetadas-no-nordeste-e-es,70003086104.amp"> <script> !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','//connect.facebook.net/en_US/fbevents.js'); fbq('init', '1659995760901982'); fbq('track', 'PageView'); </script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript> </head><body class="ajust-grid noticia-template noticia-recirculacao sustentabilidade page-area-noticia" data-area="noticia"> <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <section class="mold-assine"><div class="hidden assine-bar" style="display: none"><a href="https://assine.estadao.com.br/?utm_source=portal_estadao_abalateral&amp;utm_medium=portal_estadao_abalateral&amp;utm_campaign=portal_estadao_abalateral&amp;utm_content=portal_estadao_abalateral" class="urlassine" style="background-image:url('https://img.estadao.com.br/fotos3/20x169/bt-amarelo-barra-lateral-20-x-169.png')" >Assine o Estadão</a><div class="content"><a href="https://assine.estadao.com.br/?utm_source=portal_estadao_abalateral&amp;utm_medium=portal_estadao_abalateral&amp;utm_campaign=portal_estadao_abalateral&amp;utm_content=portal_estadao_abalateral" target="_blank" rel="noopener noreferrer"><img src="https://img.estadao.com.br/fotos3/162x269/Banner-Home-167x282px-certo.jpg" alt="Imagem Assine o Estadão"></a></div></div></section> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <style> #barra-estadao-parceiros { margin: 0; padding: 0; height: 100%; max-height: 36px; background-color: #393b41; white-space: nowrap; overflow: hidden!important; overflow-x: auto!important; box-sizing: border-box; line-height: 0px; } #barra-estadao-parceiros ul { padding: 9px 20px; position: relative; display: block; margin: 0; font-size: 0; text-align: center; } #barra-estadao-parceiros ul li:first-child {margin-left:0;} #barra-estadao-parceiros ul li.assine-estadao {margin-right:5px;} #barra-estadao-parceiros ul li { margin: 0 0 0 15px; display: inline-block; list-style: none; color: #ffffff; } #barra-estadao-parceiros ul li:not(.assine-estadao):before { content: '●'; display: inline-block; margin-right: 15px; color: #ffffff; font-size: 12px; } #barra-estadao-parceiros ul li:nth-child(3):before { display: none; } #barra-estadao-parceiros ul li a { padding:0; margin: 0; line-height: normal; color: #ffffff; font-family: sans-serif; font-size: 12px; text-decoration: none; -webkit-transition: all .3s ease; -moz-transition: all .3s ease; -ms-transition: all .3s ease; -o-transition: all .3s ease; transition: all .3s ease; } #barra-estadao-parceiros ul li a.title { background: rgba(255,255,255,0.4); padding: 5px 10px; /*color: #0797cf; */ color: #fff; border-radius: 2px; font-weight: bold; font-family: sans-serif; font-size: 12px; } #barra-estadao-parceiros ul a:hover { color: #D0D0D0; } @media screen and (max-width: 950px) { #barra-estadao-parceiros > nav{width:950px; margin:0 auto;} } @media screen and (max-width: 830px) { #barra-estadao-parceiros > nav{width:830px; margin:0 auto;} } @media screen and (max-width: 767px) { #barra-estadao-parceiros { display: none; } }</style><div id="barra-estadao-parceiros" class="barra-estadao-parceiros"> <nav> <ul> <li class="assine-estadao"><a class="title" href="https://assine.estadao.com.br/?utm_source=portal_estadao_selo_header&utm_medium=portal_estadao_selo_header&utm_campaign=portal_estadao_selo_header&utm_content=portal_estadao_selo_header" target="_blank" rel="noopener noreferrer">Assine o Estadão</a></li> <script type="text/javascript"> (function(){ var getCookie = function(cname) { var name = cname + "="; var decodedCookie = decodeURIComponent(document.cookie); var ca = decodedCookie.split(';'); for(var i = 0; i <ca.length; i++) { var c = ca[i]; while (c.charAt(0) == ' ') { c = c.substring(1); } if (c.indexOf(name) == 0) { return c.substring(name.length, c.length); } } return null; }; try{ var cookieData = getCookie('OESP_INFO'); if(cookieData) { cookieData = JSON.parse(cookieData); if (cookieData.produtos !== 'undefined' && cookieData.produtos != "" && cookieData.produtos.indexOf('Not_') > -1 ) { var li_assine = document.querySelectorAll('#barra-estadao-parceiros .assine-estadao'); for(var i in li_assine){ li_assine[i].style.display = "none"; } } } }catch (e) {} })(); </script> <li><a href="https://acervo.estadao.com.br" target="_blank" rel="noopener noreferrer" >Acervo</a></li> <li><a href="http://institucional.ae.com.br/" target="_blank" rel="noopener noreferrer" >Agência Estado</a></li> <li><a href="https://classificados.estadao.com.br/" target="_blank" rel="noopener noreferrer" >Classificados</a></li> <li><a href="https://estradao.estadao.com.br" target="_blank" rel="noopener noreferrer" >Estradão</a></li> <li><a href="https://emais.estadao.com.br" target="_blank" rel="noopener noreferrer" >E+</a></li> <li><a href="https://esportefera.com.br" target="_blank" rel="noopener noreferrer" >#FERA</a></li> <li><a href="https://imoveis.estadao.com.br/" target="_blank" rel="noopener noreferrer" >Imóveis</a></li> <li><a href="https://jornaldocarro.estadao.com.br" target="_blank" rel="noopener noreferrer" >Jornal do Carro</a></li> <li><a href="https://link.estadao.com.br" target="_blank" rel="noopener noreferrer" >Link</a></li> <li><a href="https://paladar.estadao.com.br" target="_blank" rel="noopener noreferrer" >Paladar</a></li> <li><a href="https://pme.estadao.com.br" target="_blank" rel="noopener noreferrer" >PME</a></li> <li><a href="https://eldorado.estadao.com.br" target="_blank" rel="noopener noreferrer" >Rádio Eldorado</a></li> </ul> </nav></div><header class="js-header header-estadao header-page-noticia header-page-noticia-imagem"> <div class="header-wrapper"> <div class="header-hamburger-menu js-toggle-menu"> <div class="header-menu-bar"></div> </div> <div class="header-icon-menu"> <a href="#" class="header-icon search-button js-toggle-menu" title="Buscar"> <i class="ico-search"></i> </a> <a href="https://acesso.estadao.com.br/login/minha-conta" class="header-icon minha-conta-picture" title="Meu Perfil"> <i class="ico-profile"></i> </a> </div> <div class="header-primary-logo logo-small logo-blue js-logo-events"> <a href="https://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo"> <span>Estadão - Portal do Estado de S. Paulo</span> </a> </div> <div class="header-publicidade adsense adsense_topo header_dfp_menu_selo"> <script type="text/javascript"> DFP.cmd.push(function(){ DFP.renderHtml({ 'selector': '.header-publicidade.adsense.adsense_topo.header_dfp_menu_selo', 'targets': {"formato": "selo"}, "screenmap" : "out_of_page", "emptyCallback" : function(){ if(DFP.isAssinante() !== "true"){ document.getElementById("selo-assine-dfp").style.display = "block"; } } }); }); </script> <div id="selo-assine-dfp" style="display:none"> <div class="selo-assine -topo img"> <a class="selo-assine-topo-a" href="https://assine.estadao.com.br/?utm_source=portal_estadao_selosuperior&utm_medium=portal_estadao_selosuperior&utm_campaign=portal_estadao_selosuperior&utm_content=portal_estadao_selosuperior" target="_blank" rel="noopener noreferrer" title="Assine Estad&atilde;o"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/fotos3/60x34/bt-amarelo-selo-menu-60-x-34.png" data-src-mobile="https://img.estadao.com.br/fotos3/60x34/bt-amarelo-selo-menu-60-x-34.png" alt="Assine Estad&atilde;o"> </a> </div> </div> </div> <div class="header-current-page cor-e"> <a href="https://sustentabilidade.estadao.com.br/" > Sustentabilidade </a> </div> <div class="header-share"><ul class="share "> <li class="hidden"> <a href="javascript:void(0);" class="balloon comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> <li class="facebook colored"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://sustentabilidade.estadao.com.br/noticias/geral,manchas-de-oleo-chega-a-772-numero-de-localidades-afetadas-no-nordeste-e-es,70003086104%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp colored"> <a href="whatsapp://send?text=Manchas+de+%C3%B3leo%3A+chega+a+772+n%C3%BAmero+de+localidades+afetadas+no+Nordeste%2C+ES+e+RJ%20Estad%C3%A3o%3A%20https://sustentabilidade.estadao.com.br/noticias/geral,manchas-de-oleo-chega-a-772-numero-de-localidades-afetadas-no-nordeste-e-es,70003086104%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter colored"> <a href="https://twitter.com/intent/tweet?text=Manchas de óleo: chega a 772 número de localidades afetadas no Nordeste, ES e RJ%20@estadao%3A%20&amp;url=https://sustentabilidade.estadao.com.br/noticias/geral,manchas-de-oleo-chega-a-772-numero-de-localidades-afetadas-no-nordeste-e-es,70003086104%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://sustentabilidade.estadao.com.br/noticias/geral,manchas-de-oleo-chega-a-772-numero-de-localidades-afetadas-no-nordeste-e-es,70003086104" data-title="Manchas de óleo: chega a 772 número de localidades afetadas no Nordeste, ES e RJ">&nbsp;</a> <div class="share-more" > <div class="share-total" data-url="https://sustentabilidade.estadao.com.br/noticias/geral,manchas-de-oleo-chega-a-772-numero-de-localidades-afetadas-no-nordeste-e-es,70003086104"></div> <ul> <li class="twitter"> <a href="https://twitter.com/intent/tweet?text=Manchas de óleo: chega a 772 número de localidades afetadas no Nordeste, ES e RJ%20@estadao%3A%20&amp;url=https://sustentabilidade.estadao.com.br/noticias/geral,manchas-de-oleo-chega-a-772-numero-de-localidades-afetadas-no-nordeste-e-es,70003086104%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" > <span>twitter</span> </a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://sustentabilidade.estadao.com.br/noticias/geral,manchas-de-oleo-chega-a-772-numero-de-localidades-afetadas-no-nordeste-e-es,70003086104%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" > <span>linkedin</span> </a> </li> <li class="email"> <a href="mailto:?subject=Manchas de óleo: chega a 772 número de localidades afetadas no Nordeste, ES e RJ&amp;body=Manchas de óleo: chega a 772 número de localidades afetadas no Nordeste, ES e RJ - https://sustentabilidade.estadao.com.br/noticias/geral,manchas-de-oleo-chega-a-772-numero-de-localidades-afetadas-no-nordeste-e-es,70003086104%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" > <span>e-mail</span> </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-printer-text" > <span>imprimir</span> </a> </li> </ul> </div> </li></ul></div> <a href="javascript:history.go(-1)" class="header-back-button"> <div class="header-back-bar"></div> </a> </div> <nav class="header-menu header-secundary-menu"> <div class="js-get-trending-bar"></div> </nav> <section class="header-menu-user js-menu-user"> <div class="header-wrapper"> <div class="search-box"> <form method="GET" class="busca-filtro" action="//busca.estadao.com.br"> <div class="input-search ico-search"> <input type="text" name="q" placeholder="Encontre notícias, assuntos e pessoas" autocomplete="off" /> </div> </form></div><div class="row"> <div class="col-lg-8 col-xs-12 col-sm-12"> <ul class="navbar"> <li class="inline-block perfil item-1 " > <a href="https://acesso.estadao.com.br/login/minha-conta" class="change-menu-hamburguer" > <span class="icon icon-perfil minha-conta-picture-mobile"></span> <span class="text">Perfil</span> </a> </li> <li class="inline-block transito item-2 " > <a href="https://transito.estadao.com.br" > <span class="icon icon-transito"></span> <span class="text">Trânsito</span> </a> </li> <li class="inline-block tempo item-3 " > <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" > <span class="icon icon-tempo"></span> <span class="text">Tempo</span> </a> </li> <li class="inline-block horoscopo item-4 " > <a href="https://emais.estadao.com.br/horoscopo" > <span class="icon icon-horoscopo"></span> <span class="text">Horóscopo</span> </a> </li> <li class="inline-block quadrinhos item-5 " > <a href="https://cultura.estadao.com.br/quadrinhos" > <span class="icon icon-quadrinhos"></span> <span class="text">Quadrinhos</span> </a> </li> <li class="inline-block loterias item-6 " > <a href="https://loterias.estadao.com.br/mega-sena" > <span class="icon icon-loterias"></span> <span class="text">Loterias</span> </a> </li> <li class="inline-block aplicativos item-7 " > <a href="https://www.estadao.com.br/aplicativos/" > <span class="icon icon-aplicativos"></span> <span class="text">Aplicativos</span> </a> </li> <li class="inline-block assine item-8 hidden" > <a href="https://assine.estadao.com.br/?&utm_source=portal_estadao_selo_acesso&utm_medium=portal_estadao_selo_acesso&utm_campaign=portal_estadao_selo_acesso" target="_blank"> <span class="icon icon-assine"></span> <span class="text">Assine</span> </a> </li> </ul> <div class="menu-list"> <ul> <li> <a href="http://opiniao.estadao.com.br/" > Opinião <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://politica.estadao.com.br/" > Política <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://economia.estadao.com.br/" > Economia & Negócios <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://brasil.estadao.com.br/" > Brasil <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://internacional.estadao.com.br/" > Internacional <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://esportes.estadao.com.br/" > Esportes <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://cultura.estadao.com.br/" > Cultura <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.estadao.com.br/ultimas" > Últimas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://acervo.estadao.com.br/" > Acervo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://pme.estadao.com.br/" > PME <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://jornaldocarro.estadao.com.br/" > Jornal do Carro <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://paladar.estadao.com.br/" > Paladar <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://link.estadao.com.br/" > Link <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://emais.estadao.com.br/" > E+ <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://viagem.estadao.com.br/" > Viagem <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.classificadosestadao.com.br/" > Classificados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="http://www.territorioeldorado.limao.com.br/" > Rádio Eldorado <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://alias.estadao.com.br/" > Aliás <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://educacao.estadao.com.br/" > Educação <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://ciencia.estadao.com.br/" > Ciência <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sustentabilidade.estadao.com.br/" > Sustentabilidade <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://saude.estadao.com.br/" > Saúde <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sao-paulo.estadao.com.br/" > São Paulo <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://tudo-sobre.estadao.com.br/" > Tudo Sobre <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ao-vivo/" > Ao Vivo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/blogs/" > Blogs <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/colunas/" > Colunas <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://tv.estadao.com.br/" > TV Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/aplicativos/" > Aplicativos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/infograficos" > Infográficos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://fotos.estadao.com.br/" > Fotos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://voce.estadao.com.br/" > Você no Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://blog.estadaodados.com/" > Estadão Dados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://emais.estadao.com.br/horoscopo" > Horóscopo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://loterias.estadao.com.br/mega-sena" > Loterias <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" > Tempo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://transito.estadao.com.br/" > Trânsito <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/newsletters/" > Newsletter <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br/quadrinhos" > Quadrinhos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/sudoku/" > Sudoku <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/palavras-cruzadas/" > Cruzadas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://imoveis.moving.com.br/" target="_blank" > Moving <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://estradao.estadao.com.br/" target="_blank" > Estradão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" > Broadcast Político <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://economia.estadao.com.br/broadcast/" > Broadcast Econômico <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/cupons" target="_blank" > Cupons <i class="ico-arrow-right"></i> </a> </li> </ul> </div> </div> </div> </div> </section> <span class="header-gradient-primary js-gradient"></span></header><div class="clearfix"></div><img src="https://statics.estadao.com.br/s2016/portal/img/others/logo-black-print.png" class="logo-for-print" style="display: none;" /> <div class="noticia-imagem-principal"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/resources/jpg/9/3/1573562705939.jpg" data-src-mobile="https://img.estadao.com.br/fotos/crop/320x300/resources/jpg/9/3/1573562705939.jpg" alt='Tiago Queiroz/Estad&atilde;o' /><figcaption> Tiago Queiroz/Estadão</figcaption></div><section class="container"> <section class="n--noticia infinito P_1.3086104" data-url="https://sustentabilidade.estadao.com.br/noticias/geral,manchas-de-oleo-chega-a-772-numero-de-localidades-afetadas-no-nordeste-e-es,70003086104" data-tipo="Noticia" data-modulos="Foto|Para Entender|Foto|Infografico|Not&iacute;cias Relacionadas" data-paywall="ativo" data-paywallstatus="0" data-produto="Estad&atilde;o" data-editoria="Sustentabilidade" data-subeditoria="Geral" data-guid="P_1.3086104" data-titulo="Manchas de &oacute;leo: chega a 772 n&uacute;mero de localidades afetadas no Nordeste, ES e RJ" data-tags="Cear&aacute; [estado]; Pernambuco [estado]; Alagoas [estado]; Sergipe [estado]; Rio Grande do Norte [estado]; Maranh&atilde;o [estado]; Piau&iacute; [estado]; petr&oacute;leo; manguezal; Bahia [estado]; Para&iacute;ba [estado]; Regi&atilde;o Nordeste; praia; Esp&iacute;rito Santo [estado]" data-tipomidia="Not&iacute;cias" data-credito="Priscila Mengue" data-coment="comments" data-facebookSubs="metered" data-section="sustentabilidade,metropole"> <div class="ajuste-banner"> <div class="position1"> <div id='htopo-0' class='publicidade dfp' data-screenmap='Horizontal_Max_N_F_N' data-target='{"formato":"htopo","page_url":"sustentabilidade.estadao.com.br,noticias,geral,manchas-de-oleo-chega-a-772-numero-de-localidades-afetadas-no-nordeste-e-es,70003086104","pg_tipo":"sustentabilidade","tags":"ceara-estado,pernambuco-estado,alagoas-estado,sergipe-estado,rio-grande-do-norte-estado,maranhao-estado,piaui-estado,petroleo,manguezal,bahia-estado,paraiba-estado,regiao-nordeste,praia,espirito-santo-estado"}' data-status='init' ></div> </div> </div> <div class="mold--infinito__relative"> <div class="row"> <section class="col-xs-12"> <div class="row"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <article class="n--noticia__header "> <h1 class="n--noticia__title ">Manchas de &oacute;leo: chega a 772 n&uacute;mero de localidades afetadas no Nordeste, ES e RJ</h1> <h2 class="n--noticia__subtitle">Balan&ccedil;o do Ibama aponta que petr&oacute;leo cru ainda &eacute; encontrado em ao menos 455 pontos do litoral, dos quais 34 ficam na &Aacute;rea de Prote&ccedil;&atilde;o Ambiental Costa dos Corais</h2> </article> </section> </div> </section> </div> <aside class="col-sm-1 col-xs-none fixed-position-share"> <div class="module__share js-fixed-noticia-cover"> <ul class="share "> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Manchas+de+%C3%B3leo%3A+chega+a+772+n%C3%BAmero+de+localidades+afetadas+no+Nordeste%2C+ES+e+RJ%20@estadao%3A%20&amp;url=https://sustentabilidade.estadao.com.br/noticias/geral,manchas-de-oleo-chega-a-772-numero-de-localidades-afetadas-no-nordeste-e-es,70003086104%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://sustentabilidade.estadao.com.br/noticias/geral,manchas-de-oleo-chega-a-772-numero-de-localidades-afetadas-no-nordeste-e-es,70003086104%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=Manchas+de+%C3%B3leo%3A+chega+a+772+n%C3%BAmero+de+localidades+afetadas+no+Nordeste%2C+ES+e+RJ%20Estad%C3%A3o%3A%20https://sustentabilidade.estadao.com.br/noticias/geral,manchas-de-oleo-chega-a-772-numero-de-localidades-afetadas-no-nordeste-e-es,70003086104%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://sustentabilidade.estadao.com.br/noticias/geral,manchas-de-oleo-chega-a-772-numero-de-localidades-afetadas-no-nordeste-e-es,70003086104%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" > &nbsp; </a> </li> </ul><ul class="share "> <li class="email"> <a href="mailto:?subject=Manchas de óleo: chega a 772 número de localidades afetadas no Nordeste, ES e RJ&amp;body=Manchas de óleo: chega a 772 número de localidades afetadas no Nordeste, ES e RJ - https://sustentabilidade.estadao.com.br/noticias/geral,manchas-de-oleo-chega-a-772-numero-de-localidades-afetadas-no-nordeste-e-es,70003086104%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o-line"> &nbsp; </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-print" > &nbsp; </a> </li> </ul> <ul class="share comments-share"> <li class=""> <a href="#" class="balloon ico-comments comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> </ul> </div> </aside> <div class="row"> <section class="col-xs-12 main-news"> <div class="pw-container" data-acesso="0" id="pw-P_1.3086104" data-coluna="" data-categoria=""> <div class="pw-container" id="sw-P_1.3086104"> <div class="row n--noticia__body"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <div class="row"> <section class="col-xs-12 col-content col-center"> <div class="box area-select"> <div class="n--noticia__state "> <div class="n--noticia__state-desc"> <div class="n--noticia__state-title"> Priscila Mengue, O Estado de S.Paulo </div> <p> 26 de novembro de 2019 | 09h21 </p> </div> </div> <div class="banner-mobile-tile box center-xs no-margin"> <div id='ttopo-10' class='publicidade dfp' data-screenmap='Tile_F_N_T_250' data-target='{"formato":"ttopo","page_url":"sustentabilidade.estadao.com.br,noticias,geral,manchas-de-oleo-chega-a-772-numero-de-localidades-afetadas-no-nordeste-e-es,70003086104","pg_tipo":"sustentabilidade","tags":"ceara-estado,pernambuco-estado,alagoas-estado,sergipe-estado,rio-grande-do-norte-estado,maranhao-estado,piaui-estado,petroleo,manguezal,bahia-estado,paraiba-estado,regiao-nordeste,praia,espirito-santo-estado"}' data-status='init' ></div> </div> <div class="n--noticia__content content"> <p>S&Atilde;O PAULO - O n&uacute;mero de praias, rios, ilhas e mangues<strong><a href="https://sustentabilidade.estadao.com.br/noticias/geral,estadao-no-rastro-do-oleo-no-nordeste,70003060850#cap-70003061252" target="_blank">&nbsp;atingidos por&nbsp;&oacute;leo</a></strong>&nbsp;continua aumentando e chegou a 772, segundo balan&ccedil;o divulgado na segunda-feira, 25, pelo Instituto Brasileiro do Meio Ambiente e dos Recursos Naturais Renov&aacute;veis (<a href="http://tudo-sobre.estadao.com.br/ibama" target="_blank"><strong>Ibama</strong></a>). Ao todo, ao menos <strong>124&nbsp;munic&iacute;pios </strong>de todos os <strong><a href="https://tudo-sobre.estadao.com.br/regiao-nordeste" target="_blank">nove Estados do Nordeste</a>,</strong>&nbsp;do <a href="https://tudo-sobre.estadao.com.br/espirito-santo" target="_blank"><strong>Esp&iacute;rito Santo</strong></a>&nbsp;e do <a href="http://tudo-sobre.estadao.com.br/rio-de-janeiro-estado-rj" target="_blank"><strong>Rio de Janeiro</strong></a> foram afetados por fragmentos ou manchas de <a href="https://tudo-sobre.estadao.com.br/petroleo" target="_blank"><strong>petr&oacute;leo</strong></a> cru desde 30 de agosto.&nbsp; </p><div class="line-leia"><p class="line-leia-desc">LEIA TAMB&Eacute;M<a href="https://sustentabilidade.estadao.com.br/noticias/geral,estadao-no-rastro-do-oleo-no-nordeste,70003060850#cap-70003061252" class="line-leia-link" title="'Estad&atilde;o' no rastro do &oacute;leo no Nordeste"> <svg xmlns="http://www.w3.org/2000/svg" width="9" height="11" viewBox="0 0 9 11"><text fill="#005F93" fill-rule="evenodd" font-size="18" transform="translate(-327 -865)"><tspan x="326" y="878">&gt;</tspan></text></svg>'Estad&atilde;o' no rastro do &oacute;leo no Nordeste</a></p></div><div class="banner-in-content" style="display: table;margin: 0 auto;"><div id="htopo-1" class="publicidade dfp" data-screenmap="Horizontal_F_F_T_60" data-target='{"formato":"htopo","page_url":"sustentabilidade.estadao.com.br,noticias,geral,manchas-de-oleo-chega-a-772-numero-de-localidades-afetadas-no-nordeste-e-es,70003086104","pg_tipo":"sustentabilidade","tags":"ceara-estado,pernambuco-estado,alagoas-estado,sergipe-estado,rio-grande-do-norte-estado,maranhao-estado,piaui-estado,petroleo,manguezal,bahia-estado,paraiba-estado,regiao-nordeste,praia,espirito-santo-estado"}' data-status="init"></div></div><p></p><div class="mm_conteudo blog-multimidia foto" data-config='{"tipo":"FOTO","id":"1053257","provider":"AGILE"}'></div> <p>O balan&ccedil;o tamb&eacute;m indica que 21&nbsp;localidades ainda est&atilde;o com manchas de &oacute;leo,&nbsp;outras 455&nbsp;t&ecirc;m fragmentos da subst&acirc;ncia&nbsp;e 296&nbsp;s&atilde;o consideradas "limpas". Os&nbsp;pontos com mais de 10% de contamina&ccedil;&atilde;o est&atilde;o exclusivamente em <strong><a href="https://tudo-sobre.estadao.com.br/alagoas" target="_blank">Alagoas</a>&nbsp;</strong>(5), na <strong><a href="https://tudo-sobre.estadao.com.br/bahia" target="_blank">Bahia</a>&nbsp;</strong>(12), no Piau&iacute; (1)&nbsp;e no Sergipe (3).&nbsp; </p><div class="limite-continuar-lendo"></div><p>Dentre os locais ainda com &oacute;leo, 34 ficam na&nbsp;&Aacute;rea de Prote&ccedil;&atilde;o Ambiental Costa dos Corais, maior unidade de conserva&ccedil;&atilde;o federal marinha costeira do Brasil, com cerca de 120 quil&ocirc;metros de praias e mangues em Pernambuco e Alagoas. </p><p>Por unidade federativa, as&nbsp;localidades ainda oleadas se distribuem da seguinte forma: Bahia (213), &nbsp;<a href="https://tudo-sobre.estadao.com.br/sergipe" target="_blank"><strong>Sergipe</strong></a>&nbsp;(65), Alagoas (49),&nbsp;<strong><a href="http://tudo-sobre.estadao.com.br/pernambuco" target="_blank">Pernambuco</a></strong>&nbsp;(21), <strong><a href="http://tudo-sobre.estadao.com.br/rio-grande-do-norte" target="_blank">Rio Grande do Norte</a>&nbsp;</strong>(15), Esp&iacute;rito Santo (85),&nbsp;<a href="http://tudo-sobre.estadao.com.br/ceara" target="_blank"><strong>Cear&aacute;</strong></a>&nbsp;(7), <a href="http://tudo-sobre.estadao.com.br/maranhao" target="_blank"><strong>Maranh&atilde;o</strong></a>&nbsp;(9), <a href="http://tudo-sobre.estadao.com.br/paraiba" target="_blank"><strong>Para&iacute;ba</strong></a>&nbsp;(1),&nbsp;<a href="http://tudo-sobre.estadao.com.br/piaui" target="_blank"><strong>Piau&iacute;</strong></a>&nbsp;(11) e Rio de Janeiro (0). </p><p>Segundo o Ibama, o&nbsp;conceito de "localidade" utilizado no mapeamento "se restringe a uma &aacute;rea de 1 quil&ocirc;metro&nbsp;ao longo da costa", isto &eacute;, uma praia com 10 quil&ocirc;metros de extens&atilde;o possui 10 localidades.&nbsp; </p><p><section data-id="207" class="para_entender_mod "><a href="https://sustentabilidade.estadao.com.br/noticias/geral,entenda-o-vazamento-de-petroleo-em-praias-do-nordeste,70003026922" class="para_entender_mod__link"> <h2 class="para_entender_mod__chapeu">Para Entender</h2> <h3 class="para_entender_mod__titulo para_entender_mod--img"> Entenda o vazamento de petr&oacute;leo nas praias do Nordeste </h3> <div class="para_entender_mod__grid_img"> <figure><img src="https://img.estadao.com.br/resources/jpg/0/3/1570544236130.jpg"></figure></div> <div class="para_entender_mod__linha_fina para_entender_mod--img"> &Oacute;leo se espalha pelos 9 Estados da regi&atilde;o. O poluente foi identificado em uma faixa de mais de 2 mil quil&ocirc;metros da costa brasileira </div> </a> </section></p><p>"Desde o in&iacute;cio da primeira ocorr&ecirc;ncia de &oacute;leo, 772 localidades foram atingidas, em algum momento. H&aacute; 16 dias n&atilde;o s&atilde;o encontradas manchas de &oacute;leo no mar e, na &uacute;ltima semana, 99% das ocorr&ecirc;ncias correspondem a vest&iacute;gios de &oacute;leo nas praias atingidas", diz nota divulgada&nbsp;pela Marinha. </p><p>Em rela&ccedil;&atilde;o &agrave;&nbsp;<a href="https://tudo-sobre.estadao.com.br/fauna" target="_blank"><strong>fauna</strong></a>, ao menos 143&nbsp;animais oleados foram identificados pelo Ibama. Os dados se referem especialmente a tartarugas marinhas (98) e aves (31). Nas redes sociais, a Funda&ccedil;&atilde;o Mam&iacute;feros Aqu&aacute;ticos chegou a compartilhar imagens da recupera&ccedil;&atilde;o de uma ave oleada encontrada em Maragogi (AL).&nbsp; </p><div class="embed-externo"> <blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/B3-TEFYBAvB/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"> <div style="padding:16px;"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"> &nbsp; </div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"> &nbsp; </div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"> &nbsp; </div> </div> </div> <div style="padding: 19% 0;"> &nbsp; </div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"> <a href="https://www.instagram.com/p/B3-TEFYBAvB/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a> </div> <div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> <a rel="nofollow" href="https://www.instagram.com/p/B3-TEFYBAvB/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">Ver essa foto no Instagram</a> </div> </div> <div style="padding: 12.5% 0;"> &nbsp; </div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"> <div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"> &nbsp; </div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"> &nbsp; </div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"> &nbsp; </div> </div> <div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"> &nbsp; </div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"> &nbsp; </div> </div> <div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"> &nbsp; </div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"> &nbsp; </div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"> &nbsp; </div> </div> </div> <p style=" margin:8px 0 0 0; padding:0 4px;"><a rel="nofollow" href="https://www.instagram.com/p/B3-TEFYBAvB/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">O trabalho de despetroliza&ccedil;&atilde;o de fauna deve ser feito por profissionais em um Centro Especializado. Desta forma, os animais resgatados no estado de Sergipe, Alagoas e norte da Bahia, com esfor&ccedil;os integrados da ADEMA (@ademasegipe), do Instituto Biota de Conserva&ccedil;&atilde;o (@institutobiota) , IBAMA (@ibamagov) e o Instituto do Meio Ambiente de Alagoas (@ima.alagoas), est&atilde;o sendo encaminhados para o Centro de Reabilita&ccedil;&atilde;o e Despetroliza&ccedil;&atilde;o da Funda&ccedil;&atilde;o Mam&iacute;feros Aqu&aacute;ticos, onde s&atilde;o atendidos por uma equipe t&eacute;cnica especializada. . Esta ave oleada, encontrada em Maragogi/AL, chegou ao nosso Centro de Reabilita&ccedil;&atilde;o e Despetroliza&ccedil;&atilde;o de Fauna no dia 21 de outubro. A equipe t&eacute;cnica identificou que se trata de um ganso. Assim que chegou, o animal passou por procedimentos de estabiliza&ccedil;&atilde;o, onde foi reidratado, tomou um suplemento vitam&iacute;nico e um protetor de mucosa gastrointestinal. Depois de dois dias, a ave come&ccedil;ou a se alimentar de forma volunt&aacute;ria. . #VivaNordeste #VivaFauna #VivaOceano #VivaFMA . *Ao encontrar algum animal com &oacute;leo na praia, n&atilde;o toque e nem devolva o animal contaminado &agrave; &aacute;gua. Se quiser ajudar, proteja-o do sol e entre em contato com o &oacute;rg&atilde;o ambiental da regi&atilde;o. . . #FMAPELONORDESTE #Mam&iacute;ferosAqu&aacute;ticos #Funda&ccedil;&atilde;oMam&iacute;ferosAqu&aacute;ticos #fma30anos #vivaoceano #VidaMarinha #Conserva&ccedil;&atilde;o #MeioAmbiente #Natureza #Polui&ccedil;&atilde;o #conservacaomarinha #sustentabilidade #Nordeste #&Oacute;leo</a> </p><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Uma publica&ccedil;&atilde;o compartilhada por <a rel="nofollow" href="https://www.instagram.com/mamiferosaquaticos/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Funda&ccedil;&atilde;o Mam&iacute;feros Aqu&aacute;ticos</a> (@mamiferosaquaticos) em <time datetime="2019-10-23T20:02:25+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">23 de Out, 2019 &agrave;s 1:02 PDT</time></p></div> </blockquote> <script async src="//www.instagram.com/embed.js"></script></div> <p>Na Praia do Janga, em Paulista (PE), o <strong>Estado</strong>&nbsp;<a href="https://sustentabilidade.estadao.com.br/noticias/geral,de-praia-em-praia-cientistas-se-mobilizam-para-coletar-amostras-de-oleo-no-nordeste,70003065209" target="_blank"><strong>chegou a encontrar algumas dezenas de peixes mortos</strong></a>&nbsp;junto a uma grande mancha em outubro. Al&eacute;m disso, <a href="https://sustentabilidade.estadao.com.br/noticias/geral,em-praia-turistica-mergulhadores-e-funcionarios-de-restaurante-tiram-oleo-de-corais,70003063877" target="_blank"><strong>o material j&aacute; foi encontrado em regi&otilde;es de corais</strong></a>. </p><p>Pesquisadores apontam que o <a href="https://sustentabilidade.estadao.com.br/noticias/geral,oleo-afeta-mercado-de-pescado-e-estudo-da-ufba-alerta-sobre-contaminacao,70003061252" target="_blank"><strong>petr&oacute;leo tamb&eacute;m&nbsp;foi encontrado no organismo&nbsp;de animais&nbsp;diversas, como mariscos e peixes</strong></a>. Eles tamb&eacute;m ressaltam que o impacto ambiental do &oacute;leo pode persistir por d&eacute;cadas. &nbsp; </p><p></p><div class="mm_conteudo blog-multimidia foto" data-config='{"tipo":"FOTO","id":"1052379","provider":"AGILE"}'></div> <p>A primeira mancha de &oacute;leo foi oficialmente identificada em 30 de agosto, no munic&iacute;pio de Conde, na Para&iacute;ba. Quatro dias depois, o material foi encontrado no segundo Estado, Pernambuco, na Ilha de Itamarac&aacute;. Em 1&ordm; de outubro, a Bahia foi o nono e &uacute;ltimo Estado do Nordeste a receber &oacute;leo, com a primeira mancha identificada na Mata de S&atilde;o Jo&atilde;o. Por fim, fragmentos s&atilde;o encontrados no <strong><a href="https://sustentabilidade.estadao.com.br/noticias/geral,manchas-de-oleo-chegam-ao-litoral-do-sudeste,70003082151" target="_blank">Esp&iacute;rito Santo, desde 7 de novembro</a>,&nbsp;</strong>e&nbsp;no <a href="https://sustentabilidade.estadao.com.br/noticias/geral,oleo-chega-ao-litoral-norte-do-rio-de-janeiro-informa-marinha,70003099857" target="_blank"><strong>Rio de Janeiro, desde 22 de novembro.&nbsp;</strong></a> </p><p>Ao todo, foram retiradas mais de 4,5&nbsp;mil toneladas de petr&oacute;leo e itens contaminadas com o &oacute;leo, tais como baldes e equipamentos de prote&ccedil;&atilde;o. </p><div> <script src="//infograficos.estadao.com.br/uva/js/embed.min.js" data-uva-id="QXZmGz"></script></div> </div> <div class="n--noticias__more"><div class="n--noticias__more__title" title="Not&iacute;cias relacionadas">Not&iacute;cias relacionadas</div><ul class="n--noticias__more__list"><li class="n--noticias__more__itens"><a href="https://sustentabilidade.estadao.com.br/noticias/geral,oleo-afeta-mercado-de-pescado-e-estudo-da-ufba-alerta-sobre-contaminacao,70003061252" title="https://sustentabilidade.estadao.com.br/noticias/geral,oleo-afeta-mercado-de-pescado-e-estudo-da-ufba-alerta-sobre-contaminacao,70003061252">&Oacute;leo afeta mercado de pescado e estudo da UFBA alerta sobre contamina&ccedil;&atilde;o</a></li><li class="n--noticias__more__itens"><a href="https://saude.estadao.com.br/noticias/geral,voluntarios-relatam-nausea-e-alergia-apos-contato-com-oleo-ministro-da-saude-diz-que-nao-ha-alerta,70003062794" title="https://saude.estadao.com.br/noticias/geral,voluntarios-relatam-nausea-e-alergia-apos-contato-com-oleo-ministro-da-saude-diz-que-nao-ha-alerta,70003062794">Volunt&aacute;rios relatam n&aacute;usea e alergia ap&oacute;s contato com &oacute;leo; ministro diz que n&atilde;o h&aacute; alerta</a></li><li class="n--noticias__more__itens"><a href="https://sustentabilidade.estadao.com.br/noticias/geral,em-praia-turistica-mergulhadores-e-funcionarios-de-restaurante-tiram-oleo-de-corais,70003063877" title="https://sustentabilidade.estadao.com.br/noticias/geral,em-praia-turistica-mergulhadores-e-funcionarios-de-restaurante-tiram-oleo-de-corais,70003063877">Em praia tur&iacute;stica, mergulhadores e funcion&aacute;rios de restaurante tiram &oacute;leo de corais</a></li><li class="n--noticias__more__itens"><a href="https://sustentabilidade.estadao.com.br/noticias/geral,homens-tatu-se-embrenham-entre-pedras-para-retirar-oleo-de-praias-nordestinas,70003065231" title="https://sustentabilidade.estadao.com.br/noticias/geral,homens-tatu-se-embrenham-entre-pedras-para-retirar-oleo-de-praias-nordestinas,70003065231">&#039;Homens-tatu&rsquo; se embrenham entre pedras para retirar &oacute;leo de praias nordestinas</a></li><li class="n--noticias__more__itens"><a href="https://sustentabilidade.estadao.com.br/noticias/geral,de-peneira-de-macarrao-a-equipamento-de-jardinagem-o-que-voluntarios-usam-para-tirar-oleo-das-praia,70003060214" title="https://sustentabilidade.estadao.com.br/noticias/geral,de-peneira-de-macarrao-a-equipamento-de-jardinagem-o-que-voluntarios-usam-para-tirar-oleo-das-praia,70003060214">De peneira de cozinha a itens de jardinagem: o que volunt&aacute;rios usam para tirar &oacute;leo</a></li><li class="n--noticias__more__itens"><a href="https://sustentabilidade.estadao.com.br/noticias/geral,os-paulistanos-nascidos-em-pernambuco-que-retiram-oleo-das-praias,70003065241" title="https://sustentabilidade.estadao.com.br/noticias/geral,os-paulistanos-nascidos-em-pernambuco-que-retiram-oleo-das-praias,70003065241">Os &lsquo;paulistanos&rsquo; nascidos em Pernambuco que retiram &oacute;leo das praias</a></li></ul></div> <div class="n--noticias__tags"><div class="n--noticias__tags__title">Tudo o que sabemos sobre:</div><a href="https://tudo-sobre.estadao.com.br/ceara-estado" class="n--noticias__tags__link">Cear&aacute; [estado]</a><a href="https://tudo-sobre.estadao.com.br/pernambuco-estado" class="n--noticias__tags__link">Pernambuco [estado]</a><a href="https://tudo-sobre.estadao.com.br/alagoas-estado" class="n--noticias__tags__link">Alagoas [estado]</a><a href="https://tudo-sobre.estadao.com.br/sergipe-estado" class="n--noticias__tags__link">Sergipe [estado]</a><a href="https://tudo-sobre.estadao.com.br/rio-grande-do-norte-estado" class="n--noticias__tags__link">Rio Grande do Norte [estado]</a><a href="https://tudo-sobre.estadao.com.br/maranhao-estado" class="n--noticias__tags__link">Maranh&atilde;o [estado]</a><a href="https://tudo-sobre.estadao.com.br/piaui-estado" class="n--noticias__tags__link">Piau&iacute; [estado]</a><a href="https://tudo-sobre.estadao.com.br/petroleo" class="n--noticias__tags__link">petr&oacute;leo</a><a href="https://tudo-sobre.estadao.com.br/manguezal" class="n--noticias__tags__link">manguezal</a><a href="https://tudo-sobre.estadao.com.br/bahia-estado" class="n--noticias__tags__link">Bahia [estado]</a><a href="https://tudo-sobre.estadao.com.br/paraiba-estado" class="n--noticias__tags__link">Para&iacute;ba [estado]</a><a href="https://tudo-sobre.estadao.com.br/regiao-nordeste" class="n--noticias__tags__link">Regi&atilde;o Nordeste</a><a href="https://tudo-sobre.estadao.com.br/praia" class="n--noticias__tags__link">praia</a><a href="https://tudo-sobre.estadao.com.br/espirito-santo-estado" class="n--noticias__tags__link">Esp&iacute;rito Santo [estado]</a></div> <div class="n--noticia__fixit"> <p>Encontrou algum erro? <a href="http://www.estadao.com.br/correcoes/enviar?url=https://sustentabilidade.estadao.com.br/noticias/geral,manchas-de-oleo-chega-a-772-numero-de-localidades-afetadas-no-nordeste-e-es,70003086104">Entre em contato</a></p></div> </div> <div class="continuar-lendo"> <div class="continuar-lendo-inner"> <a href="javascript:void(0);" title="Continuar lendo" class="continuar-lendo-btn" onClick="this.parentNode.parentNode.style.display = 'none'; this.parentNode.parentNode.parentNode.querySelector('.box').setAttribute('class', 'box open'); $(this).closest('.n--noticia__body').toggleClass('block-elements');">Continuar lendo</a> </div> </div> <div class="row"> <section class="col-xs-12"> <div class="hnative"> <div id='hnative-7' class='publicidade dfp' data-screenmap='Custom_{"[992,0]":["[710,165]"],"[768,0]":["[545,165]"],"[0,0]":["[300,250]","[300,220]"]}' data-target='{"formato":"hnative","page_url":"sustentabilidade.estadao.com.br,noticias,geral,manchas-de-oleo-chega-a-772-numero-de-localidades-afetadas-no-nordeste-e-es,70003086104","pg_tipo":"sustentabilidade","tags":"ceara-estado,pernambuco-estado,alagoas-estado,sergipe-estado,rio-grande-do-norte-estado,maranhao-estado,piaui-estado,petroleo,manguezal,bahia-estado,paraiba-estado,regiao-nordeste,praia,espirito-santo-estado"}' data-status='init' ></div> </div> </section> <section class="col-xs-12"> <div class="row" id="eventos-estadao-summit" data-domain="https://statics.estadao.com.br/s2016/"></div> </section> <section class="col-xs-12"><div class="pub-outbrain"> <div class="OUTBRAIN" data-pub-outbrain data-src="https://sustentabilidade.estadao.com.br/noticias/geral,manchas-de-oleo-chega-a-772-numero-de-localidades-afetadas-no-nordeste-e-es,70003086104" data-widget-id="AR_1" data-ob-template="estadao" ></div></div></section> </div> </section> <section class="col-xs-12 col-aside"> <div class="row"> <div class="col-xs-12"> <aside class="aside-destaques"><h2 class="aside-destaques-title">Destaques em <i>Sustentabilidade</i></h2><ul class="aside-lista"> <li> <a href="https://sustentabilidade.estadao.com.br/noticias/geral,entenda-o-vazamento-de-petroleo-em-praias-do-nordeste,70003026922" title="Entenda o vazamento de petróleo nas praias do Nordeste"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/6/6/1569506888066.jpg" alt="Entenda o vazamento de petróleo nas praias do Nordeste" /> <h3 class="aside-lista-title">Entenda o vazamento de petróleo nas praias do Nordeste</h3> </a> </li> <li> <a href="https://sustentabilidade.estadao.com.br/noticias/geral,como-o-tofu-e-fabricado-incinerando-plastico-enviado-pelos-estados-unidos,70003094498" title="Como o Tofu é fabricado: incinerando plástico enviado pelos Estados Unidos"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/1/1/1574133334411.jpg" alt="Como o Tofu é fabricado: incinerando plástico enviado pelos Estados Unidos" /> <h3 class="aside-lista-title">Como o Tofu é fabricado: incinerando plástico enviado pelos Estados Unidos</h3> </a> </li> <li> <a href="https://sustentabilidade.estadao.com.br/noticias/geral,manchas-de-oleo-deixam-17-praias-improprias-para-banho-no-nordeste,70003096268" title="Manchas de óleo deixam 17 praias impróprias para banho no Nordeste"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/3/3/1574256828033.jpg" alt="Manchas de óleo deixam 17 praias impróprias para banho no Nordeste" /> <h3 class="aside-lista-title">Manchas de óleo deixam 17 praias impróprias para banho no Nordeste</h3> </a> </li> </ul></aside> </div> <div class="col-xs-12 n--noticia__publicidade"> <div class="col-fixed col-banner"> <div class="box center-xs adsense"> <div data-refresh="30"> <div id='ttopo-9' class='publicidade dfp' data-screenmap='Tile_300_250_F_N' data-target='{"formato":"ttopo","page_url":"sustentabilidade.estadao.com.br,noticias,geral,manchas-de-oleo-chega-a-772-numero-de-localidades-afetadas-no-nordeste-e-es,70003086104","pg_tipo":"sustentabilidade","tags":"ceara-estado,pernambuco-estado,alagoas-estado,sergipe-estado,rio-grande-do-norte-estado,maranhao-estado,piaui-estado,petroleo,manguezal,bahia-estado,paraiba-estado,regiao-nordeste,praia,espirito-santo-estado"}' data-status='init' ></div> </div> </div> <div class="box center-xs adsense"> <div id='vmeio1-11' class='publicidade dfp' data-screenmap='Vertical_300_600_T_250' data-target='{"tags":"ceara-estado,pernambuco-estado,alagoas-estado,sergipe-estado,rio-grande-do-norte-estado,maranhao-estado,piaui-estado,petroleo,manguezal,bahia-estado,paraiba-estado,regiao-nordeste,praia,espirito-santo-estado","formato":"vmeio1","page_url":"sustentabilidade.estadao.com.br,noticias,geral,manchas-de-oleo-chega-a-772-numero-de-localidades-afetadas-no-nordeste-e-es,70003086104","pg_tipo":"sustentabilidade"}' data-status='init' ></div> </div> </div> </div> </div> </section> <section class="col-xs-12 col-sm-12 col-md-8 class-new-comentario"> <div class="row comentarios" id="noticia_1"><section class="col-sm-12 col-xs-12 main-news"><div class="comments-wrapper" id="comment_P_1.3086104"> <div data-coral="lazy" data-url="https://sustentabilidade.estadao.com.br/noticias/geral,manchas-de-oleo-chega-a-772-numero-de-localidades-afetadas-no-nordeste-e-es,70003086104"></div></div></section><div class="col-xs-12 bottom3"> <div id='oop-inread-0' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"sustentabilidade.estadao.com.br,noticias,geral,manchas-de-oleo-chega-a-772-numero-de-localidades-afetadas-no-nordeste-e-es,70003086104","pg_tipo":null,"tags":false}' data-status='init' data-no-depara='1'></div></div></div> </section> <section class="col-xs-12 col-sm-12 col-md-8"> <div class="tendencias"><div class="mold-tendencias"><div class="topo-tendencias"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="25" height="16"viewBox="0 0 25 16"><defs><path id="a" d="M0 0h25v16H0z" /></defs><g fill="none" fill-rule="evenodd"><mask id="b" fill="#fff"><use xlink:href="#a" /></mask><path fill="#000"d="M25 .617v8.327c0 .268-.12.46-.361.564-.24.11-.458.062-.656-.143L21.745 7.05l-7.243 7.494a.577.577 0 0 1-.425.191.556.556 0 0 1-.425-.19l-4.318-4.463L3.554 16 0 12.322l8.909-8.604a.578.578 0 0 1 .425-.19c.162 0 .305.061.426.19l4.317 3.914 4.113-4.26-2.241-2.315c-.194-.206-.24-.43-.14-.684.112-.248.288-.373.546-.373h8.053c.176 0 .315.057.426.172A.612.612 0 0 1 25 .617"mask="url(#b)" /></g></svg><h2 class="tendencias-title">Tendências:</h2></div><ul> <li>Ave da Amaz&ocirc;nia &eacute; descrita como a <a href="https://sustentabilidade.estadao.com.br/blogs/ambiente-se/ave-da-amazonia-e-descrita-como-a-mais-barulhenta-do-mundo/">mais barulhenta do mundo</a>; veja v&iacute;deo</li> <li>Entenda o <a href="https://sustentabilidade.estadao.com.br/noticias/geral,entenda-o-vazamento-de-petroleo-em-praias-do-nordeste,70003026922">vazamento de petr&oacute;leo</a> nas praias do Nordeste</li> </ul></div></div> </section> <section class="col-xs-12 col-sm-12 col-md-8"> <div class="cupons-full"> <div class="cupons"> <header> <h2 class="cupons-title" title="Cupons Estadão">Cupons Estad&atilde;o</h2> <span class="cupons-pub">PUBLICIDADE</span> </header> <ul class="list-cupons"> <li> <div class="cupons-mold"> <a href="https://www.estadao.com.br/cupons/hoteiscom" title="Cupom Hoteis.com em 2019" target="_blank"> <div class="cupons-desc"> <h3 class="cupons-desc-title">Cupom Hoteis.com em 2019</h3> <p class="cupons-desc-sub">9% de desconto com Cupom Hoteis.com</p> </div> </a> </div> </li> <li> <div class="cupons-mold"> <a href="https://www.estadao.com.br/cupons/submarino-viagens" title="Cupom de desconto Submarino Viagens em 2019" target="_blank"> <div class="cupons-desc"> <h3 class="cupons-desc-title">Cupom de desconto Submarino Viagens em 2019</h3> <p class="cupons-desc-sub">Seleção pacotes Submarino Viagens com 20% Off</p> </div> </a> </div> </li> <li> <div class="cupons-mold"> <a href="https://www.estadao.com.br/cupons/maxmilhas" title="Cupom MaxMilhas 2019" target="_blank"> <div class="cupons-desc"> <h3 class="cupons-desc-title">Cupom MaxMilhas 2019</h3> <p class="cupons-desc-sub">5% em todo o site! Cupom Maxmilhas incluso no carrinho!</p> </div> </a> </div> </li> </ul> </div> </div> </section> </div> </section> </div> </div> </div> </section> </div> </div> </section> <script> if (window.innerWidth < 436){ var contentNoticia = $(".n--noticia[data-guid='P_1.3086104']"); window.contentNoticia = contentNoticia; var boxContentNoticia = contentNoticia.find(".col-center .box.area-select"); var limiteContinuarLendo = contentNoticia.find(".limite-continuar-lendo"); if (limiteContinuarLendo.length > 0){ /* tem o limite de tamanho da notícia */ var continuarLendoHeight = limiteContinuarLendo.offset().top - boxContentNoticia.offset().top; boxContentNoticia.css({height: continuarLendoHeight + 'px'}); $('.continuar-lendo').addClass('block'); } else{ /* não tem o limite de tamanho da notícia */ contentNoticia.addClass('block-elements'); } } </script> <div class="container-proximas-materias "> <div class="proxima-materia" data-url="https://sustentabilidade.estadao.com.br/noticias/geral,setor-espera-dobrar-exportacoes-com-liberacao-de-madeira-in-natura,70003103027" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://sustentabilidade.estadao.com.br/noticias/geral,apos-oleo-estudo-indica-reducao-do-n-de-especies-de-invertebrados-em-praias-da-bahia,70003102398" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://sustentabilidade.estadao.com.br/noticias/geral,concentracao-de-gases-do-efeito-estufa-bate-recorde-em-2018,70003102214" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://sustentabilidade.estadao.com.br/noticias/geral,estudo-da-nasa-mostra-que-amazonia-ja-esta-mais-seca-e-vulneravel,70003100249" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://sustentabilidade.estadao.com.br/noticias/geral,bolsonaro-confirma-interesse-em-exportar-madeira-nativa-da-amazonia,70003099885" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://sustentabilidade.estadao.com.br/noticias/geral,oleo-chega-ao-litoral-norte-do-rio-de-janeiro-informa-marinha,70003099857" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://sustentabilidade.estadao.com.br/noticias/geral,governo-bolsonaro-estuda-liberar-exportacao-in-natura-de-madeira-nativa-da-amazonia,70003099586" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://sustentabilidade.estadao.com.br/noticias/geral,desmate-em-unidades-protegidas-sobe-84-e-supera-media-de-toda-a-amazonia,70003098146" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://sustentabilidade.estadao.com.br/noticias/geral,analise-de-imagens-de-satelite-aponta-para-embarcacao-das-ilhas-marshall-marinha-refuta-estudo,70003098034" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://sustentabilidade.estadao.com.br/noticias/geral,brasil-nao-adotara-politica-de-vender-a-amazonia-diz-bolsonaro,70003097271" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> </div> </section><ul class="share-mobile"><ul class="share "> <li class="hidden"> <a href="javascript:void(0);" class="balloon comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://sustentabilidade.estadao.com.br/noticias/geral,manchas-de-oleo-chega-a-772-numero-de-localidades-afetadas-no-nordeste-e-es,70003086104%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=Manchas+de+%C3%B3leo%3A+chega+a+772+n%C3%BAmero+de+localidades+afetadas+no+Nordeste%2C+ES+e+RJ%20Estad%C3%A3o%3A%20https://sustentabilidade.estadao.com.br/noticias/geral,manchas-de-oleo-chega-a-772-numero-de-localidades-afetadas-no-nordeste-e-es,70003086104%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Manchas de óleo: chega a 772 número de localidades afetadas no Nordeste, ES e RJ%20@estadao%3A%20&amp;url=https://sustentabilidade.estadao.com.br/noticias/geral,manchas-de-oleo-chega-a-772-numero-de-localidades-afetadas-no-nordeste-e-es,70003086104%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://sustentabilidade.estadao.com.br/noticias/geral,manchas-de-oleo-chega-a-772-numero-de-localidades-afetadas-no-nordeste-e-es,70003086104" data-title="Manchas de óleo: chega a 772 número de localidades afetadas no Nordeste, ES e RJ">&nbsp;</a> <div class="share-more" > <div class="share-total" data-url="https://sustentabilidade.estadao.com.br/noticias/geral,manchas-de-oleo-chega-a-772-numero-de-localidades-afetadas-no-nordeste-e-es,70003086104"></div> <ul> <li class="twitter"> <a href="https://twitter.com/intent/tweet?text=Manchas de óleo: chega a 772 número de localidades afetadas no Nordeste, ES e RJ%20@estadao%3A%20&amp;url=https://sustentabilidade.estadao.com.br/noticias/geral,manchas-de-oleo-chega-a-772-numero-de-localidades-afetadas-no-nordeste-e-es,70003086104%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" > <span>twitter</span> </a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://sustentabilidade.estadao.com.br/noticias/geral,manchas-de-oleo-chega-a-772-numero-de-localidades-afetadas-no-nordeste-e-es,70003086104%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" > <span>linkedin</span> </a> </li> <li class="email"> <a href="mailto:?subject=Manchas de óleo: chega a 772 número de localidades afetadas no Nordeste, ES e RJ&amp;body=Manchas de óleo: chega a 772 número de localidades afetadas no Nordeste, ES e RJ - https://sustentabilidade.estadao.com.br/noticias/geral,manchas-de-oleo-chega-a-772-numero-de-localidades-afetadas-no-nordeste-e-es,70003086104%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" > <span>e-mail</span> </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-printer-text" > <span>imprimir</span> </a> </li> </ul> </div> </li></ul></ul> <link rel="preload" href="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js?v=1.1.1" as="script"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js?v=1.1.1"></script><div id='oop-2' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"tags":"ceara-estado,pernambuco-estado,alagoas-estado,sergipe-estado,rio-grande-do-norte-estado,maranhao-estado,piaui-estado,petroleo,manguezal,bahia-estado,paraiba-estado,regiao-nordeste,praia,espirito-santo-estado","formato":"oop","page_url":"sustentabilidade.estadao.com.br,noticias,geral,manchas-de-oleo-chega-a-772-numero-de-localidades-afetadas-no-nordeste-e-es,70003086104","pg_tipo":"sustentabilidade"}' data-status='init' ></div><script src="//www.estadao.com.br/estadao/js/modules/navegg.js" async></script> <section class="col-md-12 col-sm-12 col-xs-12 center-xs x140"> <div class="box"> </div></section><footer> <section class="footer-container expedient"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="row"> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-institucional"> <div class="box"> <p>Institucional</p> <ul> <li> <a href="http://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf" title="Código de ética">Código de ética</a> </li> <li> <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Politica anticorrupção">Politica anticorrupção</a> </li> <li> <a href="http://www.estadao.com.br/tudo-sobre/focas" title="Curso de jornalismo">Curso de jornalismo</a> </li> <li> <a href="http://www.estadao.com.br/relatorio-da-administracao/" title="Demonstrações Contábeis">Demonstrações Contábeis</a> </li> <li> <a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-atendimento"> <div class="box"> <p>Atendimento</p> <ul> <li> <a href="http://www.estadao.com.br/correcoes" title="Correções">Correções</a> </li> <li> <a href="http://www.assinante.estadao.com.br/" target="_blank" rel="noopener noreferrer" title="Portal do assinante">Portal do assinante</a> </li> <li> <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a> </li> <li> <a href="http://site.vagas.com.br/estadao" target="_blank" rel="noopener noreferrer" title="Trabalhe conosco">Trabalhe conosco</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-conexão estadão"> <div class="box"> <p>Conexão Estadão</p> <ul> <li> <a href="http://broadcast.com.br" target="_blank" rel="noopener noreferrer" title="Broadcast">Broadcast</a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" target="_blank" rel="noopener noreferrer" title="Broadcast político">Broadcast político</a> </li> <li> <a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-6 edicao-digital"> <div class="box"> <p>Hoje</p> <figure> <a href="https://acesso.estadao.com.br/login/estadao-jornal-digital" class="digital"> <img class="elazy" src="" data-src-desktop="https://img.estadao.com.br/fotos/crop/162x269/fotos3/162x269/26-11-2019.jpg"> </a> </figure> </div> </section> </div> </section> </div> </section> <nav class="another-links center-xs"> <ul> <li> <a href="http://acervo.estadao.com.br/" title="Acervo">Acervo</a> </li> <li> <a href="http://pme.estadao.com.br/" title="PME">PME</a> </li> <li> <a href="http://www.estadao.com.br/jornal-do-carro/" title="Jornal do Carro">Jornal do Carro</a> </li> <li> <a href="http://paladar.estadao.com.br/" title="Paladar">Paladar</a> </li> <li> <a href="http://link.estadao.com.br/" title="Link">Link</a> </li> <li> <a href="http://www.ilocal.com.br/" title="iLocal">iLocal</a> </li> <li> <a href="http://broadcast.com.br" target="_blank" title="Agência Estado">Agência Estado</a> </li> <li> <a href="http://www.territorioeldorado.limao.com.br/" title="Rádio Eldorado">Rádio Eldorado</a> </li> <li> <a href="http://radio.estadao.com.br/" title="Rádio Estadão">Rádio Estadão</a> </li> <li> <a href="http://planetadigital.estadao.com.br/" target="_blank" title="Planeta Digital">Planeta Digital</a> </li> <li> <a href="https://www.movingimoveis.com.br/" target="_blank" title="Moving Imóveis">Moving Imóveis</a> </li> </ul> </nav> <section class="footer-container copyright"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="box"> <a href="http://www.estadao.com.br/" class="logo" ></a> <p>Copyright © 1995 - 2019 Grupo Estado</p> <ul> <li class="ico-facebook-square"> <a href="https://www.facebook.com/estadao" target="_blank" title="Estadão no Facebook" > <span>Facebook</span> </a> </li> <li class="ico-twitter-square"> <a href="https://twitter.com/estadao/" target="_blank" title="Estadão no Twitter" > <span>Twitter</span> </a> </li> <li class="ico-google-plus-square"> <a href="https://plus.google.com/+Estad%C3%A3o/posts" target="_blank" title="Estadão no Google Plus"> <span>Google Plus</span> </a> </li> <li class="ico-instagram-square"> <a href="https://www.instagram.com/estadao/" target="_blank" title="Estadão no Instagram"> <span>Instagram</span> </a> </li> <li class="ico-pinterest-square"> <a href="https://br.pinterest.com/estadao/" target="_blank" title="Estadão no Pinterest" > <span>Pinterest</span> </a> </li> </ul> </div> </section> </div> </section></footer> <div class="ie-overlay"><div class="ie-alert"><p>O Estadão deixou de dar suporte ao Internet Explorer 9 ou anterior. <a href="https://www.whatsmybrowser.org/" target="_blank" rel="noopener noreferrer">Clique aqui</a> e saiba mais.</p></div></div> </body></html>