<!DOCTYPE html><html lang="pt-BR"><head><script>var dataLayerEstadao = [{"pagina":{"tipo":"Noticia","subtipo":"Reportagem Especial","url":"https://sustentabilidade.estadao.com.br/noticias/geral,levantamento-da-prefeitura-de-sao-paulo-mostra-falhas-em-manejo-de-arvores,70003436480","titulo":"Levantamento da Prefeitura de São Paulo mostra falhas em manejo de árvores","produto":"Estadão","editoria":"Sustentabilidade","subeditoria":"Geral","modulos":"Snippet|Foto|Foto|Foto|Foto|Foto|Notícias Relacionadas","paywall":"ativo","paywallStatus":"0","coluna":"","blog":"","id":"P_1.3436480","midia":"Notícias","tags":"Prefeitura de São Paulo|árvore|retomada verde|meio ambiente|São Paulo [cidade SP]|planejamento urbano","autor":"Priscila Mengue"}}]; </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script><meta charset="UTF-8"/><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script> <script type='text/javascript'>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</script> <title>Levantamento da Prefeitura de S&atilde;o Paulo mostra falhas em manejo de &aacute;rvores - Sustentabilidade - Estad&atilde;o</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=0"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="description" content="Diagn&oacute;stico elaborado por t&eacute;cnicos aponta cortes desnecess&aacute;rios e baixa qualidade das mudas plantadas; especialistas dizem que situa&ccedil;&atilde;o precisa de resolu&ccedil;&atilde;o urgente"><link rel="canonical" href="https://sustentabilidade.estadao.com.br/noticias/geral,levantamento-da-prefeitura-de-sao-paulo-mostra-falhas-em-manejo-de-arvores,70003436480"><meta name="google-site-verification" content="PfiLKXdZ8G42sTRx1JwiEfHMkIoKwxG8pFKwjhhxZ8c" /><meta name="msvalidate.01" content="472E06798AE8794A1997378AF5BDA687" /><meta property="fb:app_id" content="127970263920039" /><meta property="og:title" content="Levantamento da Prefeitura de S&atilde;o Paulo mostra falhas em manejo de &aacute;rvores - Sustentabilidade - Estad&atilde;o" ><meta property="og:type" content="article" ><meta property="og:url" content="https://sustentabilidade.estadao.com.br/noticias/geral,levantamento-da-prefeitura-de-sao-paulo-mostra-falhas-em-manejo-de-arvores,70003436480" /><meta property="og:image" content="https://img.estadao.com.br/resources/jpg/3/8/1600044545983.jpg" ><meta property="og:site_name" content="Estad&atilde;o" ><meta property="og:description" content="Diagn&oacute;stico elaborado por t&eacute;cnicos aponta cortes desnecess&aacute;rios e baixa qualidade das mudas plantadas; especialistas dizem que situa&ccedil;&atilde;o precisa de resolu&ccedil;&atilde;o urgente" ><meta name="twitter:site" content="@Estadao"><meta name="twitter:title" content="Levantamento da Prefeitura de S&atilde;o Paulo mostra falhas em manejo de &aacute;rvores - Sustentabilidade - Estad&atilde;o"><meta name="twitter:description" content="Diagn&oacute;stico elaborado por t&eacute;cnicos aponta cortes desnecess&aacute;rios e baixa qualidade das mudas plantadas; especialistas dizem que situa&ccedil;&atilde;o precisa de resolu&ccedil;&atilde;o urgente "><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://img.estadao.com.br/resources/jpg/3/8/1600044545983.jpg" /><meta property="article:content_tier" content="metered"/><link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/portal/logos/favicon/favicon.ico"><link rel="apple-touch-icon" href="https://statics.estadao.com.br/s2016/portal/logos/favicon/apple-touch-icon.png"><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//img.estadao.com.br"><link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"><link rel="dns-prefetch" href="//www.googletagmanager.com"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//tag.navdmp.com"><link rel="dns-prefetch" href="//s3.amazonaws.com"><link rel="dns-prefetch" href="//navdmp.com"><link rel="dns-prefetch" href="//b.scorecardresearch.com"><link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"><link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"><link rel="dns-prefetch" href="//gadasource.storage.googleapis.com"><link rel="dns-prefetch" href="//ping.chartbeat.net"><link rel="dns-prefetch" href="//statics.estadao.com.br"><link rel="dns-prefetch" href="//static.chartbeat.com"><link rel="preload" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css" as="style"><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css"><link rel="preload" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css?v=2020.08.21" as="style"><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css?v=2020.08.21"><!--[if lt IE 10]><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/ie.css" media="all" /><![endif]--><link rel="stylesheet" type="text/css" media="print" href="https://statics.estadao.com.br/s2016/portal/css/print.css"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/frameworks.min.js"></script><script>var mod_default = mod_default || [];mod_default = [];</script> <script id="navegg" type="text/javascript"> (function(n,v,g){o='Navegg';if(!n[o]){ a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0]; b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){ n[o].q=n[o].q||[];n[o].q.push([this, parms])};}}) (window, document, 'https://tag.navdmp.com/universal.min.js'); window.naveggReady = window.naveggReady||[]; window.nvg23902 = new Navegg({ acc: 23902 });</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJRF2W3');</script><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/advertisement.js" async></script> <meta name="date" content="2020-09-14T05:00:25-03:00"><script type="text/javascript"> var estadao_info = { 'produto' : "Estadão", 'editoria' : "Sustentabilidade", 'subeditoria' : "Geral", 'id_documento' : 'P_1.3436480', 'tags' : "Prefeitura de São Paulo;árvore;retomada verde;meio ambiente;São Paulo [cidade SP];planejamento urbano", 'tipo_midia' : "Notícias", 'autor' : "Priscila Mengue" };</script><meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/"><link rel="preload" href="https://acesso.estadao.com.br/paywall/v2/js/pw.js" as="script"><script type="text/javascript" src="https://acesso.estadao.com.br/paywall/v2/js/pw.js"></script><script type="text/javascript"> (window.PAYWALL = window.PAYWALL || []).push(function(PW){ PW.init({ 'domain': "https://acesso.estadao.com.br/", 'var': { 'page': { 'id': "P_1.3436480", 'midia': 'Notícia', 'paywallStatus': 0, 'coluna': "" } }, 'dataLayer': 'dataLayerEstadao' }) });</script><script type="application/ld+json"> { "@context": "http://schema.org", "@type": "NewsArticle", "datePublished": "2020-09-14T05:00:25-03:00", "dateModified": "2020-09-14T09:44:02-03:00", "headline": "Levantamento da Prefeitura de São Paulo mostra falhas em manejo de árvores", "description": "Diagnóstico elaborado por técnicos aponta cortes desnecessários e baixa qualidade das mudas plantadas; especialistas dizem que situação precisa de resolução urgente", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://sustentabilidade.estadao.com.br/noticias/geral,levantamento-da-prefeitura-de-sao-paulo-mostra-falhas-em-manejo-de-arvores,70003436480" }, "isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".pw-container"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Estad\u00e3o","productID":"estadao.com.br:dig_basic"}, "image": { "@type": "ImageObject", "url": [ "https://img.estadao.com.br/fotos/crop/1200x1200/resources/jpg/3/8/1600044545983.jpg", "https://img.estadao.com.br/fotos/crop/1200x900/resources/jpg/3/8/1600044545983.jpg", "https://img.estadao.com.br/fotos/crop/1200x675/resources/jpg/3/8/1600044545983.jpg" ]}, "author": { "@type": "Person", "name": "Priscila Mengue" }, "publisher": { "@type": "NewsMediaOrganization", "name": "Estadão", "foundingDate" : "1875-01-04", "ethicsPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "missionCoveragePrioritiesPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "diversityPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "correctionsPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "verificationFactCheckingPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "unnamedSourcesPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "sameAs":["https://twitter.com/estadao","https://www.facebook.com/estadao/", "https://www.instagram.com/estadao/","https://www.youtube.com/channel/UCrtOL8bJsh-csozGS2aV77Q", "https://plus.google.com/+Estad%C3%A3o"], "logo": { "@type": "ImageObject", "url": "https://statics.estadao.com.br/s2016/portal/logos/logo-estadao-272x59.png", "width": 272, "height": 59 } } }</script><link rel="amphtml" href="https://sustentabilidade.estadao.com.br/noticias/geral,levantamento-da-prefeitura-de-sao-paulo-mostra-falhas-em-manejo-de-arvores,70003436480.amp"> <script> !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','//connect.facebook.net/en_US/fbevents.js'); fbq('init', '1659995760901982'); fbq('track', 'PageView'); </script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript> <style>.async-hide { opacity: 0 !important} </style> <script> (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date; h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')}; (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c; })(window,document.documentElement,'async-hide','dataLayer',4000, {'GTM-PMJLHJ3':true});</script> <script async src="https://www.googleoptimize.com/optimize.js?id=GTM-PMJLHJ3" onerror="dataLayer.hide.end && dataLayer.hide.end()"></script> </head><body class="ajust-grid noticia-template reportagem-especial sustentabilidade page-area-noticia " data-area="noticia"> <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <section class="mold-assine"><div class="hidden assine-bar" style="display: none"><a href="https://assine.estadao.com.br/?utm_source=portal_estadao_abalateral&amp;utm_medium=portal_estadao_abalateral&amp;utm_campaign=portal_estadao_abalateral&amp;utm_content=portal_estadao_abalateral" class="urlassine" style="background-image:url('https://img.estadao.com.br/fotos3/20x169/bt-laranja-barra-lateral-20-x-169.png')" >Assine o Estadão</a><div class="content"><a href="https://assine.estadao.com.br/?utm_source=portal_estadao_abalateral&amp;utm_medium=portal_estadao_abalateral&amp;utm_campaign=portal_estadao_abalateral&amp;utm_content=portal_estadao_abalateral" target="_blank" rel="noopener noreferrer"><img src="https://img.estadao.com.br/fotos3/162x269/Banner-Home-167x282px_(1).gif" alt="Imagem Assine o Estadão"></a></div></div></section> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <style> #barra-estadao-parceiros{box-sizing:border-box;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;-ms-box-sizing:border-box;-o-box-sizing:border-box;margin:0;padding:0;height:auto;max-height:100%;background-color:#393b41;white-space:nowrap;overflow:hidden!important;overflow-x:auto!important} #barra-estadao-parceiros .barra-estadao-list{margin:0 auto;text-align:center} #barra-estadao-parceiros ul{padding:9px 20px;position:relative;display:inline-block;margin:0;font-size:0;text-align:center} #barra-estadao-parceiros li:first-child{margin-left:0} #barra-estadao-parceiros li{margin:0 0 0 9px;display:inline-block;list-style:none;color:#fff} #barra-estadao-parceiros li:not(.barra-item-visibility):before{content:'●';display:inline-block;margin-right:9px;color:#fff;font-size:12px} #barra-estadao-parceiros li.barra-item-visibility + li:before{display:none} #barra-estadao-parceiros li:not(.barra-item-visibility) a:hover{color:#D0D0D0} #barra-estadao-parceiros li.barra-estadao-item{margin-right:5px} #barra-estadao-parceiros li.barra-estadao-item a{background:rgba(255,255,255,0.4);padding:5px 10px;border-radius:2px;font-weight:bold} #barra-estadao-parceiros li a{padding:0;margin:0;line-height:normal;color:#fff;font-family:sans-serif;font-size:12px;text-decoration:none;-webkit-transition:all .3s ease;-moz-transition:all .3s ease;-ms-transition:all .3s ease;-o-transition:all .3s ease;transition:all .3s ease} @media screen and (max-width:767px) { #barra-estadao-parceiros { display:none; } }</style><div id="barra-estadao-parceiros" class="barra-estadao-parceiros"> <nav class="barra-estadao-list"> <ul> <li class="barra-estadao-item barra-item-visibility"><a href="https://assine.estadao.com.br/?utm_source=portal_estadao_selo_header&utm_medium=portal_estadao_selo_header&utm_campaign=portal_estadao_selo_header&utm_content=portal_estadao_selo_header" target="_blank" rel="noopener noreferrer">Assine o Estadão</a></li> <li><a href="https://acervo.estadao.com.br" title="Acervo" target="_blank" rel="noopener noreferrer">Acervo</a></li> <li><a href="http://institucional.ae.com.br/" title="Agência Estado" target="_blank" rel="noopener noreferrer">Agência Estado</a></li> <li><a href="https://brpolitico.com.br/" title="BR Político" target="_blank" rel="noopener noreferrer">BR Político</a></li> <li><a href="https://classificados.estadao.com.br/" title="Classificados" target="_blank" rel="noopener noreferrer">Classificados</a></li> <li><a href="https://emais.estadao.com.br" title="E+" target="_blank" rel="noopener noreferrer">E+</a></li> <li><a href="https://einvestidor.estadao.com.br" title="E-Investidor" target="_blank" rel="noopener noreferrer">E-Investidor</a></li> <li><a href="https://estradao.estadao.com.br" title="Estradão" target="_blank" rel="noopener noreferrer">Estradão</a></li> <li><a href="https://esportefera.com.br" title="#FERA" target="_blank" rel="noopener noreferrer">#FERA</a></li> <li><a href="https://imoveis.estadao.com.br/" title="Imóveis" target="_blank" rel="noopener noreferrer">Imóveis</a></li> <li><a href="https://jornaldocarro.estadao.com.br" title="Jornal do Carro" target="_blank" rel="noopener noreferrer">Jornal do Carro</a></li> <li><a href="https://link.estadao.com.br" title="Link" target="_blank" rel="noopener noreferrer">Link</a></li> <li><a href="https://paladar.estadao.com.br" title="Paladar" target="_blank" rel="noopener noreferrer">Paladar</a></li> <li><a href="https://pme.estadao.com.br" title="PME" target="_blank" rel="noopener noreferrer">PME</a></li> <li><a href="https://eldorado.estadao.com.br" title="Rádio Eldorado" target="_blank" rel="noopener noreferrer">Rádio Eldorado</a></li> </ul> <script type="text/javascript"> (function(){ var getCookie = function(cname) { var name = cname + "="; var decodedCookie = decodeURIComponent(document.cookie); var ca = decodedCookie.split(';'); for(var i = 0; i <ca.length; i++) { var c = ca[i]; while (c.charAt(0) == ' ') { c = c.substring(1); } if (c.indexOf(name) == 0) { return c.substring(name.length, c.length); } } return null; }; try{ var cookieData = getCookie('OESP_INFO'); if(cookieData) { cookieData = JSON.parse(cookieData); if (cookieData.produtos !== 'undefined' && cookieData.produtos != "" && cookieData.produtos.indexOf('Not_') > -1 ) { var li_assine = document.querySelectorAll('#barra-estadao-parceiros .barra-estadao-item'); for(var i in li_assine){ li_assine[i].style.display = "none"; } } } }catch (e) {} })(); </script> </nav></div><header class="js-header header-estadao header-page-noticia header-page-noticia-imagem"> <div class="header-wrapper"> <div class="header-hamburger-menu js-toggle-menu"> <div class="header-menu-bar"></div> </div> <div class="header-icon-menu"> <a href="#" class="header-icon search-button js-toggle-menu" title="Buscar"> <i class="ico-search"></i> </a> <a href="https://acesso.estadao.com.br/login/minha-conta" class="header-icon minha-conta-picture" title="Meu Perfil"> <i class="ico-profile"></i> </a> </div> <div class="header-primary-logo logo-small logo-blue js-logo-events"> <a href="https://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo"> <span>Estadão - Portal do Estado de S. Paulo</span> </a> </div> <div class="header-publicidade adsense adsense_topo header_dfp_menu_selo"> <script type="text/javascript"> DFP.cmd.push(function(){ DFP.renderHtml({ 'selector': '.header-publicidade.adsense.adsense_topo.header_dfp_menu_selo', 'targets': {"formato": "selo"}, "screenmap" : "out_of_page", "emptyCallback" : function(){ if(DFP.isAssinante() !== "true"){ document.getElementById("selo-assine-dfp").style.display = "block"; } } }); }); </script> <div id="selo-assine-dfp" style="display:none"> <div class="selo-assine -topo img"> <a class="selo-assine-topo-a" href="https://assine.estadao.com.br/?utm_source=portal_estadao_selosuperior&utm_medium=portal_estadao_selosuperior&utm_campaign=portal_estadao_selosuperior&utm_content=portal_estadao_selosuperior" target="_blank" rel="noopener noreferrer" title="Assine Estad&atilde;o"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" data-src-mobile="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" alt="Assine Estad&atilde;o"> </a> </div> </div> </div> <div class="header-current-page cor-e"> <a href="https://sustentabilidade.estadao.com.br/" > Sustentabilidade </a> </div> <div class="header-share"><ul class="share "> <li class="hidden"> <a href="javascript:void(0);" class="balloon comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> <li class="facebook colored"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://sustentabilidade.estadao.com.br/noticias/geral,levantamento-da-prefeitura-de-sao-paulo-mostra-falhas-em-manejo-de-arvores,70003436480%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp colored"> <a href="whatsapp://send?text=Levantamento+da+Prefeitura+de+S%C3%A3o+Paulo+mostra+falhas+em+manejo+de+%C3%A1rvores%20Estad%C3%A3o%3A%20https://sustentabilidade.estadao.com.br/noticias/geral,levantamento-da-prefeitura-de-sao-paulo-mostra-falhas-em-manejo-de-arvores,70003436480%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter colored"> <a href="https://twitter.com/intent/tweet?text=Levantamento da Prefeitura de São Paulo mostra falhas em manejo de árvores%20@estadao%3A%20&amp;url=https://sustentabilidade.estadao.com.br/noticias/geral,levantamento-da-prefeitura-de-sao-paulo-mostra-falhas-em-manejo-de-arvores,70003436480%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://sustentabilidade.estadao.com.br/noticias/geral,levantamento-da-prefeitura-de-sao-paulo-mostra-falhas-em-manejo-de-arvores,70003436480" data-title="Levantamento da Prefeitura de São Paulo mostra falhas em manejo de árvores">&nbsp;</a> <div class="share-more" > <div class="share-total" data-url="https://sustentabilidade.estadao.com.br/noticias/geral,levantamento-da-prefeitura-de-sao-paulo-mostra-falhas-em-manejo-de-arvores,70003436480"></div> <ul> <li class="twitter"> <a href="https://twitter.com/intent/tweet?text=Levantamento da Prefeitura de São Paulo mostra falhas em manejo de árvores%20@estadao%3A%20&amp;url=https://sustentabilidade.estadao.com.br/noticias/geral,levantamento-da-prefeitura-de-sao-paulo-mostra-falhas-em-manejo-de-arvores,70003436480%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" > <span>twitter</span> </a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://sustentabilidade.estadao.com.br/noticias/geral,levantamento-da-prefeitura-de-sao-paulo-mostra-falhas-em-manejo-de-arvores,70003436480%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" > <span>linkedin</span> </a> </li> <li class="email"> <a href="mailto:?subject=Levantamento da Prefeitura de São Paulo mostra falhas em manejo de árvores&amp;body=Levantamento da Prefeitura de São Paulo mostra falhas em manejo de árvores - https://sustentabilidade.estadao.com.br/noticias/geral,levantamento-da-prefeitura-de-sao-paulo-mostra-falhas-em-manejo-de-arvores,70003436480%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" > <span>e-mail</span> </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-printer-text" > <span>imprimir</span> </a> </li> </ul> </div> </li></ul></div> <a href="javascript:history.go(-1)" class="header-back-button"> <div class="header-back-bar"></div> </a> </div> <nav class="header-menu header-secundary-menu"> <div class="js-get-trending-bar"></div> </nav> <section class="header-menu-user js-menu-user"> <div class="header-wrapper"> <div class="search-box"> <form method="GET" class="busca-filtro" action="//busca.estadao.com.br"> <div class="input-search ico-search"> <input type="text" name="q" placeholder="Encontre notícias, assuntos e pessoas" autocomplete="off" /> </div> </form></div><div class="row"> <div class="col-lg-8 col-xs-12 col-sm-12"> <ul class="navbar"> <li class="inline-block perfil item-1 " > <a href="https://acesso.estadao.com.br/login/minha-conta" class="change-menu-hamburguer" > <span class="icon icon-perfil minha-conta-picture-mobile"></span> <span class="text">Perfil</span> </a> </li> <li class="inline-block transito item-2 " > <a href="https://transito.estadao.com.br" > <span class="icon icon-transito"></span> <span class="text">Trânsito</span> </a> </li> <li class="inline-block tempo item-3 " > <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" > <span class="icon icon-tempo"></span> <span class="text">Tempo</span> </a> </li> <li class="inline-block horoscopo item-4 " > <a href="https://emais.estadao.com.br/horoscopo" > <span class="icon icon-horoscopo"></span> <span class="text">Horóscopo</span> </a> </li> <li class="inline-block quadrinhos item-5 " > <a href="https://cultura.estadao.com.br/quadrinhos" > <span class="icon icon-quadrinhos"></span> <span class="text">Quadrinhos</span> </a> </li> <li class="inline-block loterias item-6 " > <a href="https://loterias.estadao.com.br/mega-sena" > <span class="icon icon-loterias"></span> <span class="text">Loterias</span> </a> </li> <li class="inline-block aplicativos item-7 " > <a href="https://www.estadao.com.br/aplicativos/" > <span class="icon icon-aplicativos"></span> <span class="text">Aplicativos</span> </a> </li> <li class="inline-block assine item-8 hidden" > <a href="https://assine.estadao.com.br/?&utm_source=portal_estadao_selo_acesso&utm_medium=portal_estadao_selo_acesso&utm_campaign=portal_estadao_selo_acesso" target="_blank"> <span class="icon icon-assine"></span> <span class="text">Assine</span> </a> </li> </ul> <div class="menu-list"> <ul> <li> <a href="https://opiniao.estadao.com.br" > Opinião <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://politica.estadao.com.br" > Política <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://economia.estadao.com.br" > Economia & Negócios <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://brasil.estadao.com.br" > Brasil <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://internacional.estadao.com.br" > Internacional <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://esportes.estadao.com.br" > Esportes <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br" > Cultura <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ultimas" > Últimas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://acervo.estadao.com.br/" > Acervo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://pme.estadao.com.br/" > PME <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://jornaldocarro.estadao.com.br/" > Jornal do Carro <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://paladar.estadao.com.br/" > Paladar <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://link.estadao.com.br/" > Link <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://emais.estadao.com.br/" > E+ <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://viagem.estadao.com.br/" > Viagem <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.classificadosestadao.com.br/" > Classificados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://eldorado.estadao.com.br" > Rádio Eldorado <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://alias.estadao.com.br/" > Aliás <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://educacao.estadao.com.br/" > Educação <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://ciencia.estadao.com.br/" > Ciência <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sustentabilidade.estadao.com.br/" > Sustentabilidade <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://saude.estadao.com.br/" > Saúde <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sao-paulo.estadao.com.br/" > São Paulo <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://tudo-sobre.estadao.com.br/" > Tudo Sobre <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ao-vivo/" > Ao Vivo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/blogs/" > Blogs <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/colunas/" > Colunas <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://tv.estadao.com.br/" > TV Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/aplicativos/" > Aplicativos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/infograficos" > Infográficos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://fotos.estadao.com.br/" > Fotos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://voce.estadao.com.br/" > Você no Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://blog.estadaodados.com/" > Estadão Dados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://emais.estadao.com.br/horoscopo" > Horóscopo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://loterias.estadao.com.br/mega-sena" > Loterias <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" > Tempo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://transito.estadao.com.br/" > Trânsito <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/newsletters/" > Newsletter <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br/quadrinhos" > Quadrinhos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/sudoku/" > Sudoku <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/palavras-cruzadas/" > Cruzadas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://imoveis.moving.com.br/" target="_blank" > Moving <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://estradao.estadao.com.br/" target="_blank" > Estradão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" > Broadcast Político <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://economia.estadao.com.br/broadcast/" > Broadcast Econômico <i class="ico-arrow-right"></i> </a> </li> </ul> </div> </div> </div> </div> </section> <span class="header-gradient-primary js-gradient"></span></header><div class="clearfix"></div><img src="https://statics.estadao.com.br/s2016/portal/img/others/logo-black-print.png" class="logo-for-print" style="display: none;" /> <div class="noticia-imagem-principal"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/resources/jpg/3/8/1600044545983.jpg" data-src-mobile="https://img.estadao.com.br/fotos/crop/320x300/resources/jpg/3/8/1600044545983.jpg" alt='Tiago Queiroz/ Estad&atilde;o' /><figcaption> Os especialistas destacam que as regras para instala&ccedil;&atilde;o e conserva&ccedil;&atilde;o de &aacute;rvores datam dos anos 2000. Tiago Queiroz/ Estadão</figcaption></div> <div class="mold-container"> <div class="ajuste-banner"> <div class="position1"> </div> </div> <section class="container"> <section class="n--noticia infinito report-espec" id="cap-70003436480" data-url="https://sustentabilidade.estadao.com.br/noticias/geral,levantamento-da-prefeitura-de-sao-paulo-mostra-falhas-em-manejo-de-arvores,70003436480" data-produto="Estad&atilde;o" data-editoria="Sustentabilidade" data-subeditoria="Geral" data-guid="P_1.3436480" data-titulo="Levantamento da Prefeitura de S&atilde;o Paulo mostra falhas em manejo de &aacute;rvores" data-tipomidia="Not&iacute;cias" data-credito="Priscila Mengue" data-coment="comments" data-section="sustentabilidade,metropole"> <div class="ajuste-banner"></div> <div class="row"> <section class="col-xs-12"> <div class="row"> <aside class="col-sm-1 col-xs-none col-relative fixed-position-share"> <div class="module__share js-fixed-noticia-cover"> <ul class="share "> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Levantamento+da+Prefeitura+de+S%C3%A3o+Paulo+mostra+falhas+em+manejo+de+%C3%A1rvores%20@estadao%3A%20&amp;url=https://sustentabilidade.estadao.com.br/noticias/geral,levantamento-da-prefeitura-de-sao-paulo-mostra-falhas-em-manejo-de-arvores,70003436480%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://sustentabilidade.estadao.com.br/noticias/geral,levantamento-da-prefeitura-de-sao-paulo-mostra-falhas-em-manejo-de-arvores,70003436480%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=Levantamento+da+Prefeitura+de+S%C3%A3o+Paulo+mostra+falhas+em+manejo+de+%C3%A1rvores%20Estad%C3%A3o%3A%20https://sustentabilidade.estadao.com.br/noticias/geral,levantamento-da-prefeitura-de-sao-paulo-mostra-falhas-em-manejo-de-arvores,70003436480%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://sustentabilidade.estadao.com.br/noticias/geral,levantamento-da-prefeitura-de-sao-paulo-mostra-falhas-em-manejo-de-arvores,70003436480%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" > &nbsp; </a> </li> </ul><ul class="share "> <li class="email"> <a href="mailto:?subject=Levantamento da Prefeitura de São Paulo mostra falhas em manejo de árvores&amp;body=Levantamento da Prefeitura de São Paulo mostra falhas em manejo de árvores - https://sustentabilidade.estadao.com.br/noticias/geral,levantamento-da-prefeitura-de-sao-paulo-mostra-falhas-em-manejo-de-arvores,70003436480%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o-line"> &nbsp; </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-print" > &nbsp; </a> </li> </ul> <ul class="share comments-share"> <li class=""> <a href="#" class="balloon ico-comments comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> </ul> </div> </aside> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <article class="n--noticia__header "> <h1 class="n--noticia__title">Levantamento da Prefeitura de S&atilde;o Paulo mostra falhas em manejo de &aacute;rvores</h1> <h2 class="n--noticia__subtitle">Diagn&oacute;stico elaborado por t&eacute;cnicos aponta cortes desnecess&aacute;rios e baixa qualidade das mudas plantadas; especialistas dizem que situa&ccedil;&atilde;o precisa de resolu&ccedil;&atilde;o urgente</h2> </article> </section> </div> </section> </div> <div class="row"> <section class="col-xs-12 main-news"> <div class="pw-container" data-acesso="0" id="pw-P_1.3436480" data-coluna="" data-categoria=""> <div class="pw-container" id="sw-P_1.3436480"> <div class="row"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <div class="row n--noticia__body"> <section class="col-xs-12 col-content col-center "> <div class="n--noticia__state "> <div class="n--noticia__state-desc"> <div class="n--noticia__state-title"> Priscila Mengue, O Estado de S.Paulo </div> <p> 14 de setembro de 2020 | 05h00 </p> </div> </div> <nav class="n--noticia-especial qnt-2 n--noticia-border "> <div class="box-container show"> <div class="n--noticia-especial__title"> <div class="especial__title">Conte&uacute;do Completo</div> <div class="btn-open-nav"><i class="ico-arrow-up"></i><span>FECHAR</span></div> </div> <ul class="n--noticia-especial__list"> <li class="current "> <a href="#cap-70003436480" title="Levantamento da Prefeitura de S&atilde;o Paulo mostra falhas em manejo de &aacute;rvores" data-special-ancora="data-ancora"> Levantamento da Prefeitura de S&atilde;o Paulo mostra falhas em manejo de &aacute;rvores </a> </li> <li class=""> <a href="#cap-70003436503" title="Plano de arboriza&ccedil;&atilde;o deve incluir vagas verdes e novos viveiros" data-special-ancora="data-ancora"> Plano de arboriza&ccedil;&atilde;o deve incluir vagas verdes e novos viveiros </a> </li> </ul> </div></nav> <div class="content n--noticia__content"> <p> </p><div id="snippet-19" class="snippet"> <div class="snippet-wrapper"> <a href="https://tudo-sobre.estadao.com.br/retomada-verde" title="Retomada Verde"> <span class="snippet-content"> <span class="descricao">&nbsp;</span> <button class="bt-saiba-mais">Saiba Mais</button> </span> </a> </div> </div> <style> #snippet-19 .snippet-content{ background-image: url("https://img.estadao.com.br/fotos/testeira/2020/08/5f3c39b5e8526_576x80_retomata verde 2.jpg"); } @media (min-width:768px){ #snippet-19 .snippet-content{ background-image: url("https://img.estadao.com.br/fotos/testeira/2020/08/5f3c3d3c1592d_712x57_retomada verde desk.jpg") } } #snippet-19 .snippet-content .descricao{ color: #000000; } #snippet-19 .snippet-content .bt-saiba-mais{ background-color: #000000; color: #ffffff; }</style><p>Um diagn&oacute;stico elaborado por t&eacute;cnicos da&nbsp;<a href="https://tudo-sobre.estadao.com.br/prefeitura-de-sao-paulo"><strong>Prefeitura de S&atilde;o Paulo</strong></a> apontou cerca de 300&nbsp;problemas na produ&ccedil;&atilde;o, no&nbsp;plantio e no manejo de <a href="https://tudo-sobre.estadao.com.br/arvore"><strong>&aacute;rvores</strong></a> na cidade. Entre eles, est&atilde;o a falta&nbsp;de padroniza&ccedil;&atilde;o dos&nbsp;procedimentos&nbsp;para apura&ccedil;&atilde;o de den&uacute;ncias, os&nbsp;<strong>cortes desnecess&aacute;rios</strong> durante&nbsp;obras p&uacute;blicas,&nbsp;o&nbsp;<strong>baixo retorno das mudas plantadas,</strong>&nbsp;a aus&ecirc;ncia de manejo de esp&eacute;cies invasoras e a falta de conhecimento sobre o comportamento de esp&eacute;cies nativas. </p><div class="line-leia"><h2 class="line-leia-title cor-e" title="Leia Tamb&eacute;m">Leia Tamb&eacute;m</h2><a href="https://sustentabilidade.estadao.com.br/noticias/geral,o-que-mudar-para-tornar-as-cidades-mais-sustentaveis,70003414212" title="O que &eacute; preciso mudar para tornar as cidades mais sustent&aacute;veis"><div class="line-leia-destaque"><figure class="line-leia-fig"><img src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/2/7/1598478786172.jpg" alt="O que &eacute; preciso mudar para tornar as cidades mais sustent&aacute;veis"></figure><p class="line-leia-desc">O que &eacute; preciso mudar para tornar as cidades mais sustent&aacute;veis</p></div></a></div><p>O material re&uacute;ne outras quest&otilde;es graves. Ele chama, por exemplo, a atua&ccedil;&atilde;o da fiscaliza&ccedil;&atilde;o de&nbsp;"morosa", diz que o&nbsp;conhecimento t&eacute;cnico das equipes contratadas &eacute; baixo, aponta que o&nbsp;plantio de substitui&ccedil;&atilde;o ap&oacute;s o corte n&atilde;o &eacute; realizado e destaca que h&aacute; interfer&ecirc;ncia pol&iacute;tica na determina&ccedil;&atilde;o e destina&ccedil;&atilde;o dos plantios.&nbsp; </p><div class="limite-continuar-lendo"></div><p></p><div class="mm_conteudo blog-multimidia foto" data-config='{"tipo":"FOTO","id":"1120453","provider":"AGILE"}'></div> <p>O levantamento mostra que o manejo de &aacute;rvores&nbsp;&eacute; tecnicamente <strong>ultrapassado</strong>, <strong>ineficiente</strong> e <strong>desigual</strong>. Isso tudo se soma a d&eacute;cadas sem um <a href="https://tudo-sobre.estadao.com.br/planejamento-urbano" target="_blank"><strong>planejamento urbano</strong></a> que inclua a arboriza&ccedil;&atilde;o. Segundo especialistas ouvidos pelo <strong>Estad&atilde;o</strong>, esse passivo precisa ser resolvido com urg&ecirc;ncia, como uma das principais medidas para melhorar a <strong>qualidade ambiental</strong> paulistana. </p><p>Bi&oacute;logo e pesquisador do <strong>Laborat&oacute;rio de &Aacute;rvores, Madeiras e M&oacute;veis</strong> do <a href="https://tudo-sobre.estadao.com.br/ipt-instituto-de-pesquisas-tecnologicas"><strong>Instituto de Pesquisas Tecnol&oacute;gicas (IPT)</strong></a>, <strong>S&eacute;rgio Brazolin</strong> lamenta que a <strong>arboriza&ccedil;&atilde;o urbana</strong> seja normalmente &ldquo;relegada ao segundo plano&rdquo;. &ldquo;Foi pouco planejada, como na maioria das cidades no <a href="http://brasil.estadao.com.br/"><strong>Brasil</strong></a>, com poucas exce&ccedil;&otilde;es, como <a href="https://tudo-sobre.estadao.com.br/curitiba-pr"><strong>Curitiba</strong></a>, ou cidades menores, como <a href="https://tudo-sobre.estadao.com.br/maringa-pr"><strong>Maring&aacute;</strong></a>&rdquo;, diz. &ldquo;Hoje temos essa situa&ccedil;&atilde;o dif&iacute;cil. Temos ent&atilde;o de ter coragem de criar espa&ccedil;os para plantio de &aacute;rvores.&rdquo;&nbsp; </p><p>Brazolin explica que a arboriza&ccedil;&atilde;o da cidade tem uma liga&ccedil;&atilde;o forte com loteamentos urbanos, como os dos bairros dos <a href="https://tudo-sobre.estadao.com.br/jardins-sao-paulo"><strong>Jardins</strong></a>, <strong>Pacaembu</strong> e <a href="https://tudo-sobre.estadao.com.br/sumare-sp"><strong>Sumar&eacute;</strong></a>. &ldquo;S&atilde;o Paulo n&atilde;o teve esse planejamento, praticamente n&atilde;o teve de cidade, que dir&aacute; de arboriza&ccedil;&atilde;o urbana&rdquo;, comenta. &ldquo;As regras come&ccedil;aram nos anos 2000. Esses crit&eacute;rios at&eacute; hoje s&atilde;o adotados, induzidos, cumpridos nem sempre.&rdquo; </p><p><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen frameborder="0" height="315" src="https://www.youtube.com/embed/23ja02wfRM8" width="560"></iframe> </p><p>Al&eacute;m disso, conforme aponta o pesquisador, tamb&eacute;m &eacute; preciso um trabalho de <strong>educa&ccedil;&atilde;o ambiental</strong>, especialmente com a popula&ccedil;&atilde;o adulta. &ldquo;A &aacute;rvore &eacute; vista como um estorvo, uma interfer&ecirc;ncia, como aquilo que cai, que mata gente.&rdquo; </p><p>Ele destaca a necessidade do&nbsp;plantio de &aacute;rvores de m&eacute;dio e grande porte, com altura acima de 5 metros. &ldquo;S&atilde;o essas que trazem <strong>conforto t&eacute;rmico</strong>, diminuem desgaste do asfalto, d&atilde;o sombra. A &aacute;rvore &eacute; a <strong>solu&ccedil;&atilde;o ambiental</strong> para a cidade&rdquo;, destaca. &ldquo;&Eacute; muito s&eacute;rio. A expectativa &eacute; de a temperatura subir. Isso, na microescala da cidade, &eacute; um dano s&eacute;rio, de desconforto.&rdquo;&nbsp; </p><p>Al&eacute;m dos benef&iacute;cios listados, a presen&ccedil;a de &aacute;rvores ainda <strong>eleva a permeabilidade do solo </strong>(reduzindo alagamentos), <strong>controla a umidade do ar</strong>, serve de <strong>corredor ecol&oacute;gico</strong> (ao tr&acirc;nsito de esp&eacute;cies da fauna), funciona como barreira contra ventos e ru&iacute;dos,<strong> diminui a polui&ccedil;&atilde;o</strong>, <strong>ret&eacute;m </strong><a href="https://tudo-sobre.estadao.com.br/carbono"><strong>carbono</strong></a> e contribui para o bem-estar da popula&ccedil;&atilde;o. </p><p><strong>Estima-se que a capital paulista tenha cerca de 650 mil &aacute;rvores</strong>. De acordo com a gest&atilde;o <strong><a href="https://tudo-sobre.estadao.com.br/bruno-covas" target="_blank">Bruno Covas</a>&nbsp;</strong>(<a href="https://tudo-sobre.estadao.com.br/psdb-partido-da-social-democracia-brasileira"><strong>PSDB</strong></a>), foram plantadas <strong>58.653</strong> mudas arb&oacute;reas de janeiro de 2019 a julho deste ano. Quase no mesmo per&iacute;odo, entre janeiro do ano passado e agosto de 2020, a <a href="https://tudo-sobre.estadao.com.br/defesa-civil"><strong>Defesa Civil</strong></a> registrou <strong>7.227</strong> quedas de &aacute;rvores na cidade. </p><p></p><div class="mm_conteudo blog-multimidia foto" data-config='{"tipo":"FOTO","id":"1120524","provider":"AGILE"}'></div> <p>Parte significativa dessas quedas &eacute; de &aacute;rvores doentes, conforme destaca <strong>Marcos Buckeridge</strong>, professor do <strong>Instituto de Bioci&ecirc;ncias</strong> da <a href="https://tudo-sobre.estadao.com.br/usp-universidade-de-sao-paulo"><strong>USP</strong></a> e coordenador do programa <strong>USP Cidades Globais</strong>. Ele coordena um estudo sobre as <strong>tipuanas</strong>, uma das esp&eacute;cies predominantes na capital. </p><p>&ldquo;As &aacute;rvores s&atilde;o seres vivos como n&oacute;s. Se n&atilde;o cuidar, entre 50 e 60 anos, come&ccedil;ar&atilde;o a morrer. Caem porque se forma um buraco debaixo para cima, come&ccedil;a com o ataque de um fungo ou outro microrganismo, insetos v&atilde;o morar ali dentro, criando inconsist&ecirc;ncia debaixo das &aacute;rvores. A&iacute;, nas <a href="https://tudo-sobre.estadao.com.br/chuva-temporal-tempestade"><strong>tempestades</strong></a> fortes, n&atilde;o aguentam e caem. Se o vento for forte, acima de 80 quil&ocirc;metros por hora, pode at&eacute; ser arrancada pela raiz&rdquo;, explica. &ldquo;Isso est&aacute; acontecendo cada vez mais, pelas <strong>mudan&ccedil;as clim&aacute;ticas</strong>.&rdquo; </p><p>Ele pontua, contudo, que um tratamento adequado poderia estender o tempo de vida&nbsp;para at&eacute; <strong>mais de 100 anos</strong>, reduzindo o custo com reposi&ccedil;&atilde;o. &ldquo;A gente v&ecirc; &aacute;rvores, &agrave;s vezes, com 15 ou 20 anos que j&aacute; t&ecirc;m problemas s&eacute;rios. A <a href="https://tudo-sobre.estadao.com.br/poluicao"><strong>polui&ccedil;&atilde;o</strong></a> &eacute; um deles. O outro &eacute; a quest&atilde;o da <strong>poda</strong>, precisa saber podar. As podas, &agrave;s vezes, s&atilde;o muitos dr&aacute;sticas, pela quest&atilde;o dos fios de energia da cidade.&rdquo; </p><div class="embed-externo"> <iframe frameborder="0" height="180px" src="https://omny.fm/shows/estad-o-not-cias/vozes-da-retomada-verde-3-transformando-nossas-cid/embed" width="100%"></iframe></div> <p>Segundo o <strong>Mapeamento da Cobertura Vegetal 2017</strong>, <strong>53,3%</strong> do territ&oacute;rio paulistano n&atilde;o t&ecirc;m nenhum tipo de vegeta&ccedil;&atilde;o, n&uacute;mero que seria ainda maior se inclu&iacute;sse apenas cobertura arb&oacute;rea. Levantamento de Buckeridge, a partir de dados p&uacute;blicos, aponta as subprefeituras que precisam de arboriza&ccedil;&atilde;o priorit&aacute;ria: <a href="https://tudo-sobre.estadao.com.br/praca-da-se-sao-paulo"><strong>S&eacute;</strong></a>, no centro, <a href="https://tudo-sobre.estadao.com.br/jabaquara-sao-paulo"><strong>Jabaquara</strong></a>, na zona sul, <strong>Vila Maria</strong>, na zona norte, al&eacute;m de&nbsp;<a href="https://tudo-sobre.estadao.com.br/penha-sao-paulo"><strong>Penha</strong></a>, <strong>Aricanduva</strong>, <a href="https://tudo-sobre.estadao.com.br/vila-prudente"><strong>Vila Prudente</strong></a>, <a href="https://tudo-sobre.estadao.com.br/itaim-paulista"><strong>Itaim Paulista</strong></a>, <a href="https://tudo-sobre.estadao.com.br/guaianazes"><strong>Guaianazes</strong></a>, <strong>S&atilde;o Miguel Paulista</strong> e <a href="https://tudo-sobre.estadao.com.br/ermelino-matarazzo"><strong>Ermelino Matarazzo</strong></a>, todos na zona leste. </p><p>No caso de uma nova arboriza&ccedil;&atilde;o, o professor destaca a necessidade de um planejamento que considere esp&eacute;cies que se adaptem &agrave;s caracter&iacute;sticas dos passeios p&uacute;blicos, isto &eacute;, n&atilde;o tenham frutos grandes (que podem atingir pessoas), folhas ou flores que escorregam ou ra&iacute;zes pouco profundas, por exemplo.&nbsp; </p><p>Para ele, uma maior diversidade &eacute; mais necess&aacute;ria em parques, pra&ccedil;as e outras &aacute;reas com menor circula&ccedil;&atilde;o de pessoas. &ldquo;Existem &aacute;rvores muito boas para certos lugares, as tipuanas, os pl&aacute;tanos funcionam muito bem, os <strong>ip&ecirc;s</strong>, o <strong>pau-brasil</strong>, a <strong>sibipiruna</strong>, o <strong>pau-ferro</strong>, todas essas j&aacute; est&atilde;o testadas. Se colocar um monte de esp&eacute;cies que n&atilde;o conhecem, o custo vai ser enorme e vai ter de aprender a podar cada uma delas&rdquo;, pondera. </p><p>&ldquo;Agora, para arboriza&ccedil;&atilde;o urbana, vejo que &eacute; muito importante pensar os servi&ccedil;os ambientais, o tamanho das &aacute;rvores, a produ&ccedil;&atilde;o de vapor de <a href="https://tudo-sobre.estadao.com.br/aguahttps://tudo-sobre.estadao.com.br/agua"><strong>&aacute;gua</strong></a>, a sombra, a interfer&ecirc;ncia. A &aacute;rea urbana, o meio urbano, n&atilde;o faz parte de uma floresta. Podemos fazer corredores de parques lineares com diversidade maior.&rdquo;&nbsp; </p><p></p><div class="mm_conteudo blog-multimidia foto" data-config='{"tipo":"FOTO","id":"1120523","provider":"AGILE"}'></div> <p>Embora nem todas sejam adequadas para cal&ccedil;adas, o bot&acirc;nico e paisagista <strong>Ricardo Cardim</strong> defende a necessidade de ampliar a diversidade de esp&eacute;cies nativas. &ldquo;S&atilde;o Paulo era no passado um local de extraordin&aacute;ria <strong>biodiversidade</strong>, originalmente tinha <a href="https://tudo-sobre.estadao.com.br/mata-atlantica"><strong>mata atl&acirc;ntica</strong></a>, <a href="https://tudo-sobre.estadao.com.br/cerrado"><strong>cerrado</strong></a>, <strong>bosque de arauc&aacute;ria</strong>. Hoje, calculo que 90% da vegeta&ccedil;&atilde;o urbana &eacute; estrangeira, de plantas que n&atilde;o estavam aqui antes da chegada dos europeus. N&atilde;o se v&ecirc; sendo plantado <strong>cambuci</strong> e <strong>copa&iacute;ba</strong>, que s&atilde;o emblem&aacute;ticas de S&atilde;o Paulo.&rdquo; </p><p>Al&eacute;m disso, o <strong>Manual T&eacute;cnico de Arboriza&ccedil;&atilde;o Urbana</strong>, cuja terceira edi&ccedil;&atilde;o saiu neste ano, n&atilde;o recomenda plantar &aacute;rvores em cal&ccedil;adas com menos de 1,9 metro de largura. Na pr&aacute;tica, isso significa que<strong> 72%</strong> dos passeios p&uacute;blicos da cidade n&atilde;o t&ecirc;m capacidade de serem arborizados, de acordo dados do mapeamento <strong>Largura do Passeio</strong>, realizado a partir do sistema municipal <strong>Geosampa</strong>. </p><p>Outro problema reiterado por Cardim &eacute; a falta de espa&ccedil;o perme&aacute;vel no entorno da planta. &ldquo;A &aacute;rvore fica enforcada por cimento, como se a terra fosse sujeira, da&iacute; a &aacute;gua n&atilde;o entra, falta <a href="https://tudo-sobre.estadao.com.br/oxigenio"><strong>oxig&ecirc;nio</strong></a> e a &aacute;rvore apodrece&rdquo;, comenta. &ldquo;&Aacute;rvores n&atilde;o s&atilde;o mais apenas elementos decorativos, como muita gente pensa. Isso &eacute; s&oacute; um elemento. &Aacute;rvores s&atilde;o m&aacute;quinas de qualidade de vida, de sa&uacute;de p&uacute;blica." </p><h3 class="intertitulo">Viveiro Manequinho Lopes tem plantio de baixa qualidade, diz diagn&oacute;stico</h3> <p>O diagn&oacute;stico da arboriza&ccedil;&atilde;o&nbsp;tamb&eacute;m aponta problemas e inefici&ecirc;ncias nos viveiros. Hoje, s&atilde;o tr&ecirc;s ao todo: <strong>Manequinho Lopes</strong>, no<strong> <a href="https://tudo-sobre.estadao.com.br/parque-do-ibirapuera-sao-paulo" target="_blank">Parque do Ibirapuera</a></strong>; <strong>Harry Blossfeld</strong>, no <strong>Parque Cemucam</strong>; e <strong>Artur Etzel</strong>, no <strong>Parque do Carmo</strong> (que n&atilde;o &eacute; citado no levantamento). </p><p>A situa&ccedil;&atilde;o &eacute; preocupante especialmente no Manequinho Lopes, o mais antigo, com mais de 90 anos. Segundo o diagn&oacute;stico, o abastecimento do espa&ccedil;o &eacute; dependente do corte de &aacute;rvores e de mudas procedentes de termos de compensa&ccedil;&atilde;o ambiental e n&atilde;o&nbsp;h&aacute; &ldquo;estrutura adequada&rdquo; para receber e fornecer mudas.&nbsp; </p><p></p><div class="mm_conteudo blog-multimidia foto" data-config='{"tipo":"FOTO","id":"1120461","provider":"AGILE"}'></div> <p>Al&eacute;m disso, as mudas produzidas no local s&atilde;o de baixa qualidade e diversidade, o que decorreria da dificuldade dos produtores em encontrar sementes. A reportagem do <strong>Estad&atilde;o</strong>, ao visitar o local, verificou uma s&eacute;rie de mudas arb&oacute;reas secas e de m&aacute; qualidade. </p><p>O levantamento, ainda, aponta duas quest&otilde;es envolvendo o Harry Blossfeld. A primeira &eacute; que produz mais mudas do que a demanda. A outra &eacute; a quest&atilde;o do acesso, pois fica fora da capital, em <a href="https://tudo-sobre.estadao.com.br/cotia-sp"><strong>Cotia</strong></a>, na regi&atilde;o metropolitana.&nbsp; </p><p>Em termos gerais, ainda h&aacute; a aus&ecirc;ncia de um sistema de informa&ccedil;&atilde;o atualizado sobre o estoque, o que faz com que se descubra a indisponibilidade de esp&eacute;cies apenas no momento da retirada. Al&eacute;m disso, por vezes, as mudas de compensa&ccedil;&atilde;o s&atilde;o convertidas em valor monet&aacute;rio ao <strong>Fundo Especial do Meio Ambiental (Fema)</strong> e, portanto, &ldquo;nem sempre &eacute; aplicado diretamente em projetos de arboriza&ccedil;&atilde;o&rdquo;, segundo informa o diagn&oacute;stico./<strong>COLABOROU TIAGO QUEIROZ</strong> </p><p></p><div class="mm_conteudo blog-multimidia foto" data-config='{"tipo":"FOTO","id":"1120463","provider":"AGILE"}'></div> </div> <div class="n--noticias__more"><div class="n--noticias__more__title" title="Not&iacute;cias relacionadas">Not&iacute;cias relacionadas</div><ul class="n--noticias__more__list"><li class="n--noticias__more__itens"><a href="https://sustentabilidade.estadao.com.br/noticias/geral,o-que-mudar-para-tornar-as-cidades-mais-sustentaveis,70003414212" title="https://sustentabilidade.estadao.com.br/noticias/geral,o-que-mudar-para-tornar-as-cidades-mais-sustentaveis,70003414212">O que &eacute; preciso mudar para tornar as cidades mais sustent&aacute;veis</a></li><li class="n--noticias__more__itens"><a href="https://sustentabilidade.estadao.com.br/noticias/geral,desafioverde-ultrapassa-13-milhoes-de-visualizacoes-no-tiktok,70003434348" title="https://sustentabilidade.estadao.com.br/noticias/geral,desafioverde-ultrapassa-13-milhoes-de-visualizacoes-no-tiktok,70003434348">#DesafioVerde ultrapassa 13 milh&otilde;es de visualiza&ccedil;&otilde;es no TikTok</a></li><li class="n--noticias__more__itens"><a href="https://sustentabilidade.estadao.com.br/noticias/geral,nao-precisamos-construir-mais-precisamos-viver-de-outra-maneira-defende-professor-da-sorbonne,70003414182" title="https://sustentabilidade.estadao.com.br/noticias/geral,nao-precisamos-construir-mais-precisamos-viver-de-outra-maneira-defende-professor-da-sorbonne,70003414182">&lsquo;N&atilde;o precisamos construir mais, precisamos viver de outra maneira&rsquo;, defende professor da Sorbonne</a></li><li class="n--noticias__more__itens"><a href="https://sustentabilidade.estadao.com.br/noticias/geral,reduzir-desigualdades-e-essencial-para-tornar-cidades-sustentaveis-destacam-especialistas,70003414197" title="https://sustentabilidade.estadao.com.br/noticias/geral,reduzir-desigualdades-e-essencial-para-tornar-cidades-sustentaveis-destacam-especialistas,70003414197">Reduzir desigualdades &eacute; essencial para tornar cidades sustent&aacute;veis, destacam especialistas</a></li><li class="n--noticias__more__itens"><a href="https://sustentabilidade.estadao.com.br/noticias/geral,problemas-e-solucoes-para-futuro-sustentavel-estao-nas-cidades-diz-ex-chefe-da-onu-habitat,70003414175" title="https://sustentabilidade.estadao.com.br/noticias/geral,problemas-e-solucoes-para-futuro-sustentavel-estao-nas-cidades-diz-ex-chefe-da-onu-habitat,70003414175">&#039;Problemas e solu&ccedil;&otilde;es para futuro sustent&aacute;vel est&atilde;o nas cidades&#039;, diz ex-chefe da ONU-Habitat</a></li></ul></div> <div class="n--noticias__tags"><div class="n--noticias__tags__title">Tudo o que sabemos sobre:</div><a href="https://tudo-sobre.estadao.com.br/prefeitura-de-sao-paulo" class="n--noticias__tags__link">Prefeitura de S&atilde;o Paulo</a><a href="https://tudo-sobre.estadao.com.br/arvore" class="n--noticias__tags__link">&aacute;rvore</a><a href="https://tudo-sobre.estadao.com.br/retomada-verde" class="n--noticias__tags__link">retomada verde</a><a href="https://tudo-sobre.estadao.com.br/meio-ambiente" class="n--noticias__tags__link">meio ambiente</a><a href="https://tudo-sobre.estadao.com.br/sao-paulo-cidade-sp" class="n--noticias__tags__link">S&atilde;o Paulo [cidade SP]</a><a href="https://tudo-sobre.estadao.com.br/planejamento-urbano" class="n--noticias__tags__link">planejamento urbano</a></div> <nav class="n--noticia-especial qnt-2 "> <div class="box-container show"> <div class="n--noticia-especial__title"> <div class="especial__title">Conte&uacute;do Completo</div> </div> <ul class="n--noticia-especial__list"> <li class="current "> <a href="#cap-70003436480" title="Levantamento da Prefeitura de S&atilde;o Paulo mostra falhas em manejo de &aacute;rvores" data-special-ancora="data-ancora"> Levantamento da Prefeitura de S&atilde;o Paulo mostra falhas em manejo de &aacute;rvores </a> </li> <li class=""> <a href="#cap-70003436503" title="Plano de arboriza&ccedil;&atilde;o deve incluir vagas verdes e novos viveiros" data-special-ancora="data-ancora"> Plano de arboriza&ccedil;&atilde;o deve incluir vagas verdes e novos viveiros </a> </li> </ul> </div></nav> <div class="pub-outbrain"> <div class="OUTBRAIN" data-pub-outbrain data-src="https://sustentabilidade.estadao.com.br/noticias/geral,levantamento-da-prefeitura-de-sao-paulo-mostra-falhas-em-manejo-de-arvores,70003436480" data-widget-id="AR_1" data-ob-template="estadao" ></div></div> <div class="n--noticia__fixit"> <p>Encontrou algum erro? <a href="http://www.estadao.com.br/correcoes/enviar?url=https://sustentabilidade.estadao.com.br/noticias/geral,levantamento-da-prefeitura-de-sao-paulo-mostra-falhas-em-manejo-de-arvores,70003436480">Entre em contato</a></p></div> <section class="col-xs-12"> <div class="row hnative"> <div id='hnative-7' class='publicidade dfp' data-screenmap='Custom_{"[992,0]":["[710,165]"],"[768,0]":["[545,165]"],"[0,0]":["[300,250]","[300,220]"]}' data-target='{"formato":"hnative","page_url":"sustentabilidade.estadao.com.br,noticias,geral,levantamento-da-prefeitura-de-sao-paulo-mostra-falhas-em-manejo-de-arvores,70003436480","pg_tipo":"sustentabilidade","tags":"prefeitura-de-sao-paulo,arvore,retomada-verde,meio-ambiente,sao-paulo-cidade-sp,planejamento-urbano"}' data-status='init' ></div> </div> </section> <section class="col-xs-12"> <div class="row" id="eventos-estadao-summit" data-domain="https://statics.estadao.com.br/s2016/"></div> </section> <div class="mold-panel-comentarios"> <div class="panel-comentarios" id="noticia_1" data-comments="container" data-comments-url="https://sustentabilidade.estadao.com.br/noticias/geral,levantamento-da-prefeitura-de-sao-paulo-mostra-falhas-em-manejo-de-arvores,70003436480"> <header data-comments="collapse" class="header-comentarios"> <svg xmlns="http://www.w3.org/2000/svg" class="comentarios-icon" fill="#a4a4a4" width="18" height="14" data-name="Icon/Comentários" viewBox="0 0 18 14"> <path class="prefix-comments" d="M13.064-9.608A4.015 4.015 0 0 1 14-7.052a4.015 4.015 0 0 1-.936 2.552 6.314 6.314 0 0 1-2.55 1.854A8.956 8.956 0 0 1 7-1.962a9.987 9.987 0 0 1-1.75-.159A8.362 8.362 0 0 1 2.486-.848a8.359 8.359 0 0 1-.855.159H1.6a.311.311 0 0 1-.2-.08.328.328 0 0 1-.114-.209.2.2 0 0 1-.01-.065.394.394 0 0 1 0-.065.211.211 0 0 1 .02-.06l.025-.05a.448.448 0 0 1 .035-.055.423.423 0 0 1 .04-.05q.015-.015.045-.05l.04-.045q.05-.06.229-.249t.259-.293q.08-.1.224-.288a2.516 2.516 0 0 0 .249-.383q.1-.2.2-.437A5.81 5.81 0 0 1 .706-4.825 3.905 3.905 0 0 1 0-7.052a4.015 4.015 0 0 1 .935-2.556 6.314 6.314 0 0 1 2.55-1.854A8.956 8.956 0 0 1 7-12.143a8.956 8.956 0 0 1 3.515.681 6.314 6.314 0 0 1 2.549 1.854zm4.752 5.1a3.9 3.9 0 0 1-.706 2.232A5.832 5.832 0 0 1 15.172-.52q.1.239.2.437a2.516 2.516 0 0 0 .252.383l.224.288q.08.104.259.293t.229.249l.04.045q.03.035.045.05a.423.423 0 0 1 .04.05.448.448 0 0 1 .035.055l.025.05a.21.21 0 0 1 .02.06.393.393 0 0 1 0 .065.2.2 0 0 1-.01.065.368.368 0 0 1-.129.219.3.3 0 0 1-.219.07 8.359 8.359 0 0 1-.855-.159A8.362 8.362 0 0 1 12.567.424a9.987 9.987 0 0 1-1.75.159A8.353 8.353 0 0 1 6.125-.729q.577.04.875.04a10.5 10.5 0 0 0 3.072-.447A8.8 8.8 0 0 0 12.7-2.419a6.652 6.652 0 0 0 1.909-2.108 5.1 5.1 0 0 0 .666-2.525 5.128 5.128 0 0 0-.229-1.511 5.891 5.891 0 0 1 2.028 1.77 3.909 3.909 0 0 1 .743 2.286z" data-name="prefix-comments" transform="translate(0 12.143)"/> </svg> <h3 class="comentarios-title">Comentários</h3> <svg xmlns="http://www.w3.org/2000/svg" class="comentarios-arrow" fill="#a4a4a4" width="14" height="8" viewBox="0 0 14 8"> <path class="prefix-coments-arrows" d="M7.661 7a.458.458 0 0 1-.131.323L1.394 13.86a.4.4 0 0 1-.606 0l-.657-.7A.449.449 0 0 1 0 12.838a.458.458 0 0 1 .131-.323L5.3 7 .131 1.485A.45.45 0 0 1 0 1.166.458.458 0 0 1 .131.843L.788.14a.4.4 0 0 1 .606 0l6.135 6.537A.458.458 0 0 1 7.661 7z" data-name="prefix-coments-arrows" transform="rotate(-90 3.83 3.83)"/> </svg> </header> <div data-comments="body" class="comentarios-body" id="_comments_c3b5583e2d17af1115dd8a3ff1c4c916"> <p class="comentarios-desc">Os comentários são exclusivos para assinantes do Estadão.</p> <div class="comentarios-btns"> <a class="comentarios-selo" href=" https://assine.estadao.com.br/?utm_source=portal_estadao_botaocomentarios&utm_medium=portal_estadao_botaocomentarios&utm_campaign=portal_estadao_botaocomentarios&utm_content=portal_estadao_botaocomentarios&utm_source=portal_estadao_botaocomentarios&utm_m" target="_blank" rel="noopener noreferrer" title="Assine o Estad&atilde;o"> <img class="comentarios-img-selo" alt="Assine o Estad&atilde;o" src="https://img.estadao.com.br/fotos3/210x36/assineoestadao-210x36-2.png" /> </a> <a class="comentarios-link" href="https://acesso.estadao.com.br/login/?r=https%3A%2F%2Fsustentabilidade.estadao.com.br%2Fnoticias%2Fgeral%2Clevantamento-da-prefeitura-de-sao-paulo-mostra-falhas-em-manejo-de-arvores%2C70003436480%23_comments_c3b5583e2d17af1115dd8a3ff1c4c916" title="Já sou assinante"> <span>Já sou Assinante</span> <svg xmlns="http://www.w3.org/2000/svg" fill="#005f93" width="5" height="9" viewBox="0 0 5 9"> <path class="prefix-link-arrow" d="M229.912 166.921a.281.281 0 0 1-.093.208l-4.352 4.2a.3.3 0 0 1-.43 0l-.466-.452a.276.276 0 0 1-.093-.205.281.281 0 0 1 .093-.208l3.669-3.545-3.669-3.545a.276.276 0 0 1-.093-.205.281.281 0 0 1 .093-.208l.466-.452a.3.3 0 0 1 .43 0l4.352 4.2a.281.281 0 0 1 .093.212z" data-name="prefix-link-arrow" transform="translate(-224.478 -162.421)"/> </svg> </a> </div> </div> </div></div> <div class="col-xs-12 bottom3"> <div id='oop-inread-0' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"sustentabilidade.estadao.com.br,noticias,geral,levantamento-da-prefeitura-de-sao-paulo-mostra-falhas-em-manejo-de-arvores,70003436480","pg_tipo":null,"tags":false}' data-status='init' data-no-depara='1'></div> </div> </section> <section class="col-xs-12 col-aside"> <div class="row"> <div class="col-xs-12 shared-no-mobile"> </div> <div class="col-xs-12 n--noticia__publicidade"> <div class="col-fixed col-banner"> <div class="box center-xs adsense"> <div id='ttopo-10' class='publicidade dfp' data-screenmap='Tile_300_Max_T_250' data-target='{"formato":"ttopo","page_url":"sustentabilidade.estadao.com.br,noticias,geral,levantamento-da-prefeitura-de-sao-paulo-mostra-falhas-em-manejo-de-arvores,70003436480","pg_tipo":"sustentabilidade","tags":"prefeitura-de-sao-paulo,arvore,retomada-verde,meio-ambiente,sao-paulo-cidade-sp,planejamento-urbano"}' data-status='init' ></div> </div> <div class="box center-xs adsense"> <div id='vmeio1-11' class='publicidade dfp' data-screenmap='Vertical_300_Max_T_250' data-target='{"formato":"vmeio1","page_url":"sustentabilidade.estadao.com.br,noticias,geral,levantamento-da-prefeitura-de-sao-paulo-mostra-falhas-em-manejo-de-arvores,70003436480","pg_tipo":"sustentabilidade","tags":"prefeitura-de-sao-paulo,arvore,retomada-verde,meio-ambiente,sao-paulo-cidade-sp,planejamento-urbano"}' data-status='init' ></div> </div> </div> </div> </div> </section> </div> </section> </div> </div> </div> </section> </div> </section> </section></div> <div class="mold-container"> <div class="ajuste-banner"> <div class="position1"> </div> </div> <section class="container"> <section class="n--noticia infinito report-espec" id="cap-70003436503" data-url="https://sustentabilidade.estadao.com.br/noticias/geral,plano-de-arborizacao-deve-incluir-vagas-verdes-e-novos-viveiros,70003436503" data-produto="Estad&atilde;o" data-editoria="Sustentabilidade" data-subeditoria="Geral" data-guid="P_1.3436503" data-titulo="Plano de arboriza&ccedil;&atilde;o deve incluir vagas verdes e novos viveiros" data-tipomidia="Not&iacute;cias" data-credito="Priscila Mengue" data-coment="comments" data-section="sustentabilidade,metropole"> <div class="ajuste-banner"></div> <div class="row"> <section class="col-xs-12"> <div class="row"> <aside class="col-sm-1 col-xs-none col-relative fixed-position-share"> <div class="module__share js-fixed-noticia-cover"> <ul class="share "> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Plano+de+arboriza%C3%A7%C3%A3o+deve+incluir+vagas+verdes+e+novos+viveiros%20@estadao%3A%20&amp;url=https://sustentabilidade.estadao.com.br/noticias/geral,plano-de-arborizacao-deve-incluir-vagas-verdes-e-novos-viveiros,70003436503%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://sustentabilidade.estadao.com.br/noticias/geral,plano-de-arborizacao-deve-incluir-vagas-verdes-e-novos-viveiros,70003436503%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=Plano+de+arboriza%C3%A7%C3%A3o+deve+incluir+vagas+verdes+e+novos+viveiros%20Estad%C3%A3o%3A%20https://sustentabilidade.estadao.com.br/noticias/geral,plano-de-arborizacao-deve-incluir-vagas-verdes-e-novos-viveiros,70003436503%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://sustentabilidade.estadao.com.br/noticias/geral,plano-de-arborizacao-deve-incluir-vagas-verdes-e-novos-viveiros,70003436503%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" > &nbsp; </a> </li> </ul><ul class="share "> <li class="email"> <a href="mailto:?subject=Plano de arborização deve incluir vagas verdes e novos viveiros&amp;body=Plano de arborização deve incluir vagas verdes e novos viveiros - https://sustentabilidade.estadao.com.br/noticias/geral,plano-de-arborizacao-deve-incluir-vagas-verdes-e-novos-viveiros,70003436503%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o-line"> &nbsp; </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-print" > &nbsp; </a> </li> </ul> <ul class="share comments-share"> <li class=""> <a href="#" class="balloon ico-comments comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> </ul> </div> </aside> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <article class="n--noticia__header "> <h1 class="n--noticia__title">Plano de arboriza&ccedil;&atilde;o deve incluir vagas verdes e novos viveiros</h1> <h2 class="n--noticia__subtitle">Proposta p&uacute;blica que ser&aacute; lan&ccedil;ada em setembro tamb&eacute;m vai priorizar Mata Atl&acirc;ntica; projetos comunit&aacute;rios mostram que mudan&ccedil;as d&atilde;o certo</h2> </article> </section> </div> </section> </div> <div class="row"> <section class="col-xs-12 main-news"> <div class="pw-container" data-acesso="0" id="pw-P_1.3436503" data-coluna="" data-categoria=""> <div class="pw-container" id="sw-P_1.3436503"> <div class="row"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <div class="row n--noticia__body"> <section class="col-xs-12 col-content col-center "> <div class="n--noticia__state "> <div class="n--noticia__state-desc"> <div class="n--noticia__state-title"> Priscila Mengue, O Estado de S.Paulo </div> <p> 14 de setembro de 2020 | 05h00 </p> </div> </div> <nav class="n--noticia-especial qnt-2 n--noticia-border "> <div class="box-container show"> <div class="n--noticia-especial__title"> <div class="especial__title">Conte&uacute;do Completo</div> <div class="btn-open-nav"><i class="ico-arrow-up"></i><span>FECHAR</span></div> </div> <ul class="n--noticia-especial__list"> <li class=""> <a href="#cap-70003436480" title="Levantamento da Prefeitura de S&atilde;o Paulo mostra falhas em manejo de &aacute;rvores" data-special-ancora="data-ancora"> Levantamento da Prefeitura de S&atilde;o Paulo mostra falhas em manejo de &aacute;rvores </a> </li> <li class="current "> <a href="#cap-70003436503" title="Plano de arboriza&ccedil;&atilde;o deve incluir vagas verdes e novos viveiros" data-special-ancora="data-ancora"> Plano de arboriza&ccedil;&atilde;o deve incluir vagas verdes e novos viveiros </a> </li> </ul> </div></nav> <div class="content n--noticia__content"> <p> </p><div id="snippet-19" class="snippet"> <div class="snippet-wrapper"> <a href="https://tudo-sobre.estadao.com.br/retomada-verde" title="Retomada Verde"> <span class="snippet-content"> <span class="descricao">&nbsp;</span> <button class="bt-saiba-mais">Saiba Mais</button> </span> </a> </div> </div> <style> #snippet-19 .snippet-content{ background-image: url("https://img.estadao.com.br/fotos/testeira/2020/08/5f3c39b5e8526_576x80_retomata verde 2.jpg"); } @media (min-width:768px){ #snippet-19 .snippet-content{ background-image: url("https://img.estadao.com.br/fotos/testeira/2020/08/5f3c3d3c1592d_712x57_retomada verde desk.jpg") } } #snippet-19 .snippet-content .descricao{ color: #000000; } #snippet-19 .snippet-content .bt-saiba-mais{ background-color: #000000; color: #ffffff; }</style><p>Seis anos ap&oacute;s ter a elabora&ccedil;&atilde;o determinada pelo <strong>Plano Diretor</strong>, o <strong>Plano Municipal de Arboriza&ccedil;&atilde;o Urbana</strong> deve ser conclu&iacute;do ainda este m&ecirc;s, segundo a <strong><a href="https://tudo-sobre.estadao.com.br/prefeitura-de-sao-paulo">Prefeitura</a></strong><a href="https://tudo-sobre.estadao.com.br/prefeitura-de-sao-paulo"><strong>&nbsp;de S&atilde;o Paulo</strong></a>. Ele servir&aacute; de base para definir o planejamento, a implementa&ccedil;&atilde;o e a gest&atilde;o de medidas relacionadas ao tema pelos pr&oacute;ximos 20 anos.</p> <div class="line-leia"><h2 class="line-leia-title cor-e" title="Leia Tamb&eacute;m">Leia Tamb&eacute;m</h2><a href="https://sustentabilidade.estadao.com.br/noticias/geral,reduzir-desigualdades-e-essencial-para-tornar-cidades-sustentaveis-destacam-especialistas,70003414197" title="Reduzir desigualdades &eacute; essencial para tornar cidades sustent&aacute;veis, destacam especialistas"><div class="line-leia-destaque"><figure class="line-leia-fig"><img src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/1/9/1598478784991.jpg" alt="Reduzir desigualdades &eacute; essencial para tornar cidades sustent&aacute;veis, destacam especialistas"></figure><p class="line-leia-desc">Reduzir desigualdades &eacute; essencial para tornar cidades sustent&aacute;veis, destacam especialistas</p></div></a></div><p>A minuta inicial do plano re&uacute;ne <strong>219 propostas de a&ccedil;&otilde;es</strong>. Dentre elas, est&atilde;o a cria&ccedil;&atilde;o de uma <strong>listagem de esp&eacute;cies priorit&aacute;ria</strong>s, a identifica&ccedil;&atilde;o de locais potenciais para <strong>quatro novos viveiros,</strong> a especializa&ccedil;&atilde;o do Harry Blossfeld em <a href="https://tudo-sobre.estadao.com.br/mata-atlantica"><strong>Mata Atl&acirc;ntica</strong></a> e o estabelecimento de diretrizes para a atua&ccedil;&atilde;o de concession&aacute;rias de distribui&ccedil;&atilde;o de energia (como o fornecimento de mudas e insumos &agrave; Prefeitura como compensa&ccedil;&atilde;o para o volume de massa verde perdido com podas).</p> <div class="limite-continuar-lendo"></div><p></p><div class="mm_conteudo blog-multimidia foto" data-config='{"tipo":"FOTO","id":"1120462","provider":"AGILE"}'></div> <p>A cria&ccedil;&atilde;o de diferentes bancos de dados &eacute; um dos elementos mais destacados, com focos distintos, como o controle do fluxo de mudas, o rastreamento de mudas em projetos de restaura&ccedil;&atilde;o florestal (com data e local do plantio, por exemplo) e a disponibilidade de &aacute;reas para plantio, dentre outros.</p> <p>A proposta discute, ainda, mudan&ccedil;as relacionadas aos <strong>Termos de Compromisso Ambiental (TCA)</strong>, como, por exemplo, a obriga&ccedil;&atilde;o que o plantio de compensa&ccedil;&atilde;o de obras privadas ocorra exclusivamente em &aacute;reas p&uacute;blicas pr&oacute;ximas do im&oacute;vel e a aplica&ccedil;&atilde;o de san&ccedil;&otilde;es legais por descumprimento ainda durante o processo.</p> <p>Algumas a&ccedil;&otilde;es propostas tamb&eacute;m indicam a cria&ccedil;&atilde;o de <strong>vagas verdes </strong>em &aacute;reas antes destinadas ao estacionamento de carros, fazendo extens&otilde;es da cal&ccedil;ada destinadas ao plantio de <a href="https://tudo-sobre.estadao.com.br/arvore"><strong>&aacute;rvores</strong></a>. A minuta indica at&eacute; a realiza&ccedil;&atilde;o de um mapeamento junto &agrave; <a href="https://tudo-sobre.estadao.com.br/cet-companhia-de-engenharia-de-trafego"><strong>Companhia de Engenharia de Tr&aacute;fego (CET)</strong></a> para identificar locais com potencial para esse tipo de uso. Essa mudan&ccedil;a tem ganhado espa&ccedil;o fora do <a href="http://brasil.estadao.com.br/"><strong>Pa&iacute;s</strong></a>. Em <a href="https://tudo-sobre.estadao.com.br/sao-paulo-cidade-sp"><strong>S&atilde;o Paulo</strong></a>, um programa da <strong>Subprefeitura da <a href="https://tudo-sobre.estadao.com.br/praca-da-se-sao-paulo">S&eacute;</a></strong> come&ccedil;ou a aplicar a ideia neste ano.</p> <p>A minuta ainda prev&ecirc; a elabora&ccedil;&atilde;o de outros materiais, como um <strong>Plano de Gest&atilde;o dos Parques Urbanos</strong> (que indique &aacute;reas e normas de plantio e manejo), de <strong>Planos Regionais de Arboriza&ccedil;&atilde;o</strong> (por subprefeitura) e a cria&ccedil;&atilde;o de um <strong>invent&aacute;rio das &aacute;rvores da cidade</strong>.</p> <div class="embed-externo"> <iframe frameborder="0" height="180px" src="https://omny.fm/shows/estad-o-not-cias/vozes-da-retomada-verde-3-transformando-nossas-cid/embed" width="100%"></iframe></div> <h3 class="intertitulo">A&ccedil;&otilde;es comunit&aacute;rias mostram que &eacute; poss&iacute;vel melhorar arboriza&ccedil;&atilde;o de S&atilde;o Paulo</h3> <p>Enquanto essa a&ccedil;&atilde;o municipal n&atilde;o ocorre, iniciativas de moradores, coletivos e ativistas t&ecirc;m mostrado que &eacute; poss&iacute;vel modificar a situa&ccedil;&atilde;o, com o plantio de <strong>&aacute;rvores nativas</strong> adequadas para &aacute;reas urbanas em canteiros, pra&ccedil;as e cal&ccedil;adas.</p> <p>Um caso conhecido &eacute; o do empres&aacute;rio <strong>H&eacute;lio da Silva</strong>, que plantou algumas milhares de &aacute;rvores no entorno do <strong>C&oacute;rrego Tiquatira</strong>, na zona leste. Outro caso s&atilde;o dos movimentos <strong>&ldquo;Muda&rdquo;</strong>, como o <strong>Muda Mooca</strong>, o <strong>Muda Ipiranga</strong>, o <strong>Muda Leopoldina</strong> e outros focados em diferentes distritos paulistanos.</p> <p>&ldquo;Tem muita coisa para falar, tem a falta de plantio, a falta de manuten&ccedil;&atilde;o, a falta de fiscaliza&ccedil;&atilde;o de &aacute;rvores com colo cimentado, tem umas s&eacute;rie de coisas&rdquo;, lamenta o advogado <strong>Danilo Bifone</strong>, que j&aacute; plantou mais de 20 mil &aacute;rvores pelo Muda Mooca.</p> <p></p><div class="mm_conteudo blog-multimidia foto" data-config='{"tipo":"FOTO","id":"1120525","provider":"AGILE"}'></div> <p>Outro projeto que j&aacute; mostrou resultado &eacute; o das florestas de bolso, idealizado pelo bot&acirc;nico <strong>Ricardo Cardim</strong> e com apoio da iniciativa privada, que busca criar &aacute;reas verdes com esp&eacute;cies de Mata Atl&acirc;ntica em meio ao ambiente urbano. Ele garante que, se bem feito, a necessidade de manuten&ccedil;&atilde;o &eacute; quase nula.</p> <p>Para Cardim &eacute; preciso fazer uma lista de esp&eacute;cies priorit&aacute;rias, que tenham valor hist&oacute;rico, cultural, biol&oacute;gico e adequadas para a infraestrutura urbana. &ldquo;Se tiver muda de boa qualidade e o plantio for em &eacute;poca correta, elas crescem sozinhas&rdquo;, diz. &ldquo;Percebo baixa qualidade das mudas, mudas que parecem mais um graveto seco do que uma &aacute;rvore. Se houvesse rigor na qualidade, teria muito mais sucesso na arboriza&ccedil;&atilde;o.&rdquo;</p> <p>Ele ainda destaca a necessidade de <strong>treinamento das equipes</strong> que atuam em &aacute;reas p&uacute;blicas. Um dos problemas decorrentes dessa falta de orienta&ccedil;&atilde;o &eacute; o uso de ro&ccedil;adeiras a <a href="https://tudo-sobre.estadao.com.br/gasolina"><strong>gasolina</strong></a> para cortar grama, que acabam arrancando a casca da base da &aacute;rvore, o que pode levar &agrave; perda da circula&ccedil;&atilde;o da seiva e morte. &ldquo;Eu j&aacute; perdi muita &aacute;rvore plantada (em projetos em &aacute;reas p&uacute;blicas) por causa disso.&rdquo;</p> <div class="embed-externo"> <iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen frameborder="0" height="315" src="https://www.youtube.com/embed/23ja02wfRM8" width="560"></iframe></div> </div> <div class="n--noticias__more"><div class="n--noticias__more__title" title="Not&iacute;cias relacionadas">Not&iacute;cias relacionadas</div><ul class="n--noticias__more__list"><li class="n--noticias__more__itens"><a href="https://sustentabilidade.estadao.com.br/noticias/geral,reduzir-desigualdades-e-essencial-para-tornar-cidades-sustentaveis-destacam-especialistas,70003414197" title="https://sustentabilidade.estadao.com.br/noticias/geral,reduzir-desigualdades-e-essencial-para-tornar-cidades-sustentaveis-destacam-especialistas,70003414197">Reduzir desigualdades &eacute; essencial para tornar cidades sustent&aacute;veis, destacam especialistas</a></li><li class="n--noticias__more__itens"><a href="https://sustentabilidade.estadao.com.br/noticias/geral,desafioverde-ultrapassa-13-milhoes-de-visualizacoes-no-tiktok,70003434348" title="https://sustentabilidade.estadao.com.br/noticias/geral,desafioverde-ultrapassa-13-milhoes-de-visualizacoes-no-tiktok,70003434348">#DesafioVerde ultrapassa 13 milh&otilde;es de visualiza&ccedil;&otilde;es no TikTok</a></li><li class="n--noticias__more__itens"><a href="https://sustentabilidade.estadao.com.br/noticias/geral,o-que-mudar-para-tornar-as-cidades-mais-sustentaveis,70003414212" title="https://sustentabilidade.estadao.com.br/noticias/geral,o-que-mudar-para-tornar-as-cidades-mais-sustentaveis,70003414212">Especialistas discutem o que mudar para tornar as cidades mais sustent&aacute;veis</a></li><li class="n--noticias__more__itens"><a href="https://sustentabilidade.estadao.com.br/noticias/geral,problemas-e-solucoes-para-futuro-sustentavel-estao-nas-cidades-diz-ex-chefe-da-onu-habitat,70003414175" title="https://sustentabilidade.estadao.com.br/noticias/geral,problemas-e-solucoes-para-futuro-sustentavel-estao-nas-cidades-diz-ex-chefe-da-onu-habitat,70003414175">&#039;Problemas e solu&ccedil;&otilde;es para futuro sustent&aacute;vel est&atilde;o nas cidades&#039;, diz ex-chefe da ONU-Habitat</a></li><li class="n--noticias__more__itens"><a href="https://sustentabilidade.estadao.com.br/noticias/geral,nao-precisamos-construir-mais-precisamos-viver-de-outra-maneira-defende-professor-da-sorbonne,70003414182" title="https://sustentabilidade.estadao.com.br/noticias/geral,nao-precisamos-construir-mais-precisamos-viver-de-outra-maneira-defende-professor-da-sorbonne,70003414182">&lsquo;N&atilde;o precisamos construir mais, precisamos viver de outra maneira&rsquo;, defende professor da Sorbonne</a></li></ul></div> <div class="n--noticias__tags"><div class="n--noticias__tags__title">Tudo o que sabemos sobre:</div><a href="https://tudo-sobre.estadao.com.br/arvore" class="n--noticias__tags__link">&aacute;rvore</a><a href="https://tudo-sobre.estadao.com.br/prefeitura-de-sao-paulo" class="n--noticias__tags__link">Prefeitura de S&atilde;o Paulo</a><a href="https://tudo-sobre.estadao.com.br/retomada-verde" class="n--noticias__tags__link">retomada verde</a><a href="https://tudo-sobre.estadao.com.br/meio-ambiente" class="n--noticias__tags__link">meio ambiente</a><a href="https://tudo-sobre.estadao.com.br/sao-paulo-cidade-sp" class="n--noticias__tags__link">S&atilde;o Paulo [cidade SP]</a></div> <nav class="n--noticia-especial qnt-2 "> <div class="box-container show"> <div class="n--noticia-especial__title"> <div class="especial__title">Conte&uacute;do Completo</div> </div> <ul class="n--noticia-especial__list"> <li class=""> <a href="#cap-70003436480" title="Levantamento da Prefeitura de S&atilde;o Paulo mostra falhas em manejo de &aacute;rvores" data-special-ancora="data-ancora"> Levantamento da Prefeitura de S&atilde;o Paulo mostra falhas em manejo de &aacute;rvores </a> </li> <li class="current "> <a href="#cap-70003436503" title="Plano de arboriza&ccedil;&atilde;o deve incluir vagas verdes e novos viveiros" data-special-ancora="data-ancora"> Plano de arboriza&ccedil;&atilde;o deve incluir vagas verdes e novos viveiros </a> </li> </ul> </div></nav> <div class="pub-outbrain"> <div class="OUTBRAIN" data-pub-outbrain data-src="https://sustentabilidade.estadao.com.br/noticias/geral,levantamento-da-prefeitura-de-sao-paulo-mostra-falhas-em-manejo-de-arvores,70003436480" data-widget-id="AR_1" data-ob-template="estadao" ></div></div> <div class="n--noticia__fixit"> <p>Encontrou algum erro? <a href="http://www.estadao.com.br/correcoes/enviar?url=https://sustentabilidade.estadao.com.br/noticias/geral,plano-de-arborizacao-deve-incluir-vagas-verdes-e-novos-viveiros,70003436503">Entre em contato</a></p></div> <section class="col-xs-12"> <div class="row hnative"> <div id='hnative-7' class='publicidade dfp' data-screenmap='Custom_{"[992,0]":["[710,165]"],"[768,0]":["[545,165]"],"[0,0]":["[300,250]","[300,220]"]}' data-target='{"formato":"hnative","page_url":"sustentabilidade.estadao.com.br,noticias,geral,levantamento-da-prefeitura-de-sao-paulo-mostra-falhas-em-manejo-de-arvores,70003436480","pg_tipo":"sustentabilidade","tags":"arvore,prefeitura-de-sao-paulo,retomada-verde,meio-ambiente,sao-paulo-cidade-sp"}' data-status='init' ></div> </div> </section> <section class="col-xs-12"> <div class="row" id="eventos-estadao-summit" data-domain="https://statics.estadao.com.br/s2016/"></div> </section> <div class="mold-panel-comentarios"> <div class="panel-comentarios" id="noticia_1" data-comments="container" data-comments-url="https://sustentabilidade.estadao.com.br/noticias/geral,plano-de-arborizacao-deve-incluir-vagas-verdes-e-novos-viveiros,70003436503"> <header data-comments="collapse" class="header-comentarios"> <svg xmlns="http://www.w3.org/2000/svg" class="comentarios-icon" fill="#a4a4a4" width="18" height="14" data-name="Icon/Comentários" viewBox="0 0 18 14"> <path class="prefix-comments" d="M13.064-9.608A4.015 4.015 0 0 1 14-7.052a4.015 4.015 0 0 1-.936 2.552 6.314 6.314 0 0 1-2.55 1.854A8.956 8.956 0 0 1 7-1.962a9.987 9.987 0 0 1-1.75-.159A8.362 8.362 0 0 1 2.486-.848a8.359 8.359 0 0 1-.855.159H1.6a.311.311 0 0 1-.2-.08.328.328 0 0 1-.114-.209.2.2 0 0 1-.01-.065.394.394 0 0 1 0-.065.211.211 0 0 1 .02-.06l.025-.05a.448.448 0 0 1 .035-.055.423.423 0 0 1 .04-.05q.015-.015.045-.05l.04-.045q.05-.06.229-.249t.259-.293q.08-.1.224-.288a2.516 2.516 0 0 0 .249-.383q.1-.2.2-.437A5.81 5.81 0 0 1 .706-4.825 3.905 3.905 0 0 1 0-7.052a4.015 4.015 0 0 1 .935-2.556 6.314 6.314 0 0 1 2.55-1.854A8.956 8.956 0 0 1 7-12.143a8.956 8.956 0 0 1 3.515.681 6.314 6.314 0 0 1 2.549 1.854zm4.752 5.1a3.9 3.9 0 0 1-.706 2.232A5.832 5.832 0 0 1 15.172-.52q.1.239.2.437a2.516 2.516 0 0 0 .252.383l.224.288q.08.104.259.293t.229.249l.04.045q.03.035.045.05a.423.423 0 0 1 .04.05.448.448 0 0 1 .035.055l.025.05a.21.21 0 0 1 .02.06.393.393 0 0 1 0 .065.2.2 0 0 1-.01.065.368.368 0 0 1-.129.219.3.3 0 0 1-.219.07 8.359 8.359 0 0 1-.855-.159A8.362 8.362 0 0 1 12.567.424a9.987 9.987 0 0 1-1.75.159A8.353 8.353 0 0 1 6.125-.729q.577.04.875.04a10.5 10.5 0 0 0 3.072-.447A8.8 8.8 0 0 0 12.7-2.419a6.652 6.652 0 0 0 1.909-2.108 5.1 5.1 0 0 0 .666-2.525 5.128 5.128 0 0 0-.229-1.511 5.891 5.891 0 0 1 2.028 1.77 3.909 3.909 0 0 1 .743 2.286z" data-name="prefix-comments" transform="translate(0 12.143)"/> </svg> <h3 class="comentarios-title">Comentários</h3> <svg xmlns="http://www.w3.org/2000/svg" class="comentarios-arrow" fill="#a4a4a4" width="14" height="8" viewBox="0 0 14 8"> <path class="prefix-coments-arrows" d="M7.661 7a.458.458 0 0 1-.131.323L1.394 13.86a.4.4 0 0 1-.606 0l-.657-.7A.449.449 0 0 1 0 12.838a.458.458 0 0 1 .131-.323L5.3 7 .131 1.485A.45.45 0 0 1 0 1.166.458.458 0 0 1 .131.843L.788.14a.4.4 0 0 1 .606 0l6.135 6.537A.458.458 0 0 1 7.661 7z" data-name="prefix-coments-arrows" transform="rotate(-90 3.83 3.83)"/> </svg> </header> <div data-comments="body" class="comentarios-body" id="_comments_29df76907bdd8d77f7a66a764cee40fb"> <p class="comentarios-desc">Os comentários são exclusivos para assinantes do Estadão.</p> <div class="comentarios-btns"> <a class="comentarios-selo" href=" https://assine.estadao.com.br/?utm_source=portal_estadao_botaocomentarios&utm_medium=portal_estadao_botaocomentarios&utm_campaign=portal_estadao_botaocomentarios&utm_content=portal_estadao_botaocomentarios&utm_source=portal_estadao_botaocomentarios&utm_m" target="_blank" rel="noopener noreferrer" title="Assine o Estad&atilde;o"> <img class="comentarios-img-selo" alt="Assine o Estad&atilde;o" src="https://img.estadao.com.br/fotos3/210x36/assineoestadao-210x36-2.png" /> </a> <a class="comentarios-link" href="https://acesso.estadao.com.br/login/?r=https%3A%2F%2Fsustentabilidade.estadao.com.br%2Fnoticias%2Fgeral%2Cplano-de-arborizacao-deve-incluir-vagas-verdes-e-novos-viveiros%2C70003436503%23_comments_29df76907bdd8d77f7a66a764cee40fb" title="Já sou assinante"> <span>Já sou Assinante</span> <svg xmlns="http://www.w3.org/2000/svg" fill="#005f93" width="5" height="9" viewBox="0 0 5 9"> <path class="prefix-link-arrow" d="M229.912 166.921a.281.281 0 0 1-.093.208l-4.352 4.2a.3.3 0 0 1-.43 0l-.466-.452a.276.276 0 0 1-.093-.205.281.281 0 0 1 .093-.208l3.669-3.545-3.669-3.545a.276.276 0 0 1-.093-.205.281.281 0 0 1 .093-.208l.466-.452a.3.3 0 0 1 .43 0l4.352 4.2a.281.281 0 0 1 .093.212z" data-name="prefix-link-arrow" transform="translate(-224.478 -162.421)"/> </svg> </a> </div> </div> </div></div> <div class="col-xs-12 bottom3"> <div id='oop-inread-0' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"sustentabilidade.estadao.com.br,noticias,geral,levantamento-da-prefeitura-de-sao-paulo-mostra-falhas-em-manejo-de-arvores,70003436480","pg_tipo":null,"tags":false}' data-status='init' data-no-depara='1'></div> </div> </section> <section class="col-xs-12 col-aside"> <div class="row"> <div class="col-xs-12 shared-no-mobile"> </div> <div class="col-xs-12 n--noticia__publicidade"> <div class="col-fixed col-banner"> <div class="box center-xs adsense"> <div id='ttopo-10' class='publicidade dfp' data-screenmap='Tile_300_Max_T_250' data-target='{"formato":"ttopo","page_url":"sustentabilidade.estadao.com.br,noticias,geral,levantamento-da-prefeitura-de-sao-paulo-mostra-falhas-em-manejo-de-arvores,70003436480","pg_tipo":"sustentabilidade","tags":"arvore,prefeitura-de-sao-paulo,retomada-verde,meio-ambiente,sao-paulo-cidade-sp"}' data-status='init' ></div> </div> <div class="box center-xs adsense"> <div id='vmeio1-11' class='publicidade dfp' data-screenmap='Vertical_300_Max_T_250' data-target='{"formato":"vmeio1","page_url":"sustentabilidade.estadao.com.br,noticias,geral,levantamento-da-prefeitura-de-sao-paulo-mostra-falhas-em-manejo-de-arvores,70003436480","pg_tipo":"sustentabilidade","tags":"arvore,prefeitura-de-sao-paulo,retomada-verde,meio-ambiente,sao-paulo-cidade-sp"}' data-status='init' ></div> </div> </div> </div> </div> </section> </div> </section> </div> </div> </div> </section> </div> </section> </section></div> <link rel="preload" href="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js?v=2020.08.21" as="script"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js?v=2020.08.21"></script><div id='oop-2' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"tags":"prefeitura-de-sao-paulo,arvore,retomada-verde,meio-ambiente,sao-paulo-cidade-sp,planejamento-urbano","formato":"oop","page_url":"sustentabilidade.estadao.com.br,noticias,geral,levantamento-da-prefeitura-de-sao-paulo-mostra-falhas-em-manejo-de-arvores,70003436480","pg_tipo":"sustentabilidade"}' data-status='init' ></div><script src="//www.estadao.com.br/estadao/js/modules/navegg.js" async></script><section class="col-md-12 col-sm-12 col-xs-12 center-xs x140"> <div class="box"> </div></section><footer> <section class="footer-container expedient"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="row"> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-institucional"> <div class="box"> <p>Institucional</p> <ul> <li> <a href="https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf" title="Código de ética">Código de ética</a> </li> <li> <a href="https://www.estadao.com.br/politica-anticorrupcao/politica-anticorrupcao.pdf" title="Politica anticorrupção">Politica anticorrupção</a> </li> <li> <a href="http://www.estadao.com.br/tudo-sobre/focas" title="Curso de jornalismo">Curso de jornalismo</a> </li> <li> <a href="http://www.estadao.com.br/relatorio-da-administracao/" title="Demonstrações Contábeis">Demonstrações Contábeis</a> </li> <li> <a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-atendimento"> <div class="box"> <p>Atendimento</p> <ul> <li> <a href="http://www.estadao.com.br/correcoes" title="Correções">Correções</a> </li> <li> <a href="https://meu.estadao.com.br/" target="_blank" rel="noopener noreferrer" title="Portal do assinante">Portal do assinante</a> </li> <li> <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a> </li> <li> <a href="http://site.vagas.com.br/estadao" target="_blank" rel="noopener noreferrer" title="Trabalhe conosco">Trabalhe conosco</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-conexão estadão"> <div class="box"> <p>Conexão Estadão</p> <ul> <li> <a href="http://broadcast.com.br" target="_blank" rel="noopener noreferrer" title="Broadcast">Broadcast</a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" target="_blank" rel="noopener noreferrer" title="Broadcast político">Broadcast político</a> </li> <li> <a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-6 edicao-digital"> <div class="box"> <p>Hoje</p> <figure> <a href="https://acesso.estadao.com.br/login/estadao-jornal-digital" class="digital"> <img class="elazy" src="" data-src-desktop="https://img.estadao.com.br/fotos/crop/162x269/fotos3/162x269/Capa_Site(150).jpg"> </a> </figure> </div> </section> </div> </section> </div> </section> <nav class="another-links center-xs"> <ul> <li> <a href="http://acervo.estadao.com.br/" title="Acervo">Acervo</a> </li> <li> <a href="http://pme.estadao.com.br/" title="PME">PME</a> </li> <li> <a href="http://www.estadao.com.br/jornal-do-carro/" title="Jornal do Carro">Jornal do Carro</a> </li> <li> <a href="http://paladar.estadao.com.br/" title="Paladar">Paladar</a> </li> <li> <a href="http://link.estadao.com.br/" title="Link">Link</a> </li> <li> <a href="http://broadcast.com.br" target="_blank" title="Agência Estado">Agência Estado</a> </li> <li> <a href="http://www.territorioeldorado.limao.com.br/" title="Rádio Eldorado">Rádio Eldorado</a> </li> <li> <a href="http://radio.estadao.com.br/" title="Rádio Estadão">Rádio Estadão</a> </li> <li> <a href="https://www.movingimoveis.com.br/" target="_blank" title="Moving Imóveis">Moving Imóveis</a> </li> </ul> </nav> <section class="footer-container copyright"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="box"> <a href="http://www.estadao.com.br/" class="logo" ></a> <p>Copyright © 1995 - 2020 Grupo Estado</p> <ul> <li class="ico-facebook-square"> <a href="https://www.facebook.com/estadao" target="_blank" title="Estadão no Facebook" > <span>Facebook</span> </a> </li> <li class="ico-twitter-square"> <a href="https://twitter.com/estadao/" target="_blank" title="Estadão no Twitter" > <span>Twitter</span> </a> </li> <li class="ico-instagram-square"> <a href="https://www.instagram.com/estadao/" target="_blank" title="Estadão no Instagram"> <span>Instagram</span> </a> </li> <li class="ico-pinterest-square"> <a href="https://br.pinterest.com/estadao/" target="_blank" title="Estadão no Pinterest" > <span>Pinterest</span> </a> </li> </ul> </div> </section> </div> </section></footer> <div class="ie-overlay"><div class="ie-alert"><p>O Estadão deixou de dar suporte ao Internet Explorer 9 ou anterior. <a href="https://www.whatsmybrowser.org/" target="_blank" rel="noopener noreferrer">Clique aqui</a> e saiba mais.</p></div></div> </body></html>