<!DOCTYPE html><html lang="pt-BR"><head><script>var dataLayerEstadao = [{"pagina":{"tipo":"Noticia","subtipo":"Notícia","url":"https://sustentabilidade.estadao.com.br/noticias/geral,entendaprojeto-da-nova-lei-geral-do-licenciamento-ambiental,70003713878","titulo":"Como ficariam as terras indígenas com as novas regras de licenciamento ambiental? Tire suas dúvidas","produto":"Estadão","editoria":"Sustentabilidade","subeditoria":"Geral","modulos":"Foto|Notícias Relacionadas","paywall":"ativo","paywallStatus":"0","coluna":"","blog":"","id":"P_1.3713878","midia":"Notícias","tags":"meio ambiente|ICMBio [Instituto Chico Mendes de Biodiversidade]|licenciamento ambiental","autor":"Redação"}}]; </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script><meta charset="UTF-8"/><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script> <script type='text/javascript'>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</script> <title>Como ficariam as terras ind&iacute;genas com as novas regras de licenciamento ambiental? Tire suas d&uacute;vidas - Sustentabilidade - Estad&atilde;o</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=0"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="description" content="Texto ainda precisa passar pelo Senado; se n&atilde;o houver altera&ccedil;&otilde;es e for aprovado no Senado, seguir&aacute; para san&ccedil;&atilde;o presidencial"><link rel="canonical" href="https://sustentabilidade.estadao.com.br/noticias/geral,entendaprojeto-da-nova-lei-geral-do-licenciamento-ambiental,70003713878"><meta name="google-site-verification" content="PfiLKXdZ8G42sTRx1JwiEfHMkIoKwxG8pFKwjhhxZ8c" /><meta name="msvalidate.01" content="472E06798AE8794A1997378AF5BDA687" /><meta property="fb:app_id" content="127970263920039" /><meta property="og:title" content="Como ficariam as terras ind&iacute;genas com as novas regras de licenciamento ambiental? Tire suas d&uacute;vidas - Sustentabilidade - Estad&atilde;o" ><meta property="og:type" content="article" ><meta property="og:url" content="https://sustentabilidade.estadao.com.br/noticias/geral,entendaprojeto-da-nova-lei-geral-do-licenciamento-ambiental,70003713878" /><meta property="og:image" content="https://img.estadao.com.br/resources/jpg/3/3/1604975000833.jpg" ><meta property="og:site_name" content="Estad&atilde;o" ><meta property="og:description" content="Texto ainda precisa passar pelo Senado; se n&atilde;o houver altera&ccedil;&otilde;es e for aprovado no Senado, seguir&aacute; para san&ccedil;&atilde;o presidencial" ><meta name="twitter:site" content="@Estadao"><meta name="twitter:title" content="Como ficariam as terras ind&iacute;genas com as novas regras de licenciamento ambiental? Tire suas d&uacute;vidas - Sustentabilidade - Estad&atilde;o"><meta name="twitter:description" content="Texto ainda precisa passar pelo Senado; se n&atilde;o houver altera&ccedil;&otilde;es e for aprovado no Senado, seguir&aacute; para san&ccedil;&atilde;o presidencial "><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://img.estadao.com.br/resources/jpg/3/3/1604975000833.jpg" /><meta property="article:content_tier" content="metered"/><link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/portal/logos/favicon/favicon.ico"><link rel="apple-touch-icon" href="https://statics.estadao.com.br/s2016/portal/logos/favicon/apple-touch-icon.png"><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//img.estadao.com.br"><link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"><link rel="dns-prefetch" href="//www.googletagmanager.com"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//tag.navdmp.com"><link rel="dns-prefetch" href="//s3.amazonaws.com"><link rel="dns-prefetch" href="//navdmp.com"><link rel="dns-prefetch" href="//b.scorecardresearch.com"><link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"><link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"><link rel="dns-prefetch" href="//gadasource.storage.googleapis.com"><link rel="dns-prefetch" href="//ping.chartbeat.net"><link rel="dns-prefetch" href="//statics.estadao.com.br"><link rel="dns-prefetch" href="//static.chartbeat.com"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/icons/icones-estadao.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/estado/bold/estadoheadline-bold.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/bold/lato-bold.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/bold-italic/lato-bolditalic.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/black/lato-black.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/regular/lato-regular.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/light/lato-light.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/italic/lato-italic.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/flama/regular/flama.woff2"><link rel="preload" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css" as="style"><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css"><link rel="preload" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css?v=2021.03.11" as="style"><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css?v=2021.03.11"><!--[if lt IE 10]><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/ie.css" media="all" /><![endif]--><link rel="stylesheet" type="text/css" media="print" href="https://statics.estadao.com.br/s2016/portal/css/print.css"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/frameworks.min.js"></script><script>var mod_default = mod_default || [];mod_default = [];</script> <script id="navegg" type="text/javascript"> (function(n,v,g){o='Navegg';if(!n[o]){ a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0]; b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){ n[o].q=n[o].q||[];n[o].q.push([this, parms])};}}) (window, document, 'https://tag.navdmp.com/universal.min.js'); window.naveggReady = window.naveggReady||[]; window.nvg23902 = new Navegg({ acc: 23902 });</script><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/advertisement.js" async></script> <meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/"><meta name="date" content="2021-05-13T16:17:00-03:00"><style> .act-video-controls { visibility: visible !important; }</style><script type="text/javascript"> var estadao_info = { 'produto' : "Estadão", 'editoria' : "Sustentabilidade", 'subeditoria' : "Geral", 'id_documento' : 'P_1.3713878', 'tags' : "meio ambiente;ICMBio [Instituto Chico Mendes de Biodiversidade];licenciamento ambiental", 'tipo_midia' : "Notícias", 'autor' : "Redação" };</script><link rel="preload" href="https://acesso.estadao.com.br/paywall/v2/js/pw.js" as="script"><script type="text/javascript" src="https://acesso.estadao.com.br/paywall/v2/js/pw.js"></script><script type="text/javascript"> (window.PAYWALL = window.PAYWALL || []).push(function(PW){ PW.init({ 'domain': "https://acesso.estadao.com.br/", 'var': { 'page': { 'id': "P_1.3713878", 'midia': 'Notícia', 'paywallStatus': 0, 'coluna': "" } }, 'dataLayer': 'dataLayerEstadao' }) });</script><script type="application/ld+json"> { "@context": "http://schema.org", "@type": "NewsArticle", "datePublished": "2021-05-13T16:17:00-03:00", "dateModified": "2021-05-13T16:17:00-03:00", "headline": "Como ficariam as terras indígenas com as novas regras de licenciamento ambiental? Tire suas dúvidas", "description": "Texto ainda precisa passar pelo Senado; se não houver alterações e for aprovado no Senado, seguirá para sanção presidencial", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://sustentabilidade.estadao.com.br/noticias/geral,entendaprojeto-da-nova-lei-geral-do-licenciamento-ambiental,70003713878" }, "isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".pw-container"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Estad\u00e3o","productID":"estadao.com.br:dig_basic"}, "image": { "@type": "ImageObject", "url": [ "https://img.estadao.com.br/fotos/crop/1200x1200/resources/jpg/3/3/1604975000833.jpg", "https://img.estadao.com.br/fotos/crop/1200x900/resources/jpg/3/3/1604975000833.jpg", "https://img.estadao.com.br/fotos/crop/1200x675/resources/jpg/3/3/1604975000833.jpg" ]}, "author": { "@type": "Person", "name": "Redação" }, "publisher": { "@type": "NewsMediaOrganization", "name": "Estadão", "foundingDate" : "1875-01-04", "ethicsPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "missionCoveragePrioritiesPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "diversityPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "correctionsPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "verificationFactCheckingPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "unnamedSourcesPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "sameAs":["https://twitter.com/estadao","https://www.facebook.com/estadao/", "https://www.instagram.com/estadao/","https://www.youtube.com/channel/UCrtOL8bJsh-csozGS2aV77Q", "https://plus.google.com/+Estad%C3%A3o"], "logo": { "@type": "ImageObject", "url": "https://statics.estadao.com.br/s2016/portal/logos/logo-estadao-272x59.png", "width": 272, "height": 59 } } }</script> <link rel="amphtml" href="https://sustentabilidade.estadao.com.br/noticias/geral,entendaprojeto-da-nova-lei-geral-do-licenciamento-ambiental,70003713878.amp"> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"position":1,"@type":"ListItem","item":{"@id":"https:\/\/sustentabilidade.estadao.com.br","name":"Sustentabilidade"}}]}</script> <script> !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','//connect.facebook.net/en_US/fbevents.js'); fbq('init', '1659995760901982'); fbq('track', 'PageView'); </script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript> <style>.async-hide { opacity: 0 !important} </style> <script> (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date; h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')}; (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c; })(window,document.documentElement,'async-hide','dataLayer',4000, {'GTM-PMJLHJ3':true});</script> <script async src="https://www.googleoptimize.com/optimize.js?id=GTM-PMJLHJ3" onerror="dataLayer.hide.end && dataLayer.hide.end()"></script> </head><body class="ajust-grid noticia-template noticia-recirculacao sustentabilidade page-area-noticia " data-area="noticia"> <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <section class="mold-assine"><div class="hidden assine-bar" style="display: none"><a href="https://api.whatsapp.com/send?phone=5511992482333&amp;text=Ola" class="urlassine" style="background-image:url('https://img.estadao.com.br/fotos3/20x169/bt-laranja-barra-lateral-20-x-169.png')" target="_blank" rel="noopener">Assine o Estadão</a><div class="content"><a href="https://api.whatsapp.com/send?phone=5511992482333&amp;text=Ola" target="_blank" rel="noopener noreferrer"><img src="https://img.estadao.com.br/fotos3/162x269/A-167x282px.jpg" alt="Imagem Assine o Estadão"></a></div></div></section> <style> #barra-estadao-parceiros{box-sizing:border-box;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;-ms-box-sizing:border-box;-o-box-sizing:border-box;margin:0;padding:0;height:auto;max-height:100%;background-color:#393b41;white-space:nowrap;overflow:hidden!important;overflow-x:auto!important} #barra-estadao-parceiros .barra-estadao-list{margin:0 auto;text-align:center} #barra-estadao-parceiros ul{padding:9px 20px;position:relative;display:inline-block;margin:0;font-size:0;text-align:center} #barra-estadao-parceiros li:first-child{margin-left:0} #barra-estadao-parceiros li{margin:0 0 0 9px;display:inline-block;list-style:none;color:#fff} #barra-estadao-parceiros li:not(.barra-item-visibility):before{content:'●';display:inline-block;margin-right:9px;color:#fff;font-size:12px} #barra-estadao-parceiros li.barra-item-visibility + li:before{display:none} #barra-estadao-parceiros li:not(.barra-item-visibility) a:hover{color:#D0D0D0} #barra-estadao-parceiros li.barra-estadao-item{margin-right:5px} #barra-estadao-parceiros li.barra-estadao-item a{background:rgba(255,255,255,0.4);padding:5px 10px;border-radius:2px;font-weight:bold} #barra-estadao-parceiros li a{padding:0;margin:0;line-height:normal;color:#fff;font-family:sans-serif;font-size:12px;text-decoration:none;-webkit-transition:all .3s ease;-moz-transition:all .3s ease;-ms-transition:all .3s ease;-o-transition:all .3s ease;transition:all .3s ease}@media screen and (max-width:767px) { #barra-estadao-parceiros { display:none; } }</style><div id="barra-estadao-parceiros" class="barra-estadao-parceiros"> <nav class="barra-estadao-list"> <ul> <li class="barra-estadao-item barra-item-visibility"><a href="https://assine.estadao.com.br/subscribe/paywall?utm_source=portal_estadao_selo_header&utm_medium=portal_estadao_selo_header&utm_campaign=portal_estadao_selo_header&utm_content=portal_estadao_selo_header" target="_blank" rel="noopener noreferrer">Assine o Estadão</a></li> <li><a href="https://acervo.estadao.com.br" title="Acervo" target="_blank" rel="noopener noreferrer">Acervo</a></li> <li><a href="http://institucional.ae.com.br/" title="Agência Estado" target="_blank" rel="noopener noreferrer">Agência Estado</a></li> <li><a href="https://classificados.estadao.com.br/" title="Classificados" target="_blank" rel="noopener noreferrer">Classificados</a></li> <li><a href="https://emais.estadao.com.br" title="E+" target="_blank" rel="noopener noreferrer">E+</a></li> <li><a href="https://einvestidor.estadao.com.br" title="E-Investidor" target="_blank" rel="noopener noreferrer">E-Investidor</a></li> <li><a href="https://esportefera.com.br" title="#FERA" target="_blank" rel="noopener noreferrer">#FERA</a></li> <li><a href="https://imoveis.estadao.com.br/" title="Imóveis" target="_blank" rel="noopener noreferrer">Imóveis</a></li> <li><a href="https://link.estadao.com.br" title="Link" target="_blank" rel="noopener noreferrer">Link</a></li> <li><a href="https://mobilidade.estadao.com.br/" title="Mobilidade" target="_blank" rel="noopener noreferrer">Mobilidade</a></li> <li><a href="https://paladar.estadao.com.br" title="Paladar" target="_blank" rel="noopener noreferrer">Paladar</a></li> <li><a href="https://pme.estadao.com.br" title="PME" target="_blank" rel="noopener noreferrer">PME</a></li> <li><a href="https://eldorado.estadao.com.br" title="Rádio Eldorado" target="_blank" rel="noopener noreferrer">Rádio Eldorado</a></li> <li><a href="https://saudeciencia.estadao.com.br/" title="Saúde & Ciência" target="_blank" rel="noopener noreferrer">Saúde & Ciência</a></li> </ul> <script type="text/javascript"> (function(){ var getCookie = function(cname) { var name = cname + "="; var decodedCookie = decodeURIComponent(document.cookie); var ca = decodedCookie.split(';'); for(var i = 0; i <ca.length; i++) { var c = ca[i]; while (c.charAt(0) == ' ') { c = c.substring(1); } if (c.indexOf(name) == 0) { return c.substring(name.length, c.length); } } return null; }; try{ var cookieData = getCookie('OESP_INFO'); if(cookieData) { cookieData = JSON.parse(cookieData); if (cookieData.produtos !== 'undefined' && cookieData.produtos != "" && cookieData.produtos.indexOf('Not_') > -1 ) { var li_assine = document.querySelectorAll('#barra-estadao-parceiros .barra-estadao-item'); for(var i in li_assine){ li_assine[i].style.display = "none"; } } } }catch (e) {} })(); </script> </nav></div><header class="js-header header-estadao header-page-noticia header-page-noticia-imagem"> <div class="header-wrapper"> <div class="header-hamburger-menu js-toggle-menu"> <div class="header-menu-bar"></div> </div> <div class="header-icon-menu"> <a href="#" class="header-icon search-button js-toggle-menu" title="Buscar"> <i class="ico-search"></i> </a> <a href="https://acesso.estadao.com.br/login/minha-conta" class="header-icon minha-conta-picture" title="Meu Perfil"> <i class="ico-profile"></i> </a> </div> <div class="header-primary-logo logo-small logo-blue js-logo-events"> <a href="https://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo"> <span>Estadão - Portal do Estado de S. Paulo</span> </a> </div> <div class="header-publicidade adsense adsense_topo header_dfp_menu_selo"> <script type="text/javascript"> DFP.cmd.push(function(){ DFP.renderHtml({ 'selector': '.header-publicidade.adsense.adsense_topo.header_dfp_menu_selo', 'targets': {"formato": "selo"}, "screenmap" : "out_of_page", "emptyCallback" : function(){ if(DFP.isAssinante() !== "true"){ document.getElementById("selo-assine-dfp").style.display = "block"; } } }); }); </script> <div id="selo-assine-dfp" style="display:none"> <div class="selo-assine -topo img"> <a class="selo-assine-topo-a" href="https://assine.estadao.com.br/subscribe/paywall?utm_source=portal_estadao_selosuperior&utm_medium=portal_estadao_selosuperior&utm_campaign=portal_estadao_selosuperior&utm_content=portal_estadao_selosuperior" target="_blank" rel="noopener noreferrer" title="Assine Estad&atilde;o"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" data-src-mobile="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" alt="Assine Estad&atilde;o"> </a> </div> </div> </div> <div class="header-current-page cor-e"> <a href="https://sustentabilidade.estadao.com.br/" > Sustentabilidade </a> </div> <div class="header-share"><ul class="share "> <li class="hidden"> <a href="javascript:void(0);" class="balloon comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> <li class="facebook colored"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://sustentabilidade.estadao.com.br/noticias/geral,entendaprojeto-da-nova-lei-geral-do-licenciamento-ambiental,70003713878%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp colored"> <a href="whatsapp://send?text=Como+ficariam+as+terras+ind%C3%ADgenas+com+as+novas+regras+de+licenciamento+ambiental%3F+Tire+suas+d%C3%BAvidas%20Estad%C3%A3o%3A%20https://sustentabilidade.estadao.com.br/noticias/geral,entendaprojeto-da-nova-lei-geral-do-licenciamento-ambiental,70003713878%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter colored"> <a href="https://twitter.com/intent/tweet?text=Como ficariam as terras indígenas com as novas regras de licenciamento ambiental? Tire suas dúvidas%20@estadao%3A%20&amp;url=https://sustentabilidade.estadao.com.br/noticias/geral,entendaprojeto-da-nova-lei-geral-do-licenciamento-ambiental,70003713878%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://sustentabilidade.estadao.com.br/noticias/geral,entendaprojeto-da-nova-lei-geral-do-licenciamento-ambiental,70003713878" data-title="Como ficariam as terras indígenas com as novas regras de licenciamento ambiental? Tire suas dúvidas">&nbsp;</a> <div class="share-more" > <div class="share-total" data-url="https://sustentabilidade.estadao.com.br/noticias/geral,entendaprojeto-da-nova-lei-geral-do-licenciamento-ambiental,70003713878"></div> <ul> <li class="twitter"> <a href="https://twitter.com/intent/tweet?text=Como ficariam as terras indígenas com as novas regras de licenciamento ambiental? Tire suas dúvidas%20@estadao%3A%20&amp;url=https://sustentabilidade.estadao.com.br/noticias/geral,entendaprojeto-da-nova-lei-geral-do-licenciamento-ambiental,70003713878%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" > <span>twitter</span> </a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://sustentabilidade.estadao.com.br/noticias/geral,entendaprojeto-da-nova-lei-geral-do-licenciamento-ambiental,70003713878%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" > <span>linkedin</span> </a> </li> <li class="email"> <a href="mailto:?subject=Como ficariam as terras indígenas com as novas regras de licenciamento ambiental? Tire suas dúvidas&amp;body=Como ficariam as terras indígenas com as novas regras de licenciamento ambiental? Tire suas dúvidas - https://sustentabilidade.estadao.com.br/noticias/geral,entendaprojeto-da-nova-lei-geral-do-licenciamento-ambiental,70003713878%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" > <span>e-mail</span> </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-printer-text" > <span>imprimir</span> </a> </li> </ul> </div> </li></ul></div> <a href="javascript:history.go(-1)" class="header-back-button"> <div class="header-back-bar"></div> </a> </div> <nav class="header-menu header-secundary-menu"> <div class="js-get-trending-bar"></div> </nav> <section class="header-menu-user js-menu-user"> <div class="header-wrapper"> <div class="search-box"> <form method="GET" class="busca-filtro" action="//busca.estadao.com.br"> <div class="input-search ico-search"> <input type="text" name="q" placeholder="Encontre notícias, assuntos e pessoas" autocomplete="off" /> </div> </form></div><div class="row"> <div class="col-lg-8 col-xs-12 col-sm-12"> <ul class="navbar"> <li class="inline-block perfil item-1 " > <a href="https://acesso.estadao.com.br/login/minha-conta" class="change-menu-hamburguer" title="Perfil"> <span class="icon icon-perfil minha-conta-picture-mobile"></span> <span class="text">Perfil</span> </a> </li> <li class="inline-block transito item-2 " > <a href="https://transito.estadao.com.br" title="Trânsito"> <span class="icon icon-transito"></span> <span class="text">Trânsito</span> </a> </li> <li class="inline-block tempo item-3 " > <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" title="Tempo"> <span class="icon icon-tempo"></span> <span class="text">Tempo</span> </a> </li> <li class="inline-block horoscopo item-4 " > <a href="https://emais.estadao.com.br/horoscopo" title="Horóscopo"> <span class="icon icon-horoscopo"></span> <span class="text">Horóscopo</span> </a> </li> <li class="inline-block quadrinhos item-5 " > <a href="https://cultura.estadao.com.br/quadrinhos" title="Quadrinhos"> <span class="icon icon-quadrinhos"></span> <span class="text">Quadrinhos</span> </a> </li> <li class="inline-block loterias item-6 " > <a href="https://loterias.estadao.com.br/mega-sena" title="Loterias"> <span class="icon icon-loterias"></span> <span class="text">Loterias</span> </a> </li> <li class="inline-block aplicativos item-7 " > <a href="https://www.estadao.com.br/aplicativos/" title="Aplicativos"> <span class="icon icon-aplicativos"></span> <span class="text">Aplicativos</span> </a> </li> <li class="inline-block assine item-8 hidden" > <a href="https://assine.estadao.com.br/?&utm_source=portal_estadao_selo_acesso&utm_medium=portal_estadao_selo_acesso&utm_campaign=portal_estadao_selo_acesso" target="_blank" title="Assine"> <span class="icon icon-assine"></span> <span class="text">Assine</span> </a> </li> </ul> <div class="menu-list"> <ul> <li> <a href="https://opiniao.estadao.com.br" title="Opinião"> Opinião <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://politica.estadao.com.br" title="Política"> Política <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://economia.estadao.com.br" title="Economia & Negócios"> Economia & Negócios <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://brasil.estadao.com.br" title="Brasil"> Brasil <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://internacional.estadao.com.br" title="Internacional"> Internacional <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://esportes.estadao.com.br" title="Esportes"> Esportes <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br" title="Cultura"> Cultura <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ultimas" title="Últimas"> Últimas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://acervo.estadao.com.br/" title="Acervo"> Acervo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://pme.estadao.com.br/" title="PME"> PME <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://jornaldocarro.estadao.com.br/" title="Jornal do Carro"> Jornal do Carro <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://paladar.estadao.com.br/" title="Paladar"> Paladar <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://link.estadao.com.br/" title="Link"> Link <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://emais.estadao.com.br/" title="E+"> E+ <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://viagem.estadao.com.br/" title="Viagem"> Viagem <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.classificadosestadao.com.br/" title="Classificados"> Classificados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://eldorado.estadao.com.br" title="Rádio Eldorado"> Rádio Eldorado <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://alias.estadao.com.br/" title="Aliás"> Aliás <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://educacao.estadao.com.br/" title="Educação"> Educação <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://ciencia.estadao.com.br/" title="Ciência"> Ciência <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sustentabilidade.estadao.com.br/" title="Sustentabilidade"> Sustentabilidade <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://saude.estadao.com.br/" title="Saúde"> Saúde <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sao-paulo.estadao.com.br/" title="São Paulo"> São Paulo <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://tudo-sobre.estadao.com.br/" title="Tudo Sobre"> Tudo Sobre <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ao-vivo/" title="Ao Vivo"> Ao Vivo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/blogs/" title="Blogs"> Blogs <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/colunas/" title="Colunas"> Colunas <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://tv.estadao.com.br/" title="TV Estadão"> TV Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/aplicativos/" title="Aplicativos"> Aplicativos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/infograficos" title="Infográficos"> Infográficos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://fotos.estadao.com.br/" title="Fotos"> Fotos <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://emais.estadao.com.br/horoscopo" title="Horóscopo"> Horóscopo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://loterias.estadao.com.br/mega-sena" title="Loterias"> Loterias <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" title="Tempo"> Tempo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://transito.estadao.com.br/" title="Trânsito"> Trânsito <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/newsletters/" title="Newsletter"> Newsletter <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br/quadrinhos" title="Quadrinhos"> Quadrinhos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/sudoku/" title="Sudoku"> Sudoku <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/palavras-cruzadas/" title="Cruzadas"> Cruzadas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://imoveis.moving.com.br/" target="_blank" title="Moving"> Moving <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://estradao.estadao.com.br/" target="_blank" title="Estradão"> Estradão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" title="Broadcast Político"> Broadcast Político <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://bluestudio.estadao.com.br" target="_blank" title="Estadão Blue Studio"> Estadão Blue Studio <i class="ico-arrow-right"></i> </a> </li> </ul> </div> </div> </div> </div> </section> <span class="header-gradient-primary js-gradient"></span></header><div class="clearfix"></div><img src="https://statics.estadao.com.br/s2016/portal/img/others/logo-black-print.png" class="logo-for-print" style="display: none;" /> <div class="noticia-imagem-principal"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/resources/jpg/3/3/1604975000833.jpg" data-src-mobile="https://img.estadao.com.br/fotos/crop/320x300/resources/jpg/3/3/1604975000833.jpg" alt='Tiago Queiroz/Estad&atilde;o' /><figcaption> Tiago Queiroz/Estadão</figcaption></div><section class="container"> <section class="n--noticia infinito P_1.3713878" data-url="https://sustentabilidade.estadao.com.br/noticias/geral,entendaprojeto-da-nova-lei-geral-do-licenciamento-ambiental,70003713878" data-tipo="Noticia" data-modulos="Foto|Not&iacute;cias Relacionadas" data-paywall="ativo" data-paywallstatus="0" data-produto="Estad&atilde;o" data-editoria="Sustentabilidade" data-subeditoria="Geral" data-guid="P_1.3713878" data-titulo="Como ficariam as terras ind&iacute;genas com as novas regras de licenciamento ambiental? Tire suas d&uacute;vidas" data-tags="meio ambiente; ICMBio [Instituto Chico Mendes de Biodiversidade]; licenciamento ambiental" data-tipomidia="Not&iacute;cias" data-credito="Reda&ccedil;&atilde;o" data-coment="comments" data-facebookSubs="metered" data-section="sustentabilidade,metropole"> <div class="ajuste-banner"> <div class="position1"> <div id='htopo-0' class='publicidade dfp' data-screenmap='Horizontal_Max_N_T_60' data-target='{"formato":"htopo","page_url":"sustentabilidade.estadao.com.br,noticias,geral,entendaprojeto-da-nova-lei-geral-do-licenciamento-ambiental,70003713878","pg_tipo":"sustentabilidade","tags":"meio-ambiente,icmbio-instituto-chico-mendes-de-biodiversidade,licenciamento-ambiental"}' data-status='init' ></div> </div> </div> <div class="mold--infinito__relative"> <div class="row"> <section class="col-xs-12"> <div class="row"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <article class="n--noticia__header "> <div class="notic-breadcrumb"> <nav aria-label="breadcrumbs"> <ol class="breadcrumb"> <li class="breadcrumb-item"> <a href="https://sustentabilidade.estadao.com.br" title="Sustentabilidade" class="cor-e">Sustentabilidade</a> </li> </ol> </nav> </div> <h1 class="n--noticia__title ">Como ficariam as terras ind&iacute;genas com as novas regras de licenciamento ambiental? Tire suas d&uacute;vidas</h1> <h2 class="n--noticia__subtitle">Texto ainda precisa passar pelo Senado; se n&atilde;o houver altera&ccedil;&otilde;es e for aprovado no Senado, seguir&aacute; para san&ccedil;&atilde;o presidencial</h2> </article> </section> </div> </section> </div> <aside class="col-sm-1 col-xs-none fixed-position-share"> <div class="module__share js-fixed-noticia-cover"> <ul class="share "> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Como+ficariam+as+terras+ind%C3%ADgenas+com+as+novas+regras+de+licenciamento+ambiental%3F+Tire+suas+d%C3%BAvidas%20@estadao%3A%20&amp;url=https://sustentabilidade.estadao.com.br/noticias/geral,entendaprojeto-da-nova-lei-geral-do-licenciamento-ambiental,70003713878%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://sustentabilidade.estadao.com.br/noticias/geral,entendaprojeto-da-nova-lei-geral-do-licenciamento-ambiental,70003713878%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=Como+ficariam+as+terras+ind%C3%ADgenas+com+as+novas+regras+de+licenciamento+ambiental%3F+Tire+suas+d%C3%BAvidas%20Estad%C3%A3o%3A%20https://sustentabilidade.estadao.com.br/noticias/geral,entendaprojeto-da-nova-lei-geral-do-licenciamento-ambiental,70003713878%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://sustentabilidade.estadao.com.br/noticias/geral,entendaprojeto-da-nova-lei-geral-do-licenciamento-ambiental,70003713878%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" > &nbsp; </a> </li> </ul><ul class="share "> <li class="email"> <a href="mailto:?subject=Como ficariam as terras indígenas com as novas regras de licenciamento ambiental? Tire suas dúvidas&amp;body=Como ficariam as terras indígenas com as novas regras de licenciamento ambiental? Tire suas dúvidas - https://sustentabilidade.estadao.com.br/noticias/geral,entendaprojeto-da-nova-lei-geral-do-licenciamento-ambiental,70003713878%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o-line"> &nbsp; </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-print" > &nbsp; </a> </li> </ul> <ul class="share comments-share"> <li class=""> <a href="#" class="balloon ico-comments comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> </ul> </div> </aside> <div class="row"> <section class="col-xs-12 main-news"> <div class="pw-container" data-acesso="0" id="pw-P_1.3713878" data-coluna="" data-categoria=""> <div class="pw-container" id="sw-P_1.3713878"> <div class="row n--noticia__body"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <div class="row"> <section class="col-xs-12 col-content col-center"> <div class="box area-select"> <div class="n--noticia__state "> <div class="n--noticia__state-desc"> <div class="n--noticia__state-title"> Reda&ccedil;&atilde;o, O Estado de S. Paulo </div> <p> 13 de maio de 2021 | 16h17 </p> </div> </div> <div class="n--noticia__content content"> <p>S&Atilde;O PAULO - Por 300 votos a favor e 122 contra, o <strong><a href="https://sustentabilidade.estadao.com.br/noticias/geral,camara-aprova-projeto-que-afrouxa-regras-de-licenciamento-ambiental,70003713454" target="_blank">plen&aacute;rio da C&acirc;mara dos Deputados aprovou projeto de lei que flexibiliza as regras de licenciamento ambiental na madrugada desta quinta-feira, 13</a></strong>. </p><p>Entre as principais mudan&ccedil;as, est&aacute; a dispensa de licen&ccedil;a para projetos como obras de saneamento b&aacute;sico, manuten&ccedil;&atilde;o em estradas e portos, distribui&ccedil;&atilde;o de energia el&eacute;trica com baixa tens&atilde;o, entre outros. </p><div class="line-leia"><h2 class="line-leia-title cor-e" title="Leia Tamb&eacute;m">Leia Tamb&eacute;m</h2><a href="https://sustentabilidade.estadao.com.br/noticias/geral,camara-aprova-projeto-que-afrouxa-regras-de-licenciamento-ambiental,70003713454" title="C&acirc;mara aprova projeto que flexibiliza regras de licenciamento ambiental"><div class="line-leia-destaque"><figure class="line-leia-fig"><img src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/3/7/1559266557573.jpg" alt="C&acirc;mara aprova projeto que flexibiliza regras de licenciamento ambiental"></figure><p class="line-leia-desc">C&acirc;mara aprova projeto que flexibiliza regras de licenciamento ambiental</p></div></a></div><div class="banner-in-content -publicidade-bg-mobile -publicidade-continuar" style="display: table;margin: 0 auto;"><div id="ttopo-8" class="publicidade dfp" data-screenmap="Tile_F_N_T_250" data-target='{"formato":"ttopo","page_url":"sustentabilidade.estadao.com.br,noticias,geral,entendaprojeto-da-nova-lei-geral-do-licenciamento-ambiental,70003713878","pg_tipo":"sustentabilidade","tags":"meio-ambiente,icmbio-instituto-chico-mendes-de-biodiversidade,licenciamento-ambiental"}' data-status="init"></div></div><p>A nova modalidade tamb&eacute;m <strong><a href="https://sustentabilidade.estadao.com.br/noticias/geral,projeto-de-lei-do-licenciamento-ambiental-repassa-a-estados-definicao-sobre-o-que-sera-permitido,70003712832" target="_blank">repassa a Estados a prerrogativa de analisar os empreendimentos que precisam de aval para libera&ccedil;&atilde;o</a></strong>, cria uma esp&eacute;cie de licen&ccedil;a autodeclarat&oacute;ria para alguns casos e permite a unifica&ccedil;&atilde;o de etapas do licenciamento. </p><div class="limite-continuar-lendo"></div><p></p><div class="mm_conteudo blog-multimidia foto" data-config='{"tipo":"FOTO","id":"1160644","provider":"AGILE"}'></div> <p>A aprova&ccedil;&atilde;o causou indigna&ccedil;&atilde;o entre organiza&ccedil;&otilde;es ambientais, cientistas e especialistas no setor. O texto final foi encaminhado ao plen&aacute;rio <strong>sem ter passado por audi&ecirc;ncia p&uacute;blica</strong>.&nbsp; </p><p>Ainda nesta quinta, devem ser votados os destaques, como s&atilde;o conhecidas as mudan&ccedil;as espec&iacute;ficas propostas pelas bancadas partid&aacute;rias. Depois, o texto ainda precisa passar pelo Senado. </p><p>Se os senadores fizerem mudan&ccedil;as no texto, o PL volta a ser debatido na C&acirc;mara, mas apenas sobre as eventuais altera&ccedil;&otilde;es. Se n&atilde;o houver altera&ccedil;&otilde;es e for aprovado no Senado, seguir&aacute; para san&ccedil;&atilde;o presidencial. Veja perguntas e respostas sobre o projeto de lei. </p><h3 class="intertitulo">O que muda na Licen&ccedil;a por Ades&atilde;o e Compromisso (LAC)?</h3> <p>O texto prop&otilde;e a ado&ccedil;&atilde;o de licen&ccedil;as autodeclarat&oacute;rias para todo o Pa&iacute;s. Esse instrumento da LAC j&aacute; existe em alguns Estados, mas &eacute; aplicado apenas a determinados empreendimentos, e com conhecimento pr&eacute;vio da &aacute;rea ambiental e um termo de refer&ecirc;ncia do que se pretende. </p><h3 class="intertitulo">Por que a mudan&ccedil;a na LAC foi criticada?</h3> <p>A cr&iacute;tica &eacute; que, da forma como est&aacute; estabelecida, a LAC ser&aacute; convertida em um licenciamento autom&aacute;tico, com simples declara&ccedil;&atilde;o pela internet, sendo submetida apenas a uma an&aacute;lise por amostragem. </p><h3 class="intertitulo">Como fica a situa&ccedil;&atilde;o das terras ind&iacute;genas e quilombolas em fase de estudo?</h3> <p>O texto exclui da avalia&ccedil;&atilde;o de impacto e da ado&ccedil;&atilde;o de medidas preventivas as terras ind&iacute;genas n&atilde;o homologadas e as terras quilombolas impactadas por empreendimentos. Hoje, a Constitui&ccedil;&atilde;o prev&ecirc; que terras ind&iacute;genas e quilombolas que estejam em fase de demarca&ccedil;&atilde;o, ou seja, que ainda aguardam para serem tituladas, devem ser igualmente consideradas, como aquelas que j&aacute; tiveram esses processos conclu&iacute;dos, com a homologa&ccedil;&atilde;o e titula&ccedil;&atilde;o pelo governo. </p><h3 class="intertitulo">O que a nova lei prev&ecirc; para as medidas de redu&ccedil;&atilde;o de impactos de projetos?</h3> <p>O projeto limita profundamente o alcance de medidas de redu&ccedil;&atilde;o de impactos causados por projetos. Medidas como a instala&ccedil;&atilde;o de escolas p&uacute;blicas e postos de sa&uacute;de, que muitas vezes s&atilde;o inclu&iacute;das em a&ccedil;&otilde;es de mitiga&ccedil;&atilde;o e compensa&ccedil;&atilde;o, ficam mais restritas, limitando-se a temas especificamente ambientais, apesar de uma s&eacute;rie de impactos sociais que &eacute; gerada por empreendimentos. </p><h3 class="intertitulo">O que muda para o ICMBio com a nova Lei Geral do Licenciamento Ambiental?</h3> <p>O <strong>Instituto Chico Mendes de Biodiversidade</strong> (<strong><a href="https://tudo-sobre.estadao.com.br/icmbio-instituto-chico-mendes-de-biodiversidade" target="_blank">ICMBio</a></strong>), &oacute;rg&atilde;o que hoje tem poder de veto a empreendimentos que venham a impactar as unidades de conserva&ccedil;&atilde;o federal, tem essa atribui&ccedil;&atilde;o retirada, a partir do projeto de lei. O PL altera regras do Sistema Nacional de Unidades de Conserva&ccedil;&atilde;o da Natureza, <strong>acabando com o poder de veto do Instituto Chico Mendes</strong>, limitando sua atua&ccedil;&atilde;o a uma posi&ccedil;&atilde;o consultiva. </p><h3 class="intertitulo">O que entidades e especialistas dizem sobre o novo projeto de lei?</h3> <p>Em carta, a <strong>Associa&ccedil;&atilde;o Brasileira de Entidades Estaduais de Meio Ambiente</strong> (Abema) alertou sobre a ado&ccedil;&atilde;o em todo o Pa&iacute;s da Licen&ccedil;a por Ades&atilde;o e Compromisso (LAC), as licen&ccedil;as autodeclarat&oacute;rias.</p><p> &ldquo;&Eacute; preciso avaliar com a devida cautela a forma com o instrumento da LAC foi inserida na norma, de forma distinta daquela que originou essa modalidade no &acirc;mbito do licenciamento conduzido pelos Estados. A disposi&ccedil;&atilde;o inadequada desse instrumento pode comprometer os avan&ccedil;os que ele traz para a compatibiliza&ccedil;&atilde;o do licenciamento ambiental ao potencial de degrada&ccedil;&atilde;o/polui&ccedil;&atilde;o do empreendimento.&rdquo;</p><p> Mauricio Guetta, consultor jur&iacute;dico do <strong>Instituto Socioambiental</strong> (ISA), destaca o risco para terras ind&iacute;genas e quilombolas.</p><p> &ldquo;O projeto &eacute; a mais grave amea&ccedil;a &agrave;s &aacute;reas protegidas brasileiras da atualidade. Se aprovado, permitir&aacute; a destrui&ccedil;&atilde;o de terras ind&iacute;genas, territ&oacute;rios quilombolas e unidades de conserva&ccedil;&atilde;o, al&eacute;m do patrim&ocirc;nio hist&oacute;rico e cultural, al&eacute;m de ampliar os conflitos, a inseguran&ccedil;a jur&iacute;dica e a judicializa&ccedil;&atilde;o no licenciamento.&rdquo; </p><h3 class="intertitulo">Houve alguma manifesta&ccedil;&atilde;o de ex-ministros sobre a nova&nbsp; Lei Geral do Licenciamento Ambiental?</h3> <p>Sim. <strong><a href="https://sustentabilidade.estadao.com.br/noticias/geral,nove-ex-ministros-do-meio-ambiente-protestam-contra-projeto-da-lei-geral-do-licenciamento,70003710253" target="_blank">Nove ex-ministros alertaram sobre os danos que o projeto de lei poderia causar ao ambiente</a></strong>.</p><p> "O licenciamento ambiental existe n&atilde;o para impedir as atividades econ&ocirc;micas mas sim, por meio de dados e informa&ccedil;&otilde;es atuais e consistentes sobre a localiza&ccedil;&atilde;o e os impactos dos empreendimentos, para orientar e decidir as condi&ccedil;&otilde;es de viabilidade dos empreendimentos com seguran&ccedil;a ambiental e ado&ccedil;&atilde;o das melhores tecnologias dispon&iacute;veis para minimizar e mitigar os impactos. Portanto, essa fun&ccedil;&atilde;o b&aacute;sica precisa ser garantida na nova legisla&ccedil;&atilde;o", diz o documento, assinado por&nbsp;<a href="https://tudo-sobre.estadao.com.br/carlos-minc"><strong>Carlos Minc</strong></a>,&nbsp;<strong>Edson Duarte</strong>,&nbsp;<a href="https://tudo-sobre.estadao.com.br/gustavo-krause"><strong>Gustavo Krause</strong></a>,&nbsp;<a href="https://tudo-sobre.estadao.com.br/izabella-teixeira"><strong>Izabella Teixeira</strong></a>,&nbsp;<a href="https://tudo-sobre.estadao.com.br/jose-carlos-carvalho"><strong>Jos&eacute; Carlos Carvalho</strong></a>,&nbsp;<a href="https://tudo-sobre.estadao.com.br/jose-goldemberg"><strong>Jos&eacute; Goldemberg</strong></a>,&nbsp;<a href="https://tudo-sobre.estadao.com.br/jose-sarney-filho"><strong>Jos&eacute; Sarney Filho</strong></a>,&nbsp;<strong><a href="https://tudo-sobre.estadao.com.br/marina-silva">Marina Silva</a>&nbsp;</strong>e&nbsp;<a href="https://tudo-sobre.estadao.com.br/rubens-ricupero"><strong>Rubens Ricupero</strong></a>.</p> </div> <div class="n--noticias__more"><div class="n--noticias__more__title" title="Not&iacute;cias relacionadas">Not&iacute;cias relacionadas</div><ul class="n--noticias__more__list"><li class="n--noticias__more__itens"><a href="https://sustentabilidade.estadao.com.br/noticias/geral,camara-aprova-projeto-que-afrouxa-regras-de-licenciamento-ambiental,70003713454" title="https://sustentabilidade.estadao.com.br/noticias/geral,camara-aprova-projeto-que-afrouxa-regras-de-licenciamento-ambiental,70003713454">C&acirc;mara aprova projeto que flexibiliza regras de licenciamento ambiental</a></li><li class="n--noticias__more__itens"><a href="https://sustentabilidade.estadao.com.br/noticias/geral,projeto-de-lei-do-licenciamento-ambiental-repassa-a-estados-definicao-sobre-o-que-sera-permitido,70003712832" title="https://sustentabilidade.estadao.com.br/noticias/geral,projeto-de-lei-do-licenciamento-ambiental-repassa-a-estados-definicao-sobre-o-que-sera-permitido,70003712832">Projeto de Lei do Licenciamento Ambiental repassa a Estados defini&ccedil;&atilde;o sobre o que ser&aacute; permitido</a></li><li class="n--noticias__more__itens"><a href="https://brasil.estadao.com.br/noticias/geral,projeto-de-lei-geral-do-licenciamento-libera-asfalto-em-rodovia-no-coracao-da-amazonia,70003711557" title="https://brasil.estadao.com.br/noticias/geral,projeto-de-lei-geral-do-licenciamento-libera-asfalto-em-rodovia-no-coracao-da-amazonia,70003711557">Projeto de Lei Geral do Licenciamento libera asfalto em rodovia no cora&ccedil;&atilde;o da Amaz&ocirc;nia</a></li></ul></div> <div class="n--noticias__tags"><div class="n--noticias__tags__title">Tudo o que sabemos sobre:</div><a href="https://tudo-sobre.estadao.com.br/meio-ambiente" class="n--noticias__tags__link">meio ambiente</a><a href="https://tudo-sobre.estadao.com.br/icmbio-instituto-chico-mendes-de-biodiversidade" class="n--noticias__tags__link">ICMBio [Instituto Chico Mendes de Biodiversidade]</a><a href="https://tudo-sobre.estadao.com.br/licenciamento-ambiental" class="n--noticias__tags__link">licenciamento ambiental</a></div> </div> <div class="continuar-lendo"> <div class="continuar-lendo-inner"> <a href="javascript:void(0);" title="Continuar lendo" class="continuar-lendo-btn" onClick="this.parentNode.parentNode.style.display = 'none'; this.parentNode.parentNode.parentNode.querySelector('.box').setAttribute('class', 'box open'); $(this).closest('.n--noticia__body').toggleClass('block-elements');">Continuar lendo</a> </div> </div> <div class="pub-outbrain div2"> <div class="OUTBRAIN" data-pub-outbrain data-src="https://sustentabilidade.estadao.com.br/noticias/geral,entendaprojeto-da-nova-lei-geral-do-licenciamento-ambiental,70003713878" data-widget-id="AR_1" data-ob-template="estadao" ></div></div> <div class="n--noticia__fixit"> <p>Encontrou algum erro? <a href="http://www.estadao.com.br/correcoes/enviar?url=https://sustentabilidade.estadao.com.br/noticias/geral,entendaprojeto-da-nova-lei-geral-do-licenciamento-ambiental,70003713878">Entre em contato</a></p></div> <div class="row"> <section class="col-xs-12"> <div class="hnative -publicidade-bg-mobile"> <div id='hnative-6' class='publicidade dfp' data-screenmap='Custom_{"[992,0]":["[710,165]"],"[768,0]":["[545,165]"],"[0,0]":["[300,250]","[300,220]"]}' data-target='{"formato":"hnative","page_url":"sustentabilidade.estadao.com.br,noticias,geral,entendaprojeto-da-nova-lei-geral-do-licenciamento-ambiental,70003713878","pg_tipo":"sustentabilidade","tags":"meio-ambiente,icmbio-instituto-chico-mendes-de-biodiversidade,licenciamento-ambiental"}' data-status='init' ></div> </div> </section> </div> </section> <section class="col-xs-12 col-aside"> <div class="row"> <div class="col-xs-12"> <aside class="aside-destaques"><h2 class="aside-destaques-title">Destaques em <i>Sustentabilidade</i></h2><ul class="aside-lista"> <li> <a href="https://sustentabilidade.estadao.com.br/noticias/geral,camara-aprova-projeto-que-afrouxa-regras-de-licenciamento-ambiental,70003713454" title="Câmara aprova projeto que flexibiliza regras de licenciamento ambiental"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/7/8/1559266557287.jpg" alt="Câmara aprova projeto que flexibiliza regras de licenciamento ambiental" /> <h3 class="aside-lista-title">Câmara aprova projeto que flexibiliza regras de licenciamento ambiental</h3> </a> </li> <li> <a href="https://sustentabilidade.estadao.com.br/noticias/geral,entendaprojeto-da-nova-lei-geral-do-licenciamento-ambiental,70003713878" title="Como ficariam as terras indígenas com as novas regras de licenciamento ambiental? Tire suas dúvidas"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/8/5/1604975000458.jpg" alt="Como ficariam as terras indígenas com as novas regras de licenciamento ambiental? Tire suas dúvidas" /> <h3 class="aside-lista-title">Como ficariam as terras indígenas com as novas regras de licenciamento ambiental? Tire suas dúvidas</h3> </a> </li> <li> <a href="https://sustentabilidade.estadao.com.br/noticias/geral,camara-conclui-votacao-de-licenciamento-ambiental-e-texto-segue-para-o-senado,70003714206" title="Câmara conclui votação de Licenciamento Ambiental e texto segue para o Senado"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/2/3/1616152498032.jpg" alt="Câmara conclui votação de Licenciamento Ambiental e texto segue para o Senado" /> <h3 class="aside-lista-title">Câmara conclui votação de Licenciamento Ambiental e texto segue para o Senado</h3> </a> </li> </ul></aside> </div> <div class="col-xs-12 n--noticia__publicidade"> <div class="col-fixed col-banner"> <div class="box center-xs adsense -publicidade-bg-mobile"> <div id='ttopo-9' class='publicidade dfp' data-screenmap='Tile_300_Max_F_N' data-target='{"formato":"ttopo","page_url":"sustentabilidade.estadao.com.br,noticias,geral,entendaprojeto-da-nova-lei-geral-do-licenciamento-ambiental,70003713878","pg_tipo":"sustentabilidade","tags":"meio-ambiente,icmbio-instituto-chico-mendes-de-biodiversidade,licenciamento-ambiental"}' data-status='init' ></div> </div> <div class="box center-xs adsense -publicidade-bg-mobile"> <div id='vmeio1-10' class='publicidade dfp' data-screenmap='Vertical_300_Max_T_250' data-target='{"formato":"vmeio1","page_url":"sustentabilidade.estadao.com.br,noticias,geral,entendaprojeto-da-nova-lei-geral-do-licenciamento-ambiental,70003713878","pg_tipo":"sustentabilidade","tags":"meio-ambiente,icmbio-instituto-chico-mendes-de-biodiversidade,licenciamento-ambiental"}' data-status='init' ></div> </div> </div> </div> </div> </section> <section class="col-xs-12 col-sm-12 col-md-8"> <div class="mold-panel-comentarios"> <div class="panel-comentarios" id="noticia_1" data-comments="container" data-comments-url="https://sustentabilidade.estadao.com.br/noticias/geral,entendaprojeto-da-nova-lei-geral-do-licenciamento-ambiental,70003713878"> <header data-comments="collapse" class="header-comentarios"> <svg xmlns="http://www.w3.org/2000/svg" class="comentarios-icon" fill="#a4a4a4" width="18" height="14" data-name="Icon/Comentários" viewBox="0 0 18 14"> <path class="prefix-comments" d="M13.064-9.608A4.015 4.015 0 0 1 14-7.052a4.015 4.015 0 0 1-.936 2.552 6.314 6.314 0 0 1-2.55 1.854A8.956 8.956 0 0 1 7-1.962a9.987 9.987 0 0 1-1.75-.159A8.362 8.362 0 0 1 2.486-.848a8.359 8.359 0 0 1-.855.159H1.6a.311.311 0 0 1-.2-.08.328.328 0 0 1-.114-.209.2.2 0 0 1-.01-.065.394.394 0 0 1 0-.065.211.211 0 0 1 .02-.06l.025-.05a.448.448 0 0 1 .035-.055.423.423 0 0 1 .04-.05q.015-.015.045-.05l.04-.045q.05-.06.229-.249t.259-.293q.08-.1.224-.288a2.516 2.516 0 0 0 .249-.383q.1-.2.2-.437A5.81 5.81 0 0 1 .706-4.825 3.905 3.905 0 0 1 0-7.052a4.015 4.015 0 0 1 .935-2.556 6.314 6.314 0 0 1 2.55-1.854A8.956 8.956 0 0 1 7-12.143a8.956 8.956 0 0 1 3.515.681 6.314 6.314 0 0 1 2.549 1.854zm4.752 5.1a3.9 3.9 0 0 1-.706 2.232A5.832 5.832 0 0 1 15.172-.52q.1.239.2.437a2.516 2.516 0 0 0 .252.383l.224.288q.08.104.259.293t.229.249l.04.045q.03.035.045.05a.423.423 0 0 1 .04.05.448.448 0 0 1 .035.055l.025.05a.21.21 0 0 1 .02.06.393.393 0 0 1 0 .065.2.2 0 0 1-.01.065.368.368 0 0 1-.129.219.3.3 0 0 1-.219.07 8.359 8.359 0 0 1-.855-.159A8.362 8.362 0 0 1 12.567.424a9.987 9.987 0 0 1-1.75.159A8.353 8.353 0 0 1 6.125-.729q.577.04.875.04a10.5 10.5 0 0 0 3.072-.447A8.8 8.8 0 0 0 12.7-2.419a6.652 6.652 0 0 0 1.909-2.108 5.1 5.1 0 0 0 .666-2.525 5.128 5.128 0 0 0-.229-1.511 5.891 5.891 0 0 1 2.028 1.77 3.909 3.909 0 0 1 .743 2.286z" data-name="prefix-comments" transform="translate(0 12.143)"/> </svg> <h3 class="comentarios-title">Comentários</h3> <svg xmlns="http://www.w3.org/2000/svg" class="comentarios-arrow" fill="#a4a4a4" width="14" height="8" viewBox="0 0 14 8"> <path class="prefix-coments-arrows" d="M7.661 7a.458.458 0 0 1-.131.323L1.394 13.86a.4.4 0 0 1-.606 0l-.657-.7A.449.449 0 0 1 0 12.838a.458.458 0 0 1 .131-.323L5.3 7 .131 1.485A.45.45 0 0 1 0 1.166.458.458 0 0 1 .131.843L.788.14a.4.4 0 0 1 .606 0l6.135 6.537A.458.458 0 0 1 7.661 7z" data-name="prefix-coments-arrows" transform="rotate(-90 3.83 3.83)"/> </svg> </header> <div data-comments="body" class="comentarios-body" id="_comments_3a101e9b101542b8e8d8faafe37447ce"> <p class="comentarios-desc">Os comentários são exclusivos para assinantes do Estadão.</p> <div class="comentarios-btns"> <a class="comentarios-selo" href="https://assine.estadao.com.br/subscribe/paywall?utm_source=portal_estadao_botaocomentarios&utm_medium=portal_estadao_botaocomentarios&utm_campaign=portal_estadao_botaocomentarios&utm_content=portal_estadao_botaocomentarios" target="_blank" rel="noopener noreferrer" title="Assine o Estad&atilde;o"> <img class="comentarios-img-selo" alt="Assine o Estad&atilde;o" src="https://img.estadao.com.br/fotos3/210x36/assineoestadao-210x36-2.png" /> </a> <a class="comentarios-link" href="https://acesso.estadao.com.br/login/?r=https%3A%2F%2Fsustentabilidade.estadao.com.br%2Fnoticias%2Fgeral%2Centendaprojeto-da-nova-lei-geral-do-licenciamento-ambiental%2C70003713878%23_comments_3a101e9b101542b8e8d8faafe37447ce" title="Já sou assinante"> <span>Já sou Assinante</span> <svg xmlns="http://www.w3.org/2000/svg" fill="#005f93" width="5" height="9" viewBox="0 0 5 9"> <path class="prefix-link-arrow" d="M229.912 166.921a.281.281 0 0 1-.093.208l-4.352 4.2a.3.3 0 0 1-.43 0l-.466-.452a.276.276 0 0 1-.093-.205.281.281 0 0 1 .093-.208l3.669-3.545-3.669-3.545a.276.276 0 0 1-.093-.205.281.281 0 0 1 .093-.208l.466-.452a.3.3 0 0 1 .43 0l4.352 4.2a.281.281 0 0 1 .093.212z" data-name="prefix-link-arrow" transform="translate(-224.478 -162.421)"/> </svg> </a> </div> </div> </div></div> </section> <div class="col-xs-12 col-sm-12 col-md-8 bottom3"> <div id='oop-inread-0' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"sustentabilidade.estadao.com.br,noticias,geral,entendaprojeto-da-nova-lei-geral-do-licenciamento-ambiental,70003713878","pg_tipo":null,"tags":false}' data-status='init' data-no-depara='1'></div> </div> <section class="col-xs-12 col-sm-12 col-md-8"> <div class="tendencias"><div class="mold-tendencias"><div class="topo-tendencias"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="25" height="16"viewBox="0 0 25 16"><defs><path id="a" d="M0 0h25v16H0z" /></defs><g fill="none" fill-rule="evenodd"><mask id="b" fill="#fff"><use xlink:href="#a" /></mask><path fill="#000"d="M25 .617v8.327c0 .268-.12.46-.361.564-.24.11-.458.062-.656-.143L21.745 7.05l-7.243 7.494a.577.577 0 0 1-.425.191.556.556 0 0 1-.425-.19l-4.318-4.463L3.554 16 0 12.322l8.909-8.604a.578.578 0 0 1 .425-.19c.162 0 .305.061.426.19l4.317 3.914 4.113-4.26-2.241-2.315c-.194-.206-.24-.43-.14-.684.112-.248.288-.373.546-.373h8.053c.176 0 .315.057.426.172A.612.612 0 0 1 25 .617"mask="url(#b)" /></g></svg><h2 class="tendencias-title">Tendências:</h2></div><ul> <li><a href="https://sustentabilidade.estadao.com.br/noticias/geral,a-amizade-que-nasceu-da-missao-de-mostrar-aos-paulistanos-que-existem-800-rios-sob-o-concreto,70003706373">Ca&ccedil;adores de rios: como dois amigos mapearam 800 cursos d'&aacute;gua escondidos sob o concreto de SP</a></li> <li><a href="https://sustentabilidade.estadao.com.br/noticias/geral,desmatamento-na-amazonia-registra-o-pior-abril-da-serie-historica-segundo-o-inpe,70003707403">Desmatamento na Amaz&ocirc;nia em abril atinge o pior &iacute;ndice para o m&ecirc;s desde 2016</a></li> <li><a href="https://sustentabilidade.estadao.com.br/noticias/geral,projeto-de-lei-quer-extinguir-licenca-para-13-tipos-de-atividades-de-impacto-ambiental,70003707388">Projeto de lei quer extinguir licen&ccedil;a para 13 tipos de atividades de impacto ambiental</a></li> <li><a href="https://sustentabilidade.estadao.com.br/noticias/geral,em-auditoria-do-tcu-ibama-revela-paralisia-em-setor-de-multas-ambientais-causada-pelo-ministerio,70003706378">Em auditoria do TCU, Ibama revela paralisia em setor de multas ambientais causada pelo minist&eacute;rio</a></li> <li><a href="https://sustentabilidade.estadao.com.br/noticias/geral,justica-fica-com-r-23-milhoes-em-multas-da-petrobras-enquanto-cancela-repasse-do-fundo-amazonia,70003706194">Minist&eacute;rio da Justi&ccedil;a usar&aacute; verba de multas da Petrobr&aacute;s, mas cancela contrato com Fundo Amaz&ocirc;nia</a></li> </ul></div></div> </section> </div> </section> </div> </div> </div> </section> </div> </div> </section> <script> if (window.innerWidth < 436){ var contentNoticia = $(".n--noticia[data-guid='P_1.3713878']"); window.contentNoticia = contentNoticia; var boxContentNoticia = contentNoticia.find(".col-center .box.area-select"); var limiteContinuarLendo = contentNoticia.find(".limite-continuar-lendo"); if (limiteContinuarLendo.length > 0){ /* tem o limite de tamanho da notícia */ var continuarLendoHeight = limiteContinuarLendo.offset().top - boxContentNoticia.offset().top; boxContentNoticia.css({height: continuarLendoHeight + 'px'}); $('.continuar-lendo').addClass('block'); } else{ /* não tem o limite de tamanho da notícia */ contentNoticia.addClass('block-elements'); } } </script> <div class="container-proximas-materias "> <div class="proxima-materia" data-url="https://sustentabilidade.estadao.com.br/noticias/geral,camara-conclui-votacao-de-licenciamento-ambiental-e-texto-segue-para-o-senado,70003714206" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://sustentabilidade.estadao.com.br/noticias/geral,camara-aprova-projeto-que-afrouxa-regras-de-licenciamento-ambiental,70003713454" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://sustentabilidade.estadao.com.br/noticias/geral,projeto-de-lei-do-licenciamento-ambiental-repassa-a-estados-definicao-sobre-o-que-sera-permitido,70003712832" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://sustentabilidade.estadao.com.br/noticias/geral,senado-aprova-campanha-anual-junho-verde-em-favor-do-meio-ambiente,70003712000" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://sustentabilidade.estadao.com.br/noticias/geral,salles-passa-uma-semana-na-amazonia-e-anuncia-onde-ocorrerao-operacoes,70003711286" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://sustentabilidade.estadao.com.br/noticias/geral,cadastro-ambiental-rural-e-usado-por-grileiros-para-requerer-18-milhoes-de-hectares-de-florestas,70003710628" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://sustentabilidade.estadao.com.br/noticias/geral,nove-ex-ministros-do-meio-ambiente-protestam-contra-projeto-da-lei-geral-do-licenciamento,70003710253" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://sustentabilidade.estadao.com.br/noticias/geral,a-amizade-que-nasceu-da-missao-de-mostrar-aos-paulistanos-que-existem-800-rios-sob-o-concreto,70003706373" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://sustentabilidade.estadao.com.br/noticias/geral,desmatamento-na-amazonia-registra-o-pior-abril-da-serie-historica-segundo-o-inpe,70003707403" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://sustentabilidade.estadao.com.br/noticias/geral,projeto-de-lei-quer-extinguir-licenca-para-13-tipos-de-atividades-de-impacto-ambiental,70003707388" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> </div> </section><ul class="share-mobile"><ul class="share "> <li class="hidden"> <a href="javascript:void(0);" class="balloon comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://sustentabilidade.estadao.com.br/noticias/geral,entendaprojeto-da-nova-lei-geral-do-licenciamento-ambiental,70003713878%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=Como+ficariam+as+terras+ind%C3%ADgenas+com+as+novas+regras+de+licenciamento+ambiental%3F+Tire+suas+d%C3%BAvidas%20Estad%C3%A3o%3A%20https://sustentabilidade.estadao.com.br/noticias/geral,entendaprojeto-da-nova-lei-geral-do-licenciamento-ambiental,70003713878%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Como ficariam as terras indígenas com as novas regras de licenciamento ambiental? Tire suas dúvidas%20@estadao%3A%20&amp;url=https://sustentabilidade.estadao.com.br/noticias/geral,entendaprojeto-da-nova-lei-geral-do-licenciamento-ambiental,70003713878%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://sustentabilidade.estadao.com.br/noticias/geral,entendaprojeto-da-nova-lei-geral-do-licenciamento-ambiental,70003713878" data-title="Como ficariam as terras indígenas com as novas regras de licenciamento ambiental? Tire suas dúvidas">&nbsp;</a> <div class="share-more" > <div class="share-total" data-url="https://sustentabilidade.estadao.com.br/noticias/geral,entendaprojeto-da-nova-lei-geral-do-licenciamento-ambiental,70003713878"></div> <ul> <li class="twitter"> <a href="https://twitter.com/intent/tweet?text=Como ficariam as terras indígenas com as novas regras de licenciamento ambiental? Tire suas dúvidas%20@estadao%3A%20&amp;url=https://sustentabilidade.estadao.com.br/noticias/geral,entendaprojeto-da-nova-lei-geral-do-licenciamento-ambiental,70003713878%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" > <span>twitter</span> </a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://sustentabilidade.estadao.com.br/noticias/geral,entendaprojeto-da-nova-lei-geral-do-licenciamento-ambiental,70003713878%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" > <span>linkedin</span> </a> </li> <li class="email"> <a href="mailto:?subject=Como ficariam as terras indígenas com as novas regras de licenciamento ambiental? Tire suas dúvidas&amp;body=Como ficariam as terras indígenas com as novas regras de licenciamento ambiental? Tire suas dúvidas - https://sustentabilidade.estadao.com.br/noticias/geral,entendaprojeto-da-nova-lei-geral-do-licenciamento-ambiental,70003713878%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" > <span>e-mail</span> </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-printer-text" > <span>imprimir</span> </a> </li> </ul> </div> </li></ul></ul><link rel="preload" href="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js?v=2021.01.26" as="script"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js?v=2021.01.26"></script><div id='oop-2' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"tags":"meio-ambiente,icmbio-instituto-chico-mendes-de-biodiversidade,licenciamento-ambiental","formato":"oop","page_url":"sustentabilidade.estadao.com.br,noticias,geral,entendaprojeto-da-nova-lei-geral-do-licenciamento-ambiental,70003713878","pg_tipo":"sustentabilidade"}' data-status='init' ></div><script src="//www.estadao.com.br/estadao/js/modules/navegg.js" async></script><script async src="https://cdn.insurads.com/bootstrap/64SAA3GT.js"></script><section class="col-md-12 col-sm-12 col-xs-12 center-xs x140"> <div class="box"> </div></section><footer> <section class="footer-container expedient"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="row"> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-institucional"> <div class="box"> <p>Institucional</p> <ul> <li> <a href="http://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf" title="Código de ética">Código de ética</a> </li> <li> <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Politica anticorrupção">Politica anticorrupção</a> </li> <li> <a href="http://www.estadao.com.br/tudo-sobre/focas" title="Curso de jornalismo">Curso de jornalismo</a> </li> <li> <a href="http://www.estadao.com.br/relatorio-da-administracao/" title="Demonstrações Contábeis">Demonstrações Contábeis</a> </li> <li> <a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-atendimento"> <div class="box"> <p>Atendimento</p> <ul> <li> <a href="http://www.estadao.com.br/correcoes" title="Correções">Correções</a> </li> <li> <a href="http://www.assinante.estadao.com.br/" target="_blank" rel="noopener noreferrer" title="Portal do assinante">Portal do assinante</a> </li> <li> <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a> </li> <li> <a href="http://site.vagas.com.br/estadao" target="_blank" rel="noopener noreferrer" title="Trabalhe conosco">Trabalhe conosco</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-conexão estadão"> <div class="box"> <p>Conexão Estadão</p> <ul> <li> <a href="http://broadcast.com.br" target="_blank" rel="noopener noreferrer" title="Broadcast">Broadcast</a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" target="_blank" rel="noopener noreferrer" title="Broadcast político">Broadcast político</a> </li> <li> <a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-6 edicao-digital"> <div class="box"> <p>Hoje</p> <figure> <a href="https://acesso.estadao.com.br/login/estadao-jornal-digital" class="digital"> <img class="elazy" src="" data-src-desktop="https://img.estadao.com.br/fotos/crop/162x269/fotos3/162x269/Capa_Site(321).jpg"> </a> </figure> </div> </section> </div> </section> </div> </section> <nav class="another-links center-xs"> <ul> <li> <a href="http://acervo.estadao.com.br/" title="Acervo">Acervo</a> </li> <li> <a href="http://pme.estadao.com.br/" title="PME">PME</a> </li> <li> <a href="http://www.estadao.com.br/jornal-do-carro/" title="Jornal do Carro">Jornal do Carro</a> </li> <li> <a href="http://paladar.estadao.com.br/" title="Paladar">Paladar</a> </li> <li> <a href="http://link.estadao.com.br/" title="Link">Link</a> </li> <li> <a href="http://www.ilocal.com.br/" title="iLocal">iLocal</a> </li> <li> <a href="http://broadcast.com.br" target="_blank" title="Agência Estado">Agência Estado</a> </li> <li> <a href="http://www.territorioeldorado.limao.com.br/" title="Rádio Eldorado">Rádio Eldorado</a> </li> <li> <a href="http://radio.estadao.com.br/" title="Rádio Estadão">Rádio Estadão</a> </li> <li> <a href="http://planetadigital.estadao.com.br/" target="_blank" title="Planeta Digital">Planeta Digital</a> </li> <li> <a href="https://www.movingimoveis.com.br/" target="_blank" title="Moving Imóveis">Moving Imóveis</a> </li> </ul> </nav> <section class="footer-container copyright"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="box"> <a href="http://www.estadao.com.br/" class="logo" ></a> <p>Copyright © 1995 - 2021 Grupo Estado</p> <ul> <li class="ico-facebook-square"> <a href="https://www.facebook.com/estadao" target="_blank" title="Estadão no Facebook" > <span>Facebook</span> </a> </li> <li class="ico-twitter-square"> <a href="https://twitter.com/estadao/" target="_blank" title="Estadão no Twitter" > <span>Twitter</span> </a> </li> <li class="ico-instagram-square"> <a href="https://www.instagram.com/estadao/" target="_blank" title="Estadão no Instagram"> <span>Instagram</span> </a> </li> <li class="ico-pinterest-square"> <a href="https://br.pinterest.com/estadao/" target="_blank" title="Estadão no Pinterest" > <span>Pinterest</span> </a> </li> </ul> </div> </section> </div> </section></footer> <div class="ie-overlay"><div class="ie-alert"><p>O Estadão deixou de dar suporte ao Internet Explorer 9 ou anterior. <a href="https://www.whatsmybrowser.org/" target="_blank" rel="noopener noreferrer">Clique aqui</a> e saiba mais.</p></div></div> </body></html>