<!DOCTYPE html><html lang="pt-BR"><head><script>var dataLayerEstadao = [{"pagina":{"tipo":"Noticia","subtipo":"Notícia","url":"https://sustentabilidade.estadao.com.br/noticias/geral,a-arquitetura-mais-quente-do-mundo-esta-na-antartida,70003147975","titulo":"A arquitetura mais 'quente' do mundo está na Antártida","produto":"Estadão","editoria":"Sustentabilidade","subeditoria":"Geral","modulos":"Foto|Foto|Notícias Relacionadas","paywall":"ativo","paywallStatus":"0","coluna":"","blog":"","id":"P_1.3147975","midia":"Notícias","tags":"Antártida|Brasil [América do Sul]|arquitetura|ciência","autor":"John Gendall"}}]; </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script><meta charset="UTF-8"/><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script> <script type='text/javascript'> var DFP = DFP || {}; DFP.cmd = DFP.cmd || []; DFP.cmd.push(function(){DFP.Prebid.init({"bids":[{"accepted_formats":[{"devices":["xl","lg","md","sm","xs"],"format":[300,250],"params":{"zoneId":1120706}},{"devices":["xl","lg","md"],"format":[970,90],"params":{"zoneId":1120710}},{"devices":["xl","lg","md"],"format":[300,600],"params":{"zoneId":1120707}},{"devices":["xl","lg","md"],"format":[160,600],"params":{"zoneId":1179818}},{"devices":["xl","lg","md"],"format":[120,600],"params":{"zoneId":1179817}},{"devices":["md","sm"],"format":[728,90],"params":{"zoneId":1120708}},{"devices":["xs"],"format":[320,50],"params":{"zoneId":1120709}}],"bidder":"criteo","params":[]},{"bidder":"rubicon","params":{"accountId":"14044","siteId":"70010","zoneId":"334044"}},{"accepted_formats":[{"devices":["xl","lg","md","sm"],"params":{"placementId":"14149588"}},{"devices":["xs"],"params":{"placementId":"16687966"}}],"bidder":"appnexus","params":[]},{"accepted_formats":[{"format":[320,50],"params":{"placement":"5157995","network":"11241.1"}},{"format":[300,250],"params":{"placement":"5157996","network":"11241.1"}},{"format":[728,90],"params":{"placement":"5158003","network":"11241.1"}},{"format":[300,50],"params":{"placement":"5157994","network":"11241.1"}},{"format":[160,600],"params":{"placement":"5157998","network":"11241.1"}},{"format":[300,600],"params":{"placement":"5157997","network":"11241.1"}},{"format":[970,90],"params":{"placement":"5158001","network":"11241.1"}},{"format":[970,250],"params":{"placement":"5158002","network":"11241.1"}},{"format":[120,600],"params":{"placement":"5157999","network":"11241.1"}},{"format":[468,60],"params":{"placement":"5158000","network":"11241.1"}},{"format":[300,100],"params":{"placement":"5158004","network":"11241.1"}}],"bidder":"aol","params":[]},{"bidder":"rtbhouse","params":{"region":"prebid-us","publisherId":"sagqziMz4BiP8Xpf76fw"}}],"currency":[]})}); DFP.cmd.push(function(){ DFP.init('/118650305/estadao/sustentabilidade','sustentabilidade'); DFP.pushTargetsDefault({"tags":"antartida,brasil-america-do-sul,arquitetura,ciencia"}); }); </script> <title>A arquitetura mais &#039;quente&#039; do mundo est&aacute; na Ant&aacute;rtida - Sustentabilidade - Estad&atilde;o</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=0"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="description" content="Inaugura&ccedil;&atilde;o da esta&ccedil;&atilde;o de pesquisas Comandante Ferraz est&aacute; prevista para o dia 14 e vai substituir base destru&iacute;da por inc&ecirc;ndio em 2012; local ter&aacute; laborat&oacute;rios e alojamentos que poderiam se passar por hot&eacute;is boutique"><link rel="canonical" href="https://sustentabilidade.estadao.com.br/noticias/geral,a-arquitetura-mais-quente-do-mundo-esta-na-antartida,70003147975"><meta name="google-site-verification" content="PfiLKXdZ8G42sTRx1JwiEfHMkIoKwxG8pFKwjhhxZ8c" /><meta name="msvalidate.01" content="472E06798AE8794A1997378AF5BDA687" /><meta property="fb:app_id" content="127970263920039" /> <meta property="og:title" content="A arquitetura mais &#039;quente&#039; do mundo est&aacute; na Ant&aacute;rtida - Sustentabilidade - Estad&atilde;o" ><meta property="og:type" content="article" ><meta property="og:url" content="https://sustentabilidade.estadao.com.br/noticias/geral,a-arquitetura-mais-quente-do-mundo-esta-na-antartida,70003147975" /><meta property="og:image" content="https://img.estadao.com.br/resources/jpg/8/5/1578436180658.jpg" ><meta property="og:site_name" content="Estad&atilde;o" ><meta property="og:description" content="Inaugura&ccedil;&atilde;o da esta&ccedil;&atilde;o de pesquisas Comandante Ferraz est&aacute; prevista para o dia 14 e vai substituir base destru&iacute;da por inc&ecirc;ndio em 2012; local ter&aacute; laborat&oacute;rios e alojamentos que poderiam se passar por hot&eacute;is boutique" ><meta name="twitter:site" content="@Estadao"> <meta name="twitter:title" content="A arquitetura mais &#039;quente&#039; do mundo est&aacute; na Ant&aacute;rtida - Sustentabilidade - Estad&atilde;o"> <meta name="twitter:description" content="Inaugura&ccedil;&atilde;o da esta&ccedil;&atilde;o de pesquisas Comandante Ferraz est&aacute; prevista para o dia 14 e vai substituir base destru&iacute;da por inc&ecirc;ndio em 2012; local ter&aacute; laborat&oacute;rios e alojamentos que poderiam se passar por hot&eacute;is boutique "> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:image" content="https://img.estadao.com.br/resources/jpg/8/5/1578436180658.jpg" /> <meta property="article:content_tier" content="metered"/><link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/favicon.ico" ><link rel="apple-touch-icon" href="https://statics.estadao.com.br/s2016/portal/img/favicon/apple-touch-icon.png"><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//img.estadao.com.br"><link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"><link rel="dns-prefetch" href="//www.googletagmanager.com"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//tag.navdmp.com"><link rel="dns-prefetch" href="//s3.amazonaws.com"><link rel="dns-prefetch" href="//navdmp.com"><link rel="dns-prefetch" href="//b.scorecardresearch.com"><link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"><link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"><link rel="dns-prefetch" href="//gadasource.storage.googleapis.com"><link rel="dns-prefetch" href="//ping.chartbeat.net"><link rel="dns-prefetch" href="//statics.estadao.com.br"><link rel="dns-prefetch" href="//static.chartbeat.com"><link rel="preload" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css" as="style"><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css"><link rel="preload" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css?v=1.0.0" as="style"><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css?v=1.0.0"><!--[if lt IE 10]><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/ie.css" media="all" /><![endif]--><link rel="stylesheet" type="text/css" media="print" href="https://statics.estadao.com.br/s2016/portal/css/print.css"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/frameworks.min.js"></script><script>var mod_default = mod_default || [];mod_default = [];</script> <script id="navegg" type="text/javascript"> (function(n,v,g){o='Navegg';if(!n[o]){ a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0]; b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){ n[o].q=n[o].q||[];n[o].q.push([this, parms])};}}) (window, document, 'https://tag.navdmp.com/universal.min.js'); window.naveggReady = window.naveggReady||[]; window.nvg23902 = new Navegg({ acc: 23902 });</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJRF2W3');</script><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/advertisement.js" async></script> <meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/"><meta name="date" content="2020-01-08T12:00:00-03:00"><style> .act-video-controls { visibility: visible !important; }</style><script type="text/javascript"> var estadao_info = { 'produto' : "Estadão", 'editoria' : "Sustentabilidade", 'subeditoria' : "Geral", 'id_documento' : 'P_1.3147975', 'tags' : "Antártida;Brasil [América do Sul];arquitetura;ciência", 'tipo_midia' : "Notícias", 'autor' : "John Gendall" };</script><link rel="preload" href="https://acesso.estadao.com.br/paywall/v2/js/pw.js" as="script"><script type="text/javascript" src="https://acesso.estadao.com.br/paywall/v2/js/pw.js"></script><script type="text/javascript"> (window.PAYWALL = window.PAYWALL || []).push(function(PW){ PW.init({ 'domain': "https://acesso.estadao.com.br/", 'var': { 'page': { 'id': "P_1.3147975", 'midia': 'Notícia', 'paywallStatus': 0, 'coluna': "" } }, 'dataLayer': 'dataLayerEstadao' }) });</script><script type="application/ld+json"> { "@context": "http://schema.org", "@type": "NewsArticle", "datePublished": "2020-01-08T12:00:00-03:00", "dateModified": "2020-01-08T12:49:54-03:00", "headline": "A arquitetura mais 'quente' do mundo está na Antártida", "description": "Inauguração da estação de pesquisas Comandante Ferraz está prevista para o dia 14 e vai substituir base destruída por incêndio em 2012; local terá laboratórios e alojamentos que poderiam se passar por hotéis boutique", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://sustentabilidade.estadao.com.br/noticias/geral,a-arquitetura-mais-quente-do-mundo-esta-na-antartida,70003147975" }, "isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".pw-container"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Estad\u00e3o","productID":"estadao.com.br:dig_basic"}, "image": { "@type": "ImageObject", "url": [ "https://img.estadao.com.br/fotos/crop/1200x1200/resources/jpg/8/5/1578436180658.jpg", "https://img.estadao.com.br/fotos/crop/1200x900/resources/jpg/8/5/1578436180658.jpg", "https://img.estadao.com.br/fotos/crop/1200x675/resources/jpg/8/5/1578436180658.jpg" ]}, "author": { "@type": "Person", "name": "John Gendall" }, "publisher": { "@type": "NewsMediaOrganization", "name": "Estadão", "foundingDate" : "1875-01-04", "ethicsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "missionCoveragePrioritiesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "diversityPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "correctionsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "verificationFactCheckingPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "unnamedSourcesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "sameAs":["https://twitter.com/estadao","https://www.facebook.com/estadao/", "https://www.instagram.com/estadao/","https://www.youtube.com/channel/UCrtOL8bJsh-csozGS2aV77Q", "https://plus.google.com/+Estad%C3%A3o"], "logo": { "@type": "ImageObject", "url": "https://statics.estadao.com.br/s2016/portal/img/sprites/logotipo.png", "width": 260, "height": 60 } } }</script><link rel="amphtml" href="https://sustentabilidade.estadao.com.br/noticias/geral,a-arquitetura-mais-quente-do-mundo-esta-na-antartida,70003147975.amp"> <script> !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','//connect.facebook.net/en_US/fbevents.js'); fbq('init', '1659995760901982'); fbq('track', 'PageView'); </script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript> </head><body class="ajust-grid noticia-template noticia-recirculacao sustentabilidade page-area-noticia" data-area="noticia"> <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <section class="mold-assine"><div class="hidden assine-bar" style="display: none"><a href="https://assine.estadao.com.br/?utm_source=portal_estadao_abalateral&amp;utm_medium=portal_estadao_abalateral&amp;utm_campaign=portal_estadao_abalateral&amp;utm_content=portal_estadao_abalateral" class="urlassine" style="background-image:url('https://img.estadao.com.br/fotos3/20x169/bt-anonovo-bt-jornal-topo-113-x-34.png')" >Assine o Estadão</a><div class="content"><a href="https://assine.estadao.com.br/?utm_source=portal_estadao_abalateral&amp;utm_medium=portal_estadao_abalateral&amp;utm_campaign=portal_estadao_abalateral&amp;utm_content=portal_estadao_abalateral" target="_blank" rel="noopener noreferrer"><img src="https://img.estadao.com.br/fotos3/162x269/bannerlateral-ano-novo.jpg" alt="Imagem Assine o Estadão"></a></div></div></section> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <style> #barra-estadao-parceiros { margin: 0; padding: 0; height: 100%; max-height: 36px; background-color: #393b41; white-space: nowrap; overflow: hidden!important; overflow-x: auto!important; box-sizing: border-box; line-height: 0px; } #barra-estadao-parceiros ul { padding: 9px 20px; position: relative; display: block; margin: 0; font-size: 0; text-align: center; } #barra-estadao-parceiros ul li:first-child {margin-left:0;} #barra-estadao-parceiros ul li.assine-estadao {margin-right:5px;} #barra-estadao-parceiros ul li { margin: 0 0 0 12px; display: inline-block; list-style: none; color: #ffffff; } #barra-estadao-parceiros ul li:not(.assine-estadao):before { content: '●'; display: inline-block; margin-right: 12px; color: #ffffff; font-size: 12px; } #barra-estadao-parceiros ul li:nth-child(3):before { display: none; } #barra-estadao-parceiros ul li a { padding:0; margin: 0; line-height: normal; color: #ffffff; font-family: sans-serif; font-size: 12px; text-decoration: none; -webkit-transition: all .3s ease; -moz-transition: all .3s ease; -ms-transition: all .3s ease; -o-transition: all .3s ease; transition: all .3s ease; } #barra-estadao-parceiros ul li a.title { background: rgba(255,255,255,0.4); padding: 5px 10px; /*color: #0797cf; */ color: #fff; border-radius: 2px; font-weight: bold; font-family: sans-serif; font-size: 12px; } #barra-estadao-parceiros ul a:hover { color: #D0D0D0; } @media screen and (max-width: 950px) { #barra-estadao-parceiros > nav{width:950px; margin:0 auto;} } @media screen and (max-width: 830px) { #barra-estadao-parceiros > nav{width:830px; margin:0 auto;} } @media screen and (max-width: 767px) { #barra-estadao-parceiros { display: none; } }</style><div id="barra-estadao-parceiros" class="barra-estadao-parceiros"> <nav> <ul> <li class="assine-estadao"><a class="title" href="https://assine.estadao.com.br/?utm_source=portal_estadao_selo_header&utm_medium=portal_estadao_selo_header&utm_campaign=portal_estadao_selo_header&utm_content=portal_estadao_selo_header" target="_blank" rel="noopener noreferrer">Assine o Estadão</a></li> <script type="text/javascript"> (function(){ var getCookie = function(cname) { var name = cname + "="; var decodedCookie = decodeURIComponent(document.cookie); var ca = decodedCookie.split(';'); for(var i = 0; i <ca.length; i++) { var c = ca[i]; while (c.charAt(0) == ' ') { c = c.substring(1); } if (c.indexOf(name) == 0) { return c.substring(name.length, c.length); } } return null; }; try{ var cookieData = getCookie('OESP_INFO'); if(cookieData) { cookieData = JSON.parse(cookieData); if (cookieData.produtos !== 'undefined' && cookieData.produtos != "" && cookieData.produtos.indexOf('Not_') > -1 ) { var li_assine = document.querySelectorAll('#barra-estadao-parceiros .assine-estadao'); for(var i in li_assine){ li_assine[i].style.display = "none"; } } } }catch (e) {} })(); </script> <li><a href="https://acervo.estadao.com.br" title="Acervo" target="_blank" rel="noopener noreferrer" >Acervo</a></li> <li><a href="http://institucional.ae.com.br/" title="Agência Estado" target="_blank" rel="noopener noreferrer" >Agência Estado</a></li> <li><a href="https://brpolitico.com.br/" title="BR Político" target="_blank" rel="noopener noreferrer" >BR Político</a></li> <li><a href="https://classificados.estadao.com.br/" title="Classificados" target="_blank" rel="noopener noreferrer" >Classificados</a></li> <li><a href="https://estradao.estadao.com.br" title="Estradão" target="_blank" rel="noopener noreferrer" >Estradão</a></li> <li><a href="https://emais.estadao.com.br" title="E+" target="_blank" rel="noopener noreferrer" >E+</a></li> <li><a href="https://esportefera.com.br" title="#FERA" target="_blank" rel="noopener noreferrer" >#FERA</a></li> <li><a href="https://imoveis.estadao.com.br/" title="Imóveis" target="_blank" rel="noopener noreferrer" >Imóveis</a></li> <li><a href="https://jornaldocarro.estadao.com.br" title="Jornal do Carro" target="_blank" rel="noopener noreferrer" >Jornal do Carro</a></li> <li><a href="https://link.estadao.com.br" title="Link" target="_blank" rel="noopener noreferrer" >Link</a></li> <li><a href="https://paladar.estadao.com.br" title="Paladar" target="_blank" rel="noopener noreferrer" >Paladar</a></li> <li><a href="https://pme.estadao.com.br" title="PME" target="_blank" rel="noopener noreferrer" >PME</a></li> <li><a href="https://eldorado.estadao.com.br" title="Rádio Eldorado" target="_blank" rel="noopener noreferrer" >Rádio Eldorado</a></li> </ul> </nav></div><header class="js-header header-estadao header-page-noticia header-page-noticia-imagem"> <div class="header-wrapper"> <div class="header-hamburger-menu js-toggle-menu"> <div class="header-menu-bar"></div> </div> <div class="header-icon-menu"> <a href="#" class="header-icon search-button js-toggle-menu" title="Buscar"> <i class="ico-search"></i> </a> <a href="https://acesso.estadao.com.br/login/minha-conta" class="header-icon minha-conta-picture" title="Meu Perfil"> <i class="ico-profile"></i> </a> </div> <div class="header-primary-logo logo-small logo-blue js-logo-events"> <a href="https://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo"> <span>Estadão - Portal do Estado de S. Paulo</span> </a> </div> <div class="header-publicidade adsense adsense_topo header_dfp_menu_selo"> <script type="text/javascript"> DFP.cmd.push(function(){ DFP.renderHtml({ 'selector': '.header-publicidade.adsense.adsense_topo.header_dfp_menu_selo', 'targets': {"formato": "selo"}, "screenmap" : "out_of_page", "emptyCallback" : function(){ if(DFP.isAssinante() !== "true"){ document.getElementById("selo-assine-dfp").style.display = "block"; } } }); }); </script> <div id="selo-assine-dfp" style="display:none"> <div class="selo-assine -topo img"> <a class="selo-assine-topo-a" href="https://assine.estadao.com.br/?utm_source=portal_estadao_selosuperior&utm_medium=portal_estadao_selosuperior&utm_campaign=portal_estadao_selosuperior&utm_content=portal_estadao_selosuperior" target="_blank" rel="noopener noreferrer" title="Assine Estad&atilde;o"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/fotos3/60x34/bt-anonovo-selo-menu-60-x-34-certo.png" data-src-mobile="https://img.estadao.com.br/fotos3/60x34/bt-anonovo-selo-menu-60-x-34-certo.png" alt="Assine Estad&atilde;o"> </a> </div> </div> </div> <div class="header-current-page cor-e"> <a href="https://sustentabilidade.estadao.com.br/" > Sustentabilidade </a> </div> <div class="header-share"><ul class="share "> <li class="hidden"> <a href="javascript:void(0);" class="balloon comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> <li class="facebook colored"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://sustentabilidade.estadao.com.br/noticias/geral,a-arquitetura-mais-quente-do-mundo-esta-na-antartida,70003147975%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp colored"> <a href="whatsapp://send?text=A+arquitetura+mais+%27quente%27+do+mundo+est%C3%A1+na+Ant%C3%A1rtida%20Estad%C3%A3o%3A%20https://sustentabilidade.estadao.com.br/noticias/geral,a-arquitetura-mais-quente-do-mundo-esta-na-antartida,70003147975%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter colored"> <a href="https://twitter.com/intent/tweet?text=A arquitetura mais 'quente' do mundo está na Antártida%20@estadao%3A%20&amp;url=https://sustentabilidade.estadao.com.br/noticias/geral,a-arquitetura-mais-quente-do-mundo-esta-na-antartida,70003147975%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://sustentabilidade.estadao.com.br/noticias/geral,a-arquitetura-mais-quente-do-mundo-esta-na-antartida,70003147975" data-title="A arquitetura mais 'quente' do mundo está na Antártida">&nbsp;</a> <div class="share-more" > <div class="share-total" data-url="https://sustentabilidade.estadao.com.br/noticias/geral,a-arquitetura-mais-quente-do-mundo-esta-na-antartida,70003147975"></div> <ul> <li class="twitter"> <a href="https://twitter.com/intent/tweet?text=A arquitetura mais 'quente' do mundo está na Antártida%20@estadao%3A%20&amp;url=https://sustentabilidade.estadao.com.br/noticias/geral,a-arquitetura-mais-quente-do-mundo-esta-na-antartida,70003147975%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" > <span>twitter</span> </a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://sustentabilidade.estadao.com.br/noticias/geral,a-arquitetura-mais-quente-do-mundo-esta-na-antartida,70003147975%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" > <span>linkedin</span> </a> </li> <li class="email"> <a href="mailto:?subject=A arquitetura mais 'quente' do mundo está na Antártida&amp;body=A arquitetura mais 'quente' do mundo está na Antártida - https://sustentabilidade.estadao.com.br/noticias/geral,a-arquitetura-mais-quente-do-mundo-esta-na-antartida,70003147975%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" > <span>e-mail</span> </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-printer-text" > <span>imprimir</span> </a> </li> </ul> </div> </li></ul></div> <a href="javascript:history.go(-1)" class="header-back-button"> <div class="header-back-bar"></div> </a> </div> <nav class="header-menu header-secundary-menu"> <div class="js-get-trending-bar"></div> </nav> <section class="header-menu-user js-menu-user"> <div class="header-wrapper"> <div class="search-box"> <form method="GET" class="busca-filtro" action="//busca.estadao.com.br"> <div class="input-search ico-search"> <input type="text" name="q" placeholder="Encontre notícias, assuntos e pessoas" autocomplete="off" /> </div> </form></div><div class="row"> <div class="col-lg-8 col-xs-12 col-sm-12"> <ul class="navbar"> <li class="inline-block perfil item-1 " > <a href="https://acesso.estadao.com.br/login/minha-conta" class="change-menu-hamburguer" > <span class="icon icon-perfil minha-conta-picture-mobile"></span> <span class="text">Perfil</span> </a> </li> <li class="inline-block transito item-2 " > <a href="https://transito.estadao.com.br" > <span class="icon icon-transito"></span> <span class="text">Trânsito</span> </a> </li> <li class="inline-block tempo item-3 " > <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" > <span class="icon icon-tempo"></span> <span class="text">Tempo</span> </a> </li> <li class="inline-block horoscopo item-4 " > <a href="https://emais.estadao.com.br/horoscopo" > <span class="icon icon-horoscopo"></span> <span class="text">Horóscopo</span> </a> </li> <li class="inline-block quadrinhos item-5 " > <a href="https://cultura.estadao.com.br/quadrinhos" > <span class="icon icon-quadrinhos"></span> <span class="text">Quadrinhos</span> </a> </li> <li class="inline-block loterias item-6 " > <a href="https://loterias.estadao.com.br/mega-sena" > <span class="icon icon-loterias"></span> <span class="text">Loterias</span> </a> </li> <li class="inline-block aplicativos item-7 " > <a href="https://www.estadao.com.br/aplicativos/" > <span class="icon icon-aplicativos"></span> <span class="text">Aplicativos</span> </a> </li> <li class="inline-block assine item-8 hidden" > <a href="https://assine.estadao.com.br/?&utm_source=portal_estadao_selo_acesso&utm_medium=portal_estadao_selo_acesso&utm_campaign=portal_estadao_selo_acesso" target="_blank"> <span class="icon icon-assine"></span> <span class="text">Assine</span> </a> </li> </ul> <div class="menu-list"> <ul> <li> <a href="http://opiniao.estadao.com.br/" > Opinião <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://politica.estadao.com.br/" > Política <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://economia.estadao.com.br/" > Economia & Negócios <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://brasil.estadao.com.br/" > Brasil <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://internacional.estadao.com.br/" > Internacional <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://esportes.estadao.com.br/" > Esportes <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://cultura.estadao.com.br/" > Cultura <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.estadao.com.br/ultimas" > Últimas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://acervo.estadao.com.br/" > Acervo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://pme.estadao.com.br/" > PME <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://jornaldocarro.estadao.com.br/" > Jornal do Carro <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://paladar.estadao.com.br/" > Paladar <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://link.estadao.com.br/" > Link <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://emais.estadao.com.br/" > E+ <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://viagem.estadao.com.br/" > Viagem <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.classificadosestadao.com.br/" > Classificados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="http://www.territorioeldorado.limao.com.br/" > Rádio Eldorado <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://alias.estadao.com.br/" > Aliás <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://educacao.estadao.com.br/" > Educação <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://ciencia.estadao.com.br/" > Ciência <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sustentabilidade.estadao.com.br/" > Sustentabilidade <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://saude.estadao.com.br/" > Saúde <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sao-paulo.estadao.com.br/" > São Paulo <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://tudo-sobre.estadao.com.br/" > Tudo Sobre <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ao-vivo/" > Ao Vivo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/blogs/" > Blogs <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/colunas/" > Colunas <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://tv.estadao.com.br/" > TV Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/aplicativos/" > Aplicativos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/infograficos" > Infográficos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://fotos.estadao.com.br/" > Fotos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://voce.estadao.com.br/" > Você no Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://blog.estadaodados.com/" > Estadão Dados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://emais.estadao.com.br/horoscopo" > Horóscopo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://loterias.estadao.com.br/mega-sena" > Loterias <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" > Tempo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://transito.estadao.com.br/" > Trânsito <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/newsletters/" > Newsletter <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br/quadrinhos" > Quadrinhos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/sudoku/" > Sudoku <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/palavras-cruzadas/" > Cruzadas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://imoveis.moving.com.br/" target="_blank" > Moving <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://estradao.estadao.com.br/" target="_blank" > Estradão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" > Broadcast Político <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://economia.estadao.com.br/broadcast/" > Broadcast Econômico <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/cupons" target="_blank" > Cupons <i class="ico-arrow-right"></i> </a> </li> </ul> </div> </div> </div> </div> </section> <span class="header-gradient-primary js-gradient"></span></header><div class="clearfix"></div><img src="https://statics.estadao.com.br/s2016/portal/img/others/logo-black-print.png" class="logo-for-print" style="display: none;" /> <div class="noticia-imagem-principal"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/resources/jpg/8/5/1578436180658.jpg" data-src-mobile="https://img.estadao.com.br/fotos/crop/320x300/resources/jpg/8/5/1578436180658.jpg" alt='Antartic Infrastructure Modernization for Science/National Science Foundation via The New York Times' /><figcaption> Antartic Infrastructure Modernization for Science/National Science Foundation via The New York Times</figcaption></div><section class="container"> <section class="n--noticia infinito P_1.3147975" data-url="https://sustentabilidade.estadao.com.br/noticias/geral,a-arquitetura-mais-quente-do-mundo-esta-na-antartida,70003147975" data-tipo="Noticia" data-modulos="Foto|Foto|Not&iacute;cias Relacionadas" data-paywall="ativo" data-paywallstatus="0" data-produto="Estad&atilde;o" data-editoria="Sustentabilidade" data-subeditoria="Geral" data-guid="P_1.3147975" data-titulo="A arquitetura mais &#039;quente&#039; do mundo est&aacute; na Ant&aacute;rtida" data-tags="Ant&aacute;rtida; Brasil [Am&eacute;rica do Sul]; arquitetura; ci&ecirc;ncia" data-tipomidia="Not&iacute;cias" data-credito="John Gendall" data-coment="comments" data-facebookSubs="metered" data-section="sustentabilidade,metropole"> <div class="ajuste-banner"> <div class="position1"> <div id='htopo-0' class='publicidade dfp' data-screenmap='Horizontal_Max_N_F_N' data-target='{"formato":"htopo","page_url":"sustentabilidade.estadao.com.br,noticias,geral,a-arquitetura-mais-quente-do-mundo-esta-na-antartida,70003147975","pg_tipo":"sustentabilidade","tags":"antartida,brasil-america-do-sul,arquitetura,ciencia"}' data-status='init' ></div> </div> </div> <div class="mold--infinito__relative"> <div class="row"> <section class="col-xs-12"> <div class="row"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <article class="n--noticia__header "> <h1 class="n--noticia__title ">A arquitetura mais &#039;quente&#039; do mundo est&aacute; na Ant&aacute;rtida</h1> <h2 class="n--noticia__subtitle">Inaugura&ccedil;&atilde;o da esta&ccedil;&atilde;o de pesquisas Comandante Ferraz est&aacute; prevista para o dia 14 e vai substituir base destru&iacute;da por inc&ecirc;ndio em 2012; local ter&aacute; laborat&oacute;rios e alojamentos que poderiam se passar por hot&eacute;is boutique</h2> </article> </section> </div> </section> </div> <aside class="col-sm-1 col-xs-none fixed-position-share"> <div class="module__share js-fixed-noticia-cover"> <ul class="share "> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=A+arquitetura+mais+%27quente%27+do+mundo+est%C3%A1+na+Ant%C3%A1rtida%20@estadao%3A%20&amp;url=https://sustentabilidade.estadao.com.br/noticias/geral,a-arquitetura-mais-quente-do-mundo-esta-na-antartida,70003147975%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://sustentabilidade.estadao.com.br/noticias/geral,a-arquitetura-mais-quente-do-mundo-esta-na-antartida,70003147975%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=A+arquitetura+mais+%27quente%27+do+mundo+est%C3%A1+na+Ant%C3%A1rtida%20Estad%C3%A3o%3A%20https://sustentabilidade.estadao.com.br/noticias/geral,a-arquitetura-mais-quente-do-mundo-esta-na-antartida,70003147975%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://sustentabilidade.estadao.com.br/noticias/geral,a-arquitetura-mais-quente-do-mundo-esta-na-antartida,70003147975%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" > &nbsp; </a> </li> </ul><ul class="share "> <li class="email"> <a href="mailto:?subject=A arquitetura mais 'quente' do mundo está na Antártida&amp;body=A arquitetura mais 'quente' do mundo está na Antártida - https://sustentabilidade.estadao.com.br/noticias/geral,a-arquitetura-mais-quente-do-mundo-esta-na-antartida,70003147975%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o-line"> &nbsp; </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-print" > &nbsp; </a> </li> </ul> <ul class="share comments-share"> <li class=""> <a href="#" class="balloon ico-comments comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> </ul> </div> </aside> <div class="row"> <section class="col-xs-12 main-news"> <div class="pw-container" data-acesso="0" id="pw-P_1.3147975" data-coluna="" data-categoria=""> <div class="pw-container" id="sw-P_1.3147975"> <div class="row n--noticia__body"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <div class="row"> <section class="col-xs-12 col-content col-center"> <div class="box area-select"> <div class="n--noticia__state "> <div class="n--noticia__state-desc"> <div class="n--noticia__state-title"> John Gendall, The New York Times </div> <p> 08 de janeiro de 2020 | 12h00 </p> </div> </div> <div class="banner-mobile-tile box center-xs no-margin"> <div id='ttopo-10' class='publicidade dfp' data-screenmap='Tile_F_N_T_250' data-target='{"formato":"ttopo","page_url":"sustentabilidade.estadao.com.br,noticias,geral,a-arquitetura-mais-quente-do-mundo-esta-na-antartida,70003147975","pg_tipo":"sustentabilidade","tags":"antartida,brasil-america-do-sul,arquitetura,ciencia"}' data-status='init' ></div> </div> <div class="n--noticia__content content"> <p>Representantes da comunidade cient&iacute;fica brasileira e do governo viajar&atilde;o neste m&ecirc;s para a <a href="https://tudo-sobre.estadao.com.br/antartida" target="_blank"><strong>Ant&aacute;rtida</strong></a> para <a href="https://ciencia.estadao.com.br/noticias/geral,brasil-vai-inaugurar-estacao-antartica-na-proxima-terca-feira,70003148168" target="_blank"><strong>inaugurar a nova esta&ccedil;&atilde;o de pesquisas Comandante Ferraz</strong></a>. Os dois longos blocos, desenhados pelo <strong>Est&uacute;dio 41</strong>, empresa de arquitetura brasileira, abrigar&atilde;o laborat&oacute;rios, equipes e material de suporte operacional, al&eacute;m de alojamentos - e podem se passar por museus de arte ou hot&eacute;is boutique. </p><div class="line-leia"><p class="line-leia-desc">LEIA TAMB&Eacute;M<a href="https://economia.estadao.com.br/noticias/geral,se-eu-pudesse-privatizaria-os-correios-hoje-mas-nao-posso-prejudicar-os-servidores-diz-bolsonaro,70003147382" class="line-leia-link" title="'Se eu pudesse privatizaria os Correios hoje, mas n&atilde;o posso prejudicar os servidores', diz Bolsonaro"> <svg xmlns="http://www.w3.org/2000/svg" width="9" height="11" viewBox="0 0 9 11"><text fill="#005F93" fill-rule="evenodd" font-size="18" transform="translate(-327 -865)"><tspan x="326" y="878">&gt;</tspan></text></svg>'Se eu pudesse privatizaria os Correios hoje, mas n&atilde;o posso prejudicar os servidores', diz Bolsonaro</a></p></div><div class="banner-in-content" style="display: table;margin: 0 auto;"><div id="htopo-1" class="publicidade dfp" data-screenmap="Horizontal_F_F_T_60" data-target='{"formato":"htopo","page_url":"sustentabilidade.estadao.com.br,noticias,geral,a-arquitetura-mais-quente-do-mundo-esta-na-antartida,70003147975","pg_tipo":"sustentabilidade","tags":"antartida,brasil-america-do-sul,arquitetura,ciencia"}' data-status="init"></div></div><p>&ldquo;O Brasil &eacute; um pa&iacute;s tropical e n&atilde;o est&aacute;vamos acostumados a aquelas condi&ccedil;&otilde;es&rdquo;, disse Emerson Vidigal, um dos diretores da empresa. &ldquo;Aquelas condi&ccedil;&otilde;es&rdquo; incluem temperaturas que caem a 50 graus negativos e ventos de 170 quil&ocirc;metros por hora. </p><p>Durante o s&eacute;culo 20, a arquitetura na Ant&aacute;rtida foi pragm&aacute;tica, largamente improvisada, destinada a manter o frio do lado de fora e os ocupantes vivos do lado de dentro. Em 1959, o Tratado da Ant&aacute;rtida reservou o continente para pesquisas. Desde ent&atilde;o, cientistas chegam em n&uacute;mero cada vez maior e com maiores necessidades cada vez maiores. </p><div class="limite-continuar-lendo"></div><p>As constru&ccedil;&otilde;es na Ant&aacute;rtida atraem hoje arquitetos que tentam dar mais est&eacute;tica aos pr&eacute;dios - bem como mais efici&ecirc;ncia, durabilidade e fornecimento mais seguro de energia no canto mais frio do planeta. &ldquo;Como arquitetos, n&oacute;s nos preocupamos com o conforto, e assim procuramos criar um ambiente que promova o bem-estar&rdquo;, afirmou Vidigal. </p><p></p><div class="mm_conteudo blog-multimidia foto" data-config='{"tipo":"FOTO","id":"1067051","provider":"AGILE"}'></div> <p>Quando exploradores brit&acirc;nicos constru&iacute;ram a primeira estrutura permanente na Ant&aacute;rtida, em 1902, eles a isolaram com feltro e a protegeram com madeira. O local era &ldquo;inc&ocirc;modo e frio em compara&ccedil;&atilde;o com o navio&rdquo;, comparou Ernest Shackleton, l&iacute;der de tr&ecirc;s expedi&ccedil;&otilde;es brit&acirc;nicas &agrave; Ant&aacute;rtida. &ldquo;No primeiro ano, ela nunca foi usada como moradia.&rdquo;&nbsp; </p><p>Quando a neve acumulada barrava a porta, a equipe tinha de sair e entrar por uma janela. &nbsp;O improviso continuou por d&eacute;cadas. Em 1956, a Real Sociedade Geogr&aacute;fica Brit&acirc;nica fundou a Esta&ccedil;&atilde;o de Pesquisas Halley, que foi coberta pela neve em 1961 e fechada em 1968. A esta&ccedil;&atilde;o substituta, Halley II, foi refor&ccedil;ada com vigas de a&ccedil;o, mas teve vida ainda mais curta, de 1967 a 1973. A Halley III durou 11 anos, &nbsp;Halley IV, 9, e a Halley V, 15 anos. </p><p>Quando, em 2005, a Halley precisou ser reconstru&iacute;da, os brit&acirc;nicos se decidiram por uma nova abordagem, propondo ao Real Instituto de Arquitetos patrocinar um concurso de design. A empresa vencedora, Hugh Broughton Architects, projetou a Harley VI para durar no m&iacute;nimo 20 anos. </p><p>Al&eacute;m do desenho ousado e impactante, a Halley VI proporciona condi&ccedil;&otilde;es mais confort&aacute;veis de vida. Ela repousa sobre pilastras hidr&aacute;ulicas, o que permite que seja levantada em caso de ac&uacute;mulo de neve. E, se tiver de ser inteiramente deslocada, esquis em sua base tornam isso poss&iacute;vel. </p><h3 class="intertitulo">Constru&ccedil;&atilde;o em condi&ccedil;&otilde;es clim&aacute;ticas desfavor&aacute;veis</h3> <p>Em 2018, a Espanha contratou a Broughton para projetar sua nova esta&ccedil;&atilde;o de pesquisas. Como a Halley VI, ela tem um visual imponente, com instala&ccedil;&otilde;es modulares e pain&eacute;is vermelhos de pl&aacute;stico refor&ccedil;ado. </p><p>Essas constru&ccedil;&otilde;es n&atilde;o apenas t&ecirc;m de enfrentar uma das piores condi&ccedil;&otilde;es clim&aacute;ticas do mundo: o material de constru&ccedil;&atilde;o s&oacute; pode ser enviado e montado durante um breve espa&ccedil;o de 12 semanas durante o ver&atilde;o. Muitos projetos levaram anos para serem conclu&iacute;dos. </p><p></p><div class="mm_conteudo blog-multimidia foto" data-config='{"tipo":"FOTO","id":"1067055","provider":"AGILE"}'></div> <p>Quando a &Iacute;ndia decidiu construir uma nova esta&ccedil;&atilde;o de pesquisas, a empresa de arquitetura escolhida - Bof Architekten, da Alemanha - encontrou um jeito de ganhar mais efici&ecirc;ncia. Em lugar de despachar cont&ecirc;ineres cheios de material de constru&ccedil;&atilde;o, que voltavam vazios nos navios, os arquitetos usaram os pr&oacute;prios cont&ecirc;ineres no projeto. </p><p>Para os EUA, a arquitetura na Ant&aacute;rtida tem car&aacute;ter de urg&ecirc;ncia. A maior esta&ccedil;&atilde;o americana, McMurdo, constru&iacute;da em 1956, foi transformada em base naval improvisada e ampliada de modo improvisado durante d&eacute;cadas. &ldquo;Hoje, para se preparem para o trabalho de campo, cientistas recebem treinamento em um pr&eacute;dio, guardam equipamento de campo em outro, ve&iacute;culos de transporte na neve em um terceiro e combust&iacute;vel em um quarto&rdquo;, explicou Ben Roth, gerente do projeto de moderniza&ccedil;&atilde;o da McMurdo, patrocinado pela Funda&ccedil;&atilde;o Nacional de Ci&ecirc;ncia (FNC). A moderniza&ccedil;&atilde;o se estender&aacute; pela pr&oacute;xima d&eacute;cada. Roth chama as atuais instala&ccedil;&otilde;es de &ldquo;sorvedouro de energia&rdquo;. </p><p>Em 2012, a FNC contratou a empresa de arquitetura OZ, de Denver, para desenvolver um conceito preliminar de design para uma nova McMurdo. Duas equipes separadas, de arquitetos e construtores, tocam o projeto. O resultado, segundo Roth, incluir&aacute; modernos centros de gin&aacute;stica, salas de repouso e alojamentos mais confort&aacute;veis. &ldquo;Quando o Reino Unido construiu a Halley VI, muitos pa&iacute;ses compreenderam a import&acirc;ncia de se fazer algo especial das esta&ccedil;&otilde;es da Ant&aacute;rtida, n&atilde;o apenas de se fazer algo&rdquo;, ressaltou Bert Buecking, da &nbsp;Bof Architekten. / <strong>TRADU&Ccedil;&Atilde;O DE ROBERTO MUNIZ&nbsp;</strong></p> </div> <div class="n--noticias__more"><div class="n--noticias__more__title" title="Not&iacute;cias relacionadas">Not&iacute;cias relacionadas</div><ul class="n--noticias__more__list"><li class="n--noticias__more__itens"><a href="https://link.estadao.com.br/noticias/inovacao,em-busca-de-engenheiros-nubank-faz-sua-primeira-aquisicao,70003146278" title="https://link.estadao.com.br/noticias/inovacao,em-busca-de-engenheiros-nubank-faz-sua-primeira-aquisicao,70003146278">Em busca de engenheiros, Nubank faz sua primeira aquisi&ccedil;&atilde;o</a></li><li class="n--noticias__more__itens"><a href="https://cultura.estadao.com.br/noticias/geral,morre-o-jornalista-cultural-pedro-rocha-aos-27-anos,70003143631" title="https://cultura.estadao.com.br/noticias/geral,morre-o-jornalista-cultural-pedro-rocha-aos-27-anos,70003143631">Morre o jornalista cultural Pedro Rocha, aos 27 anos</a></li></ul></div> <div class="n--noticias__tags"><div class="n--noticias__tags__title">Tudo o que sabemos sobre:</div><a href="https://tudo-sobre.estadao.com.br/antartida" class="n--noticias__tags__link">Ant&aacute;rtida</a><a href="https://tudo-sobre.estadao.com.br/brasil-america-do-sul" class="n--noticias__tags__link">Brasil [Am&eacute;rica do Sul]</a><a href="https://tudo-sobre.estadao.com.br/arquitetura" class="n--noticias__tags__link">arquitetura</a><a href="https://tudo-sobre.estadao.com.br/ciencia" class="n--noticias__tags__link">ci&ecirc;ncia</a></div> <div class="n--noticia__fixit"> <p>Encontrou algum erro? <a href="http://www.estadao.com.br/correcoes/enviar?url=https://sustentabilidade.estadao.com.br/noticias/geral,a-arquitetura-mais-quente-do-mundo-esta-na-antartida,70003147975">Entre em contato</a></p></div> </div> <div class="continuar-lendo"> <div class="continuar-lendo-inner"> <a href="javascript:void(0);" title="Continuar lendo" class="continuar-lendo-btn" onClick="this.parentNode.parentNode.style.display = 'none'; this.parentNode.parentNode.parentNode.querySelector('.box').setAttribute('class', 'box open'); $(this).closest('.n--noticia__body').toggleClass('block-elements');">Continuar lendo</a> </div> </div> <div class="row"> <section class="col-xs-12"> <div class="hnative"> <div id='hnative-7' class='publicidade dfp' data-screenmap='Custom_{"[992,0]":["[710,165]"],"[768,0]":["[545,165]"],"[0,0]":["[300,250]","[300,220]"]}' data-target='{"formato":"hnative","page_url":"sustentabilidade.estadao.com.br,noticias,geral,a-arquitetura-mais-quente-do-mundo-esta-na-antartida,70003147975","pg_tipo":"sustentabilidade","tags":"antartida,brasil-america-do-sul,arquitetura,ciencia"}' data-status='init' ></div> </div> </section> <section class="col-xs-12"> <div class="row" id="eventos-estadao-summit" data-domain="https://statics.estadao.com.br/s2016/"></div> </section> <section class="col-xs-12"><div class="pub-outbrain"> <div class="OUTBRAIN" data-pub-outbrain data-src="https://sustentabilidade.estadao.com.br/noticias/geral,a-arquitetura-mais-quente-do-mundo-esta-na-antartida,70003147975" data-widget-id="AR_1" data-ob-template="estadao" ></div></div></section> </div> </section> <section class="col-xs-12 col-aside"> <div class="row"> <div class="col-xs-12"> <aside class="aside-destaques"><h2 class="aside-destaques-title">Destaques em <i>Sustentabilidade</i></h2><ul class="aside-lista"> <li> <a href="https://sustentabilidade.estadao.com.br/noticias/geral,projeto-investe-r-3-6-mi-em-acoes-para-levar-agua-potavel-ao-semiarido,70003132759" title="Projeto investe R$ 3,6 mi em ações para levar água potável ao semiárido"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/6/4/1576868761846.jpg" alt="Projeto investe R$ 3,6 mi em ações para levar água potável ao semiárido" /> <h3 class="aside-lista-title">Projeto investe R$ 3,6 mi em ações para levar água potável ao semiárido</h3> </a> </li> <li> <a href="https://sustentabilidade.estadao.com.br/noticias/geral,pela-1-vez-os-cinco-parques-naturais-paulistanos-serao-abertos-ao-publico,70003145272" title="Pela 1ª vez, os cinco parques naturais paulistanos serão abertos ao público"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/1/1/1578267542011.jpg" alt="Pela 1ª vez, os cinco parques naturais paulistanos serão abertos ao público" /> <h3 class="aside-lista-title">Pela 1ª vez, os cinco parques naturais paulistanos serão abertos ao público</h3> </a> </li> <li> <a href="https://sustentabilidade.estadao.com.br/noticias/geral,fogo-na-australia-e-na-amazonia-tem-causas-diferentes,70003146757" title="Incêndios na Austrália e na Amazônia têm causas distintas; entenda as diferenças"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/7/4/1578358373747.jpg" alt="Incêndios na Austrália e na Amazônia têm causas distintas; entenda as diferenças" /> <h3 class="aside-lista-title">Incêndios na Austrália e na Amazônia têm causas distintas; entenda as diferenças</h3> </a> </li> </ul></aside> </div> <div class="col-xs-12 n--noticia__publicidade"> <div class="col-fixed col-banner"> <div class="box center-xs adsense"> <div data-refresh="30"> <div id='ttopo-9' class='publicidade dfp' data-screenmap='Tile_300_250_F_N' data-target='{"formato":"ttopo","page_url":"sustentabilidade.estadao.com.br,noticias,geral,a-arquitetura-mais-quente-do-mundo-esta-na-antartida,70003147975","pg_tipo":"sustentabilidade","tags":"antartida,brasil-america-do-sul,arquitetura,ciencia"}' data-status='init' ></div> </div> </div> <div class="box center-xs adsense"> <div id='vmeio1-11' class='publicidade dfp' data-screenmap='Vertical_300_600_T_250' data-target='{"tags":"antartida,brasil-america-do-sul,arquitetura,ciencia","formato":"vmeio1","page_url":"sustentabilidade.estadao.com.br,noticias,geral,a-arquitetura-mais-quente-do-mundo-esta-na-antartida,70003147975","pg_tipo":"sustentabilidade"}' data-status='init' ></div> </div> </div> </div> </div> </section> <section class="col-xs-12 col-sm-12 col-md-8 class-new-comentario"> <div class="row comentarios" id="noticia_1"><section class="col-sm-12 col-xs-12 main-news"><div class="comments-wrapper" id="comment_P_1.3147975"> <div data-coral="lazy" data-url="https://sustentabilidade.estadao.com.br/noticias/geral,a-arquitetura-mais-quente-do-mundo-esta-na-antartida,70003147975"></div></div></section><div class="col-xs-12 bottom3"> <div id='oop-inread-0' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"sustentabilidade.estadao.com.br,noticias,geral,a-arquitetura-mais-quente-do-mundo-esta-na-antartida,70003147975","pg_tipo":null,"tags":false}' data-status='init' data-no-depara='1'></div></div></div> </section> <section class="col-xs-12 col-sm-12 col-md-8"> <div class="tendencias"><div class="mold-tendencias"><div class="topo-tendencias"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="25" height="16"viewBox="0 0 25 16"><defs><path id="a" d="M0 0h25v16H0z" /></defs><g fill="none" fill-rule="evenodd"><mask id="b" fill="#fff"><use xlink:href="#a" /></mask><path fill="#000"d="M25 .617v8.327c0 .268-.12.46-.361.564-.24.11-.458.062-.656-.143L21.745 7.05l-7.243 7.494a.577.577 0 0 1-.425.191.556.556 0 0 1-.425-.19l-4.318-4.463L3.554 16 0 12.322l8.909-8.604a.578.578 0 0 1 .425-.19c.162 0 .305.061.426.19l4.317 3.914 4.113-4.26-2.241-2.315c-.194-.206-.24-.43-.14-.684.112-.248.288-.373.546-.373h8.053c.176 0 .315.057.426.172A.612.612 0 0 1 25 .617"mask="url(#b)" /></g></svg><h2 class="tendencias-title">Tendências:</h2></div><ul> <li><a href="https://sustentabilidade.estadao.com.br/noticias/geral,fogo-na-australia-e-na-amazonia-tem-causas-diferentes,70003146757">Inc&ecirc;ndios na Austr&aacute;lia e na Amaz&ocirc;nia t&ecirc;m causas distintas</a>; entenda as diferen&ccedil;as<a href="https://ciencia.estadao.com.br/noticias/geral,alem-de-ricardo-galvao-greta-thunberg-e-listada-entre-as-dez-pessoas-mais-importantes-para-a-cienci,70003128575"></a></li> <li><a href="https://politica.estadao.com.br/blogs/estadao-verifica/greta-e-australia-veja-o-que-ativista-ambiental-ja-declarou-sobre-incendios-florestais/">Greta e Austr&aacute;lia</a>: veja o que a ativista ambiental j&aacute; declarou sobre os inc&ecirc;ndios florestais</li> <li>Franco-atiradores v&atilde;o <a href="https://internacional.estadao.com.br/noticias/geral,de-helicoptero-franco-atiradores-vao-matar-10-mil-camelos-na-australia,70003148977">matar 10 mil camelos na Austr&aacute;lia</a></li> <li>Ave da Amaz&ocirc;nia &eacute; descrita como a <a href="https://sustentabilidade.estadao.com.br/blogs/ambiente-se/ave-da-amazonia-e-descrita-como-a-mais-barulhenta-do-mundo/">mais barulhenta do mundo</a>; veja v&iacute;deo</li> <li><a href="https://sustentabilidade.estadao.com.br/noticias/geral,fumaca-de-incendios-da-australia-chega-ao-rio-grande-do-sul-apos-cruzar-chile-e-argentina,70003147713">Fuma&ccedil;a de inc&ecirc;ndios da Austr&aacute;lia chega ao Rio Grande do Sul</a> ap&oacute;s cruzar Chile e Argentina</li> </ul></div></div> </section> <section class="col-xs-12 col-sm-12 col-md-8"> <div class="cupons-full"> <div class="cupons"> <header> <h2 class="cupons-title" title="Cupons Estadão">Cupons Estad&atilde;o</h2> <span class="cupons-pub">PUBLICIDADE</span> </header> <ul class="list-cupons"> <li> <div class="cupons-mold"> <a href="https://www.estadao.com.br/cupons/hoteiscom" title="Cupom Hoteis.com em 2020" target="_blank"> <div class="cupons-desc"> <h3 class="cupons-desc-title">Cupom Hoteis.com em 2020</h3> <p class="cupons-desc-sub">R$150 OFF em hotéis com cupom Hoteis.com</p> </div> </a> </div> </li> <li> <div class="cupons-mold"> <a href="https://www.estadao.com.br/cupons/submarino-viagens" title="Cupom de desconto Submarino Viagens em 2020" target="_blank"> <div class="cupons-desc"> <h3 class="cupons-desc-title">Cupom de desconto Submarino Viagens em 2020</h3> <p class="cupons-desc-sub">Seleção pacotes Submarino Viagens com 20% Off</p> </div> </a> </div> </li> <li> <div class="cupons-mold"> <a href="https://www.estadao.com.br/cupons/maxmilhas" title="Cupom MaxMilhas 2020" target="_blank"> <div class="cupons-desc"> <h3 class="cupons-desc-title">Cupom MaxMilhas 2020</h3> <p class="cupons-desc-sub">25% em todo o site! Cupom Maxmilhas incluso no carrinho!</p> </div> </a> </div> </li> </ul> </div> </div> </section> </div> </section> </div> </div> </div> </section> </div> </div> </section> <script> if (window.innerWidth < 436){ var contentNoticia = $(".n--noticia[data-guid='P_1.3147975']"); window.contentNoticia = contentNoticia; var boxContentNoticia = contentNoticia.find(".col-center .box.area-select"); var limiteContinuarLendo = contentNoticia.find(".limite-continuar-lendo"); if (limiteContinuarLendo.length > 0){ /* tem o limite de tamanho da notícia */ var continuarLendoHeight = limiteContinuarLendo.offset().top - boxContentNoticia.offset().top; boxContentNoticia.css({height: continuarLendoHeight + 'px'}); $('.continuar-lendo').addClass('block'); } else{ /* não tem o limite de tamanho da notícia */ contentNoticia.addClass('block-elements'); } } </script> <div class="container-proximas-materias "> <div class="proxima-materia" data-url="https://sustentabilidade.estadao.com.br/noticias/geral,fumaca-de-incendios-da-australia-chega-ao-rio-grande-do-sul-apos-cruzar-chile-e-argentina,70003147713" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://sustentabilidade.estadao.com.br/noticias/geral,fogo-na-australia-e-na-amazonia-tem-causas-diferentes,70003146757" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://sustentabilidade.estadao.com.br/noticias/geral,pela-1-vez-os-cinco-parques-naturais-paulistanos-serao-abertos-ao-publico,70003145272" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://sustentabilidade.estadao.com.br/noticias/geral,manchas-de-oleo-chega-a-998-numero-de-localidades-afetadas-no-nordeste-es-e-rj,70003086104" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://sustentabilidade.estadao.com.br/noticias/geral,pecuaria-intensiva-e-integrada-a-soja-faz-fazenda-ecologica-multiplicar-producao,70003143151" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://sustentabilidade.estadao.com.br/noticias/geral,oleo-ainda-chega-mas-maioria-das-praias-esta-limpa,70003140058" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://sustentabilidade.estadao.com.br/noticias/geral,manchas-de-oleo-voltam-a-aparecer-nas-praias-do-ceara-apos-mais-de-45-dias-sem-novos-registros,70003139938" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://sustentabilidade.estadao.com.br/noticias/geral,dois-meses-depois-de-se-mudar-para-santuario-elefanta-ramba-morre,70003138259" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://sustentabilidade.estadao.com.br/noticias/geral,visita-a-ilha-das-couves-em-ubatuba-e-limitada-a-531-turistas-por-dia,70003138055" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://sustentabilidade.estadao.com.br/noticias/geral,leonardo-di-caprio-critica-garimpo-em-terras-indigenas-na-amazonia,70003137172" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> </div> </section><ul class="share-mobile"><ul class="share "> <li class="hidden"> <a href="javascript:void(0);" class="balloon comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://sustentabilidade.estadao.com.br/noticias/geral,a-arquitetura-mais-quente-do-mundo-esta-na-antartida,70003147975%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=A+arquitetura+mais+%27quente%27+do+mundo+est%C3%A1+na+Ant%C3%A1rtida%20Estad%C3%A3o%3A%20https://sustentabilidade.estadao.com.br/noticias/geral,a-arquitetura-mais-quente-do-mundo-esta-na-antartida,70003147975%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=A arquitetura mais 'quente' do mundo está na Antártida%20@estadao%3A%20&amp;url=https://sustentabilidade.estadao.com.br/noticias/geral,a-arquitetura-mais-quente-do-mundo-esta-na-antartida,70003147975%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://sustentabilidade.estadao.com.br/noticias/geral,a-arquitetura-mais-quente-do-mundo-esta-na-antartida,70003147975" data-title="A arquitetura mais 'quente' do mundo está na Antártida">&nbsp;</a> <div class="share-more" > <div class="share-total" data-url="https://sustentabilidade.estadao.com.br/noticias/geral,a-arquitetura-mais-quente-do-mundo-esta-na-antartida,70003147975"></div> <ul> <li class="twitter"> <a href="https://twitter.com/intent/tweet?text=A arquitetura mais 'quente' do mundo está na Antártida%20@estadao%3A%20&amp;url=https://sustentabilidade.estadao.com.br/noticias/geral,a-arquitetura-mais-quente-do-mundo-esta-na-antartida,70003147975%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" > <span>twitter</span> </a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://sustentabilidade.estadao.com.br/noticias/geral,a-arquitetura-mais-quente-do-mundo-esta-na-antartida,70003147975%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" > <span>linkedin</span> </a> </li> <li class="email"> <a href="mailto:?subject=A arquitetura mais 'quente' do mundo está na Antártida&amp;body=A arquitetura mais 'quente' do mundo está na Antártida - https://sustentabilidade.estadao.com.br/noticias/geral,a-arquitetura-mais-quente-do-mundo-esta-na-antartida,70003147975%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" > <span>e-mail</span> </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-printer-text" > <span>imprimir</span> </a> </li> </ul> </div> </li></ul></ul> <link rel="preload" href="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js?v=1.1.1" as="script"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js?v=1.1.1"></script><div id='oop-2' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"tags":"antartida,brasil-america-do-sul,arquitetura,ciencia","formato":"oop","page_url":"sustentabilidade.estadao.com.br,noticias,geral,a-arquitetura-mais-quente-do-mundo-esta-na-antartida,70003147975","pg_tipo":"sustentabilidade"}' data-status='init' ></div><script src="//www.estadao.com.br/estadao/js/modules/navegg.js" async></script> <section class="col-md-12 col-sm-12 col-xs-12 center-xs x140"> <div class="box"> </div></section><footer> <section class="footer-container expedient"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="row"> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-institucional"> <div class="box"> <p>Institucional</p> <ul> <li> <a href="http://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf" title="Código de ética">Código de ética</a> </li> <li> <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Politica anticorrupção">Politica anticorrupção</a> </li> <li> <a href="http://www.estadao.com.br/tudo-sobre/focas" title="Curso de jornalismo">Curso de jornalismo</a> </li> <li> <a href="http://www.estadao.com.br/relatorio-da-administracao/" title="Demonstrações Contábeis">Demonstrações Contábeis</a> </li> <li> <a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-atendimento"> <div class="box"> <p>Atendimento</p> <ul> <li> <a href="http://www.estadao.com.br/correcoes" title="Correções">Correções</a> </li> <li> <a href="http://www.assinante.estadao.com.br/" target="_blank" rel="noopener noreferrer" title="Portal do assinante">Portal do assinante</a> </li> <li> <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a> </li> <li> <a href="http://site.vagas.com.br/estadao" target="_blank" rel="noopener noreferrer" title="Trabalhe conosco">Trabalhe conosco</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-conexão estadão"> <div class="box"> <p>Conexão Estadão</p> <ul> <li> <a href="http://broadcast.com.br" target="_blank" rel="noopener noreferrer" title="Broadcast">Broadcast</a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" target="_blank" rel="noopener noreferrer" title="Broadcast político">Broadcast político</a> </li> <li> <a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-6 edicao-digital"> <div class="box"> <p>Hoje</p> <figure> <a href="https://acesso.estadao.com.br/login/estadao-jornal-digital" class="digital"> <img class="elazy" src="" data-src-desktop="https://img.estadao.com.br/fotos/crop/162x269/fotos3/162x269/Capa_Estadao_08_01_20__.jpg"> </a> </figure> </div> </section> </div> </section> </div> </section> <nav class="another-links center-xs"> <ul> <li> <a href="http://acervo.estadao.com.br/" title="Acervo">Acervo</a> </li> <li> <a href="http://pme.estadao.com.br/" title="PME">PME</a> </li> <li> <a href="http://www.estadao.com.br/jornal-do-carro/" title="Jornal do Carro">Jornal do Carro</a> </li> <li> <a href="http://paladar.estadao.com.br/" title="Paladar">Paladar</a> </li> <li> <a href="http://link.estadao.com.br/" title="Link">Link</a> </li> <li> <a href="http://www.ilocal.com.br/" title="iLocal">iLocal</a> </li> <li> <a href="http://broadcast.com.br" target="_blank" title="Agência Estado">Agência Estado</a> </li> <li> <a href="http://www.territorioeldorado.limao.com.br/" title="Rádio Eldorado">Rádio Eldorado</a> </li> <li> <a href="http://radio.estadao.com.br/" title="Rádio Estadão">Rádio Estadão</a> </li> <li> <a href="http://planetadigital.estadao.com.br/" target="_blank" title="Planeta Digital">Planeta Digital</a> </li> <li> <a href="https://www.movingimoveis.com.br/" target="_blank" title="Moving Imóveis">Moving Imóveis</a> </li> </ul> </nav> <section class="footer-container copyright"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="box"> <a href="http://www.estadao.com.br/" class="logo" ></a> <p>Copyright © 1995 - 2020 Grupo Estado</p> <ul> <li class="ico-facebook-square"> <a href="https://www.facebook.com/estadao" target="_blank" title="Estadão no Facebook" > <span>Facebook</span> </a> </li> <li class="ico-twitter-square"> <a href="https://twitter.com/estadao/" target="_blank" title="Estadão no Twitter" > <span>Twitter</span> </a> </li> <li class="ico-google-plus-square"> <a href="https://plus.google.com/+Estad%C3%A3o/posts" target="_blank" title="Estadão no Google Plus"> <span>Google Plus</span> </a> </li> <li class="ico-instagram-square"> <a href="https://www.instagram.com/estadao/" target="_blank" title="Estadão no Instagram"> <span>Instagram</span> </a> </li> <li class="ico-pinterest-square"> <a href="https://br.pinterest.com/estadao/" target="_blank" title="Estadão no Pinterest" > <span>Pinterest</span> </a> </li> </ul> </div> </section> </div> </section></footer> <div class="ie-overlay"><div class="ie-alert"><p>O Estadão deixou de dar suporte ao Internet Explorer 9 ou anterior. <a href="https://www.whatsmybrowser.org/" target="_blank" rel="noopener noreferrer">Clique aqui</a> e saiba mais.</p></div></div> </body></html>