<!DOCTYPE html><html lang="pt-BR"><head><script>var dataLayerEstadao = [{"pagina":{"tipo":"Noticia","subtipo":"Notícia","url":"https://sustentabilidade.estadao.com.br/noticias/geral,20-da-soja-e-da-carne-exportadas-podem-estar-contaminadas-com-desmatamento-alerta-estudo,70003366225","titulo":"20% da soja e da carne exportadas para UE podem estar ‘contaminadas’ com desmatamento, alerta estudo","produto":"Estadão","editoria":"Sustentabilidade","subeditoria":"Geral","modulos":"Foto|Infografico|Notícias Relacionadas","paywall":"ativo","paywallStatus":"0","coluna":"","blog":"","id":"P_1.3366225","midia":"Notícias","tags":"Floresta Amazônica|Cerrado|carne|soja|desmatamento|exportação","autor":"Giovana Girardi"}}]; </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script><meta charset="UTF-8"/><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script> <script type='text/javascript'>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</script> <title>20% da soja e da carne exportadas para UE podem estar &lsquo;contaminadas&rsquo; com desmatamento, alerta estudo - Sustentabilidade - Estad&atilde;o</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=0"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="description" content="Pesquisa publicada na revista Science revela que 2% das propriedades na Amaz&ocirc;nia e no Cerrado s&atilde;o respons&aacute;veis por 62% do desmatamento ilegal. Vice-presidente Hamilton Mour&atilde;o admite que o estudo atrapalha a imagem do Brasil"><link rel="canonical" href="https://sustentabilidade.estadao.com.br/noticias/geral,20-da-soja-e-da-carne-exportadas-podem-estar-contaminadas-com-desmatamento-alerta-estudo,70003366225"><meta name="google-site-verification" content="PfiLKXdZ8G42sTRx1JwiEfHMkIoKwxG8pFKwjhhxZ8c" /><meta name="msvalidate.01" content="472E06798AE8794A1997378AF5BDA687" /><meta property="fb:app_id" content="127970263920039" /> <meta property="og:title" content="20% da soja e da carne exportadas para UE podem estar &lsquo;contaminadas&rsquo; com desmatamento, alerta estudo - Sustentabilidade - Estad&atilde;o" ><meta property="og:type" content="article" ><meta property="og:url" content="https://sustentabilidade.estadao.com.br/noticias/geral,20-da-soja-e-da-carne-exportadas-podem-estar-contaminadas-com-desmatamento-alerta-estudo,70003366225" /><meta property="og:image" content="https://img.estadao.com.br/resources/jpg/3/9/1566661910693.jpg" ><meta property="og:site_name" content="Estad&atilde;o" ><meta property="og:description" content="Pesquisa publicada na revista Science revela que 2% das propriedades na Amaz&ocirc;nia e no Cerrado s&atilde;o respons&aacute;veis por 62% do desmatamento ilegal. Vice-presidente Hamilton Mour&atilde;o admite que o estudo atrapalha a imagem do Brasil" ><meta name="twitter:site" content="@Estadao"> <meta name="twitter:title" content="20% da soja e da carne exportadas para UE podem estar &lsquo;contaminadas&rsquo; com desmatamento, alerta estudo - Sustentabilidade - Estad&atilde;o"> <meta name="twitter:description" content="Pesquisa publicada na revista Science revela que 2% das propriedades na Amaz&ocirc;nia e no Cerrado s&atilde;o respons&aacute;veis por 62% do desmatamento ilegal. Vice-presidente Hamilton Mour&atilde;o admite que o estudo atrapalha a imagem do Brasil "> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:image" content="https://img.estadao.com.br/resources/jpg/3/9/1566661910693.jpg" /> <meta property="article:content_tier" content="metered"/><link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/favicon.ico" ><link rel="apple-touch-icon" href="https://statics.estadao.com.br/s2016/portal/img/favicon/apple-touch-icon.png"><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//img.estadao.com.br"><link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"><link rel="dns-prefetch" href="//www.googletagmanager.com"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//tag.navdmp.com"><link rel="dns-prefetch" href="//s3.amazonaws.com"><link rel="dns-prefetch" href="//navdmp.com"><link rel="dns-prefetch" href="//b.scorecardresearch.com"><link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"><link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"><link rel="dns-prefetch" href="//gadasource.storage.googleapis.com"><link rel="dns-prefetch" href="//ping.chartbeat.net"><link rel="dns-prefetch" href="//statics.estadao.com.br"><link rel="dns-prefetch" href="//static.chartbeat.com"><link rel="preload" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css" as="style"><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css"><link rel="preload" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css?v=06.05.2020" as="style"><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css?v=06.05.2020"><!--[if lt IE 10]><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/ie.css" media="all" /><![endif]--><link rel="stylesheet" type="text/css" media="print" href="https://statics.estadao.com.br/s2016/portal/css/print.css"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/frameworks.min.js"></script><script>var mod_default = mod_default || [];mod_default = [];</script> <script id="navegg" type="text/javascript"> (function(n,v,g){o='Navegg';if(!n[o]){ a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0]; b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){ n[o].q=n[o].q||[];n[o].q.push([this, parms])};}}) (window, document, 'https://tag.navdmp.com/universal.min.js'); window.naveggReady = window.naveggReady||[]; window.nvg23902 = new Navegg({ acc: 23902 });</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJRF2W3');</script><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/advertisement.js" async></script> <meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/"><meta name="date" content="2020-07-16T15:00:00-03:00"><style> .act-video-controls { visibility: visible !important; }</style><script type="text/javascript"> var estadao_info = { 'produto' : "Estadão", 'editoria' : "Sustentabilidade", 'subeditoria' : "Geral", 'id_documento' : 'P_1.3366225', 'tags' : "Floresta Amazônica;Cerrado;carne;soja;desmatamento;exportação", 'tipo_midia' : "Notícias", 'autor' : "Giovana Girardi" };</script><link rel="preload" href="https://acesso.estadao.com.br/paywall/v2/js/pw.js" as="script"><script type="text/javascript" src="https://acesso.estadao.com.br/paywall/v2/js/pw.js"></script><script type="text/javascript"> (window.PAYWALL = window.PAYWALL || []).push(function(PW){ PW.init({ 'domain': "https://acesso.estadao.com.br/", 'var': { 'page': { 'id': "P_1.3366225", 'midia': 'Notícia', 'paywallStatus': 0, 'coluna': "" } }, 'dataLayer': 'dataLayerEstadao' }) });</script><script type="application/ld+json"> { "@context": "http://schema.org", "@type": "NewsArticle", "datePublished": "2020-07-16T15:00:00-03:00", "dateModified": "2020-07-17T12:22:26-03:00", "headline": "20% da soja e da carne exportadas para UE podem estar ‘contaminadas’ com desmatamento, alerta estudo", "description": "Pesquisa publicada na revista Science revela que 2% das propriedades na Amazônia e no Cerrado são responsáveis por 62% do desmatamento ilegal. Vice-presidente Hamilton Mourão admite que o estudo atrapalha a imagem do Brasil", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://sustentabilidade.estadao.com.br/noticias/geral,20-da-soja-e-da-carne-exportadas-podem-estar-contaminadas-com-desmatamento-alerta-estudo,70003366225" }, "isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".pw-container"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Estad\u00e3o","productID":"estadao.com.br:dig_basic"}, "image": { "@type": "ImageObject", "url": [ "https://img.estadao.com.br/fotos/crop/1200x1200/resources/jpg/3/9/1566661910693.jpg", "https://img.estadao.com.br/fotos/crop/1200x900/resources/jpg/3/9/1566661910693.jpg", "https://img.estadao.com.br/fotos/crop/1200x675/resources/jpg/3/9/1566661910693.jpg" ]}, "author": { "@type": "Person", "name": "Giovana Girardi" }, "publisher": { "@type": "NewsMediaOrganization", "name": "Estadão", "foundingDate" : "1875-01-04", "ethicsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "missionCoveragePrioritiesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "diversityPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "correctionsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "verificationFactCheckingPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "unnamedSourcesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "sameAs":["https://twitter.com/estadao","https://www.facebook.com/estadao/", "https://www.instagram.com/estadao/","https://www.youtube.com/channel/UCrtOL8bJsh-csozGS2aV77Q", "https://plus.google.com/+Estad%C3%A3o"], "logo": { "@type": "ImageObject", "url": "https://statics.estadao.com.br/s2016/portal/img/sprites/logotipo.png", "width": 260, "height": 60 } } }</script><link rel="amphtml" href="https://sustentabilidade.estadao.com.br/noticias/geral,20-da-soja-e-da-carne-exportadas-podem-estar-contaminadas-com-desmatamento-alerta-estudo,70003366225.amp"> <script> !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','//connect.facebook.net/en_US/fbevents.js'); fbq('init', '1659995760901982'); fbq('track', 'PageView'); </script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript> </head><body class="ajust-grid noticia-template noticia-recirculacao sustentabilidade page-area-noticia" data-area="noticia"> <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <section class="mold-assine"><div class="hidden assine-bar" style="display: none"><a href="https://assine.estadao.com.br/?utm_source=portal_estadao_abalateral&amp;utm_medium=portal_estadao_abalateral&amp;utm_campaign=portal_estadao_abalateral&amp;utm_content=portal_estadao_abalateral" class="urlassine" style="background-image:url('https://img.estadao.com.br/fotos3/20x169/bt-laranja-barra-lateral-20-x-169.png')" >Assine o Estadão</a><div class="content"><a href="https://assine.estadao.com.br/?utm_source=portal_estadao_abalateral&amp;utm_medium=portal_estadao_abalateral&amp;utm_campaign=portal_estadao_abalateral&amp;utm_content=portal_estadao_abalateral" target="_blank" rel="noopener noreferrer"><img src="https://img.estadao.com.br/fotos3/162x269/167x282px-banner-lateral.gif" alt="Imagem Assine o Estadão"></a></div></div></section> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <style> #barra-estadao-parceiros{box-sizing:border-box;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;-ms-box-sizing:border-box;-o-box-sizing:border-box;margin:0;padding:0;height:auto;max-height:100%;background-color:#393b41;white-space:nowrap;overflow:hidden!important;overflow-x:auto!important} #barra-estadao-parceiros .barra-estadao-list{margin:0 auto;text-align:center} #barra-estadao-parceiros ul{padding:9px 20px;position:relative;display:inline-block;margin:0;font-size:0;text-align:center} #barra-estadao-parceiros li:first-child{margin-left:0} #barra-estadao-parceiros li{margin:0 0 0 9px;display:inline-block;list-style:none;color:#fff} #barra-estadao-parceiros li:not(.barra-item-visibility):before{content:'●';display:inline-block;margin-right:9px;color:#fff;font-size:12px} #barra-estadao-parceiros li.barra-item-visibility + li:before{display:none} #barra-estadao-parceiros li:not(.barra-item-visibility) a:hover{color:#D0D0D0} #barra-estadao-parceiros li.barra-estadao-item{margin-right:5px} #barra-estadao-parceiros li.barra-estadao-item a{background:rgba(255,255,255,0.4);padding:5px 10px;border-radius:2px;font-weight:bold} #barra-estadao-parceiros li a{padding:0;margin:0;line-height:normal;color:#fff;font-family:sans-serif;font-size:12px;text-decoration:none;-webkit-transition:all .3s ease;-moz-transition:all .3s ease;-ms-transition:all .3s ease;-o-transition:all .3s ease;transition:all .3s ease} @media screen and (max-width:767px) { #barra-estadao-parceiros { display:none; } }</style><div id="barra-estadao-parceiros" class="barra-estadao-parceiros"> <nav class="barra-estadao-list"> <ul> <li class="barra-estadao-item barra-item-visibility"><a href="https://assine.estadao.com.br/?utm_source=portal_estadao_selo_header&utm_medium=portal_estadao_selo_header&utm_campaign=portal_estadao_selo_header&utm_content=portal_estadao_selo_header" target="_blank" rel="noopener noreferrer">Assine o Estadão</a></li> <li><a href="https://acervo.estadao.com.br" title="Acervo" target="_blank" rel="noopener noreferrer">Acervo</a></li> <li><a href="http://institucional.ae.com.br/" title="Agência Estado" target="_blank" rel="noopener noreferrer">Agência Estado</a></li> <li><a href="https://brpolitico.com.br/" title="BR Político" target="_blank" rel="noopener noreferrer">BR Político</a></li> <li><a href="https://classificados.estadao.com.br/" title="Classificados" target="_blank" rel="noopener noreferrer">Classificados</a></li> <li><a href="https://emais.estadao.com.br" title="E+" target="_blank" rel="noopener noreferrer">E+</a></li> <li><a href="https://einvestidor.estadao.com.br" title="E-Investidor" target="_blank" rel="noopener noreferrer">E-Investidor</a></li> <li><a href="https://estradao.estadao.com.br" title="Estradão" target="_blank" rel="noopener noreferrer">Estradão</a></li> <li><a href="https://esportefera.com.br" title="#FERA" target="_blank" rel="noopener noreferrer">#FERA</a></li> <li><a href="https://imoveis.estadao.com.br/" title="Imóveis" target="_blank" rel="noopener noreferrer">Imóveis</a></li> <li><a href="https://jornaldocarro.estadao.com.br" title="Jornal do Carro" target="_blank" rel="noopener noreferrer">Jornal do Carro</a></li> <li><a href="https://link.estadao.com.br" title="Link" target="_blank" rel="noopener noreferrer">Link</a></li> <li><a href="https://paladar.estadao.com.br" title="Paladar" target="_blank" rel="noopener noreferrer">Paladar</a></li> <li><a href="https://pme.estadao.com.br" title="PME" target="_blank" rel="noopener noreferrer">PME</a></li> <li><a href="https://eldorado.estadao.com.br" title="Rádio Eldorado" target="_blank" rel="noopener noreferrer">Rádio Eldorado</a></li> </ul> <script type="text/javascript"> (function(){ var getCookie = function(cname) { var name = cname + "="; var decodedCookie = decodeURIComponent(document.cookie); var ca = decodedCookie.split(';'); for(var i = 0; i <ca.length; i++) { var c = ca[i]; while (c.charAt(0) == ' ') { c = c.substring(1); } if (c.indexOf(name) == 0) { return c.substring(name.length, c.length); } } return null; }; try{ var cookieData = getCookie('OESP_INFO'); if(cookieData) { cookieData = JSON.parse(cookieData); if (cookieData.produtos !== 'undefined' && cookieData.produtos != "" && cookieData.produtos.indexOf('Not_') > -1 ) { var li_assine = document.querySelectorAll('#barra-estadao-parceiros .barra-estadao-item'); for(var i in li_assine){ li_assine[i].style.display = "none"; } } } }catch (e) {} })(); </script> </nav></div><header class="js-header header-estadao header-page-noticia header-page-noticia-imagem"> <div class="header-wrapper"> <div class="header-hamburger-menu js-toggle-menu"> <div class="header-menu-bar"></div> </div> <div class="header-icon-menu"> <a href="#" class="header-icon search-button js-toggle-menu" title="Buscar"> <i class="ico-search"></i> </a> <a href="https://acesso.estadao.com.br/login/minha-conta" class="header-icon minha-conta-picture" title="Meu Perfil"> <i class="ico-profile"></i> </a> </div> <div class="header-primary-logo logo-small logo-blue js-logo-events"> <a href="https://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo"> <span>Estadão - Portal do Estado de S. Paulo</span> </a> </div> <div class="header-publicidade adsense adsense_topo header_dfp_menu_selo"> <script type="text/javascript"> DFP.cmd.push(function(){ DFP.renderHtml({ 'selector': '.header-publicidade.adsense.adsense_topo.header_dfp_menu_selo', 'targets': {"formato": "selo"}, "screenmap" : "out_of_page", "emptyCallback" : function(){ if(DFP.isAssinante() !== "true"){ document.getElementById("selo-assine-dfp").style.display = "block"; } } }); }); </script> <div id="selo-assine-dfp" style="display:none"> <div class="selo-assine -topo img"> <a class="selo-assine-topo-a" href="https://assine.estadao.com.br/?utm_source=portal_estadao_selosuperior&utm_medium=portal_estadao_selosuperior&utm_campaign=portal_estadao_selosuperior&utm_content=portal_estadao_selosuperior" target="_blank" rel="noopener noreferrer" title="Assine Estad&atilde;o"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" data-src-mobile="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" alt="Assine Estad&atilde;o"> </a> </div> </div> </div> <div class="header-current-page cor-e"> <a href="https://sustentabilidade.estadao.com.br/" > Sustentabilidade </a> </div> <div class="header-share"><ul class="share "> <li class="hidden"> <a href="javascript:void(0);" class="balloon comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> <li class="facebook colored"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://sustentabilidade.estadao.com.br/noticias/geral,20-da-soja-e-da-carne-exportadas-podem-estar-contaminadas-com-desmatamento-alerta-estudo,70003366225%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp colored"> <a href="whatsapp://send?text=20%25+da+soja+e+da+carne+exportadas+para+UE+podem+estar+%E2%80%98contaminadas%E2%80%99+com+desmatamento%2C+alerta+estudo%20Estad%C3%A3o%3A%20https://sustentabilidade.estadao.com.br/noticias/geral,20-da-soja-e-da-carne-exportadas-podem-estar-contaminadas-com-desmatamento-alerta-estudo,70003366225%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter colored"> <a href="https://twitter.com/intent/tweet?text=20% da soja e da carne exportadas para UE podem estar ‘contaminadas’ com desmatamento, alerta estudo%20@estadao%3A%20&amp;url=https://sustentabilidade.estadao.com.br/noticias/geral,20-da-soja-e-da-carne-exportadas-podem-estar-contaminadas-com-desmatamento-alerta-estudo,70003366225%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://sustentabilidade.estadao.com.br/noticias/geral,20-da-soja-e-da-carne-exportadas-podem-estar-contaminadas-com-desmatamento-alerta-estudo,70003366225" data-title="20% da soja e da carne exportadas para UE podem estar ‘contaminadas’ com desmatamento, alerta estudo">&nbsp;</a> <div class="share-more" > <div class="share-total" data-url="https://sustentabilidade.estadao.com.br/noticias/geral,20-da-soja-e-da-carne-exportadas-podem-estar-contaminadas-com-desmatamento-alerta-estudo,70003366225"></div> <ul> <li class="twitter"> <a href="https://twitter.com/intent/tweet?text=20% da soja e da carne exportadas para UE podem estar ‘contaminadas’ com desmatamento, alerta estudo%20@estadao%3A%20&amp;url=https://sustentabilidade.estadao.com.br/noticias/geral,20-da-soja-e-da-carne-exportadas-podem-estar-contaminadas-com-desmatamento-alerta-estudo,70003366225%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" > <span>twitter</span> </a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://sustentabilidade.estadao.com.br/noticias/geral,20-da-soja-e-da-carne-exportadas-podem-estar-contaminadas-com-desmatamento-alerta-estudo,70003366225%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" > <span>linkedin</span> </a> </li> <li class="email"> <a href="mailto:?subject=20% da soja e da carne exportadas para UE podem estar ‘contaminadas’ com desmatamento, alerta estudo&amp;body=20% da soja e da carne exportadas para UE podem estar ‘contaminadas’ com desmatamento, alerta estudo - https://sustentabilidade.estadao.com.br/noticias/geral,20-da-soja-e-da-carne-exportadas-podem-estar-contaminadas-com-desmatamento-alerta-estudo,70003366225%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" > <span>e-mail</span> </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-printer-text" > <span>imprimir</span> </a> </li> </ul> </div> </li></ul></div> <a href="javascript:history.go(-1)" class="header-back-button"> <div class="header-back-bar"></div> </a> </div> <nav class="header-menu header-secundary-menu"> <div class="js-get-trending-bar"></div> </nav> <section class="header-menu-user js-menu-user"> <div class="header-wrapper"> <div class="search-box"> <form method="GET" class="busca-filtro" action="//busca.estadao.com.br"> <div class="input-search ico-search"> <input type="text" name="q" placeholder="Encontre notícias, assuntos e pessoas" autocomplete="off" /> </div> </form></div><div class="row"> <div class="col-lg-8 col-xs-12 col-sm-12"> <ul class="navbar"> <li class="inline-block perfil item-1 " > <a href="https://acesso.estadao.com.br/login/minha-conta" class="change-menu-hamburguer" > <span class="icon icon-perfil minha-conta-picture-mobile"></span> <span class="text">Perfil</span> </a> </li> <li class="inline-block transito item-2 " > <a href="https://transito.estadao.com.br" > <span class="icon icon-transito"></span> <span class="text">Trânsito</span> </a> </li> <li class="inline-block tempo item-3 " > <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" > <span class="icon icon-tempo"></span> <span class="text">Tempo</span> </a> </li> <li class="inline-block horoscopo item-4 " > <a href="https://emais.estadao.com.br/horoscopo" > <span class="icon icon-horoscopo"></span> <span class="text">Horóscopo</span> </a> </li> <li class="inline-block quadrinhos item-5 " > <a href="https://cultura.estadao.com.br/quadrinhos" > <span class="icon icon-quadrinhos"></span> <span class="text">Quadrinhos</span> </a> </li> <li class="inline-block loterias item-6 " > <a href="https://loterias.estadao.com.br/mega-sena" > <span class="icon icon-loterias"></span> <span class="text">Loterias</span> </a> </li> <li class="inline-block aplicativos item-7 " > <a href="https://www.estadao.com.br/aplicativos/" > <span class="icon icon-aplicativos"></span> <span class="text">Aplicativos</span> </a> </li> <li class="inline-block assine item-8 hidden" > <a href="https://assine.estadao.com.br/?&utm_source=portal_estadao_selo_acesso&utm_medium=portal_estadao_selo_acesso&utm_campaign=portal_estadao_selo_acesso" target="_blank"> <span class="icon icon-assine"></span> <span class="text">Assine</span> </a> </li> </ul> <div class="menu-list"> <ul> <li> <a href="https://opiniao.estadao.com.br" > Opinião <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://politica.estadao.com.br" > Política <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://economia.estadao.com.br" > Economia & Negócios <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://brasil.estadao.com.br" > Brasil <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://internacional.estadao.com.br" > Internacional <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://esportes.estadao.com.br" > Esportes <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br" > Cultura <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ultimas" > Últimas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://acervo.estadao.com.br/" > Acervo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://pme.estadao.com.br/" > PME <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://jornaldocarro.estadao.com.br/" > Jornal do Carro <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://paladar.estadao.com.br/" > Paladar <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://link.estadao.com.br/" > Link <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://emais.estadao.com.br/" > E+ <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://viagem.estadao.com.br/" > Viagem <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.classificadosestadao.com.br/" > Classificados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://eldorado.estadao.com.br" > Rádio Eldorado <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://alias.estadao.com.br/" > Aliás <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://educacao.estadao.com.br/" > Educação <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://ciencia.estadao.com.br/" > Ciência <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sustentabilidade.estadao.com.br/" > Sustentabilidade <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://saude.estadao.com.br/" > Saúde <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sao-paulo.estadao.com.br/" > São Paulo <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://tudo-sobre.estadao.com.br/" > Tudo Sobre <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ao-vivo/" > Ao Vivo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/blogs/" > Blogs <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/colunas/" > Colunas <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://tv.estadao.com.br/" > TV Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/aplicativos/" > Aplicativos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/infograficos" > Infográficos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://fotos.estadao.com.br/" > Fotos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://voce.estadao.com.br/" > Você no Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://blog.estadaodados.com/" > Estadão Dados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://emais.estadao.com.br/horoscopo" > Horóscopo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://loterias.estadao.com.br/mega-sena" > Loterias <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" > Tempo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://transito.estadao.com.br/" > Trânsito <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/newsletters/" > Newsletter <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br/quadrinhos" > Quadrinhos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/sudoku/" > Sudoku <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/palavras-cruzadas/" > Cruzadas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://imoveis.moving.com.br/" target="_blank" > Moving <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://estradao.estadao.com.br/" target="_blank" > Estradão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" > Broadcast Político <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://economia.estadao.com.br/broadcast/" > Broadcast Econômico <i class="ico-arrow-right"></i> </a> </li> </ul> </div> </div> </div> </div> </section> <span class="header-gradient-primary js-gradient"></span></header><div class="clearfix"></div><img src="https://statics.estadao.com.br/s2016/portal/img/others/logo-black-print.png" class="logo-for-print" style="display: none;" /> <div class="noticia-imagem-principal"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/resources/jpg/3/9/1566661910693.jpg" data-src-mobile="https://img.estadao.com.br/fotos/crop/320x300/resources/jpg/3/9/1566661910693.jpg" alt='20% da soja e da carne exportadas para UE podem estar &lsquo;contaminadas&rsquo; com desmatamento, alerta estudo' /></div><section class="container"> <section class="n--noticia infinito P_1.3366225" data-url="https://sustentabilidade.estadao.com.br/noticias/geral,20-da-soja-e-da-carne-exportadas-podem-estar-contaminadas-com-desmatamento-alerta-estudo,70003366225" data-tipo="Noticia" data-modulos="Foto|Infografico|Not&iacute;cias Relacionadas" data-paywall="ativo" data-paywallstatus="0" data-produto="Estad&atilde;o" data-editoria="Sustentabilidade" data-subeditoria="Geral" data-guid="P_1.3366225" data-titulo="20% da soja e da carne exportadas para UE podem estar &lsquo;contaminadas&rsquo; com desmatamento, alerta estudo" data-tags="Floresta Amaz&ocirc;nica; Cerrado; carne; soja; desmatamento; exporta&ccedil;&atilde;o" data-tipomidia="Not&iacute;cias" data-credito="Giovana Girardi" data-coment="comments" data-facebookSubs="metered" data-section="sustentabilidade,metropole"> <div class="ajuste-banner"> <div class="position1"> <div id='htopo-0' class='publicidade dfp' data-screenmap='Horizontal_Max_N_F_N' data-target='{"formato":"htopo","page_url":"sustentabilidade.estadao.com.br,noticias,geral,20-da-soja-e-da-carne-exportadas-podem-estar-contaminadas-com-desmatamento-alerta-estudo,70003366225","pg_tipo":"sustentabilidade","tags":"floresta-amazonica,cerrado,carne,soja,desmatamento,exportacao"}' data-status='init' ></div> </div> </div> <div class="mold--infinito__relative"> <div class="row"> <section class="col-xs-12"> <div class="row"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <article class="n--noticia__header "> <h1 class="n--noticia__title ">20% da soja e da carne exportadas para UE podem estar &lsquo;contaminadas&rsquo; com desmatamento, alerta estudo</h1> <h2 class="n--noticia__subtitle">Pesquisa publicada na revista Science revela que 2% das propriedades na Amaz&ocirc;nia e no Cerrado s&atilde;o respons&aacute;veis por 62% do desmatamento ilegal. Vice-presidente Hamilton Mour&atilde;o admite que o estudo atrapalha a imagem do Brasil</h2> </article> </section> </div> </section> </div> <aside class="col-sm-1 col-xs-none fixed-position-share"> <div class="module__share js-fixed-noticia-cover"> <ul class="share "> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=20%25+da+soja+e+da+carne+exportadas+para+UE+podem+estar+%E2%80%98contaminadas%E2%80%99+com+desmatamento%2C+alerta+estudo%20@estadao%3A%20&amp;url=https://sustentabilidade.estadao.com.br/noticias/geral,20-da-soja-e-da-carne-exportadas-podem-estar-contaminadas-com-desmatamento-alerta-estudo,70003366225%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://sustentabilidade.estadao.com.br/noticias/geral,20-da-soja-e-da-carne-exportadas-podem-estar-contaminadas-com-desmatamento-alerta-estudo,70003366225%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=20%25+da+soja+e+da+carne+exportadas+para+UE+podem+estar+%E2%80%98contaminadas%E2%80%99+com+desmatamento%2C+alerta+estudo%20Estad%C3%A3o%3A%20https://sustentabilidade.estadao.com.br/noticias/geral,20-da-soja-e-da-carne-exportadas-podem-estar-contaminadas-com-desmatamento-alerta-estudo,70003366225%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://sustentabilidade.estadao.com.br/noticias/geral,20-da-soja-e-da-carne-exportadas-podem-estar-contaminadas-com-desmatamento-alerta-estudo,70003366225%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" > &nbsp; </a> </li> </ul><ul class="share "> <li class="email"> <a href="mailto:?subject=20% da soja e da carne exportadas para UE podem estar ‘contaminadas’ com desmatamento, alerta estudo&amp;body=20% da soja e da carne exportadas para UE podem estar ‘contaminadas’ com desmatamento, alerta estudo - https://sustentabilidade.estadao.com.br/noticias/geral,20-da-soja-e-da-carne-exportadas-podem-estar-contaminadas-com-desmatamento-alerta-estudo,70003366225%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o-line"> &nbsp; </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-print" > &nbsp; </a> </li> </ul> <ul class="share comments-share"> <li class=""> <a href="#" class="balloon ico-comments comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> </ul> </div> </aside> <div class="row"> <section class="col-xs-12 main-news"> <div class="pw-container" data-acesso="0" id="pw-P_1.3366225" data-coluna="" data-categoria=""> <div class="pw-container" id="sw-P_1.3366225"> <div class="row n--noticia__body"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <div class="row"> <section class="col-xs-12 col-content col-center"> <div class="box area-select"> <div class="n--noticia__state "> <div class="n--noticia__state-desc"> <div class="n--noticia__state-title"> Giovana Girardi, O Estado de S.Paulo </div> <p> 16 de julho de 2020 | 15h00 <br />Atualizado 17 de julho de 2020 | 12h22 </p> </div> </div> <div class="banner-mobile-tile box center-xs no-margin"> <div id='ttopo-9' class='publicidade dfp' data-screenmap='Tile_F_N_T_250' data-target='{"formato":"ttopo","page_url":"sustentabilidade.estadao.com.br,noticias,geral,20-da-soja-e-da-carne-exportadas-podem-estar-contaminadas-com-desmatamento-alerta-estudo,70003366225","pg_tipo":"sustentabilidade","tags":"floresta-amazonica,cerrado,carne,soja,desmatamento,exportacao"}' data-status='init' ></div> </div> <div class="n--noticia__content content"> <p>No auge da cobran&ccedil;a de investidores estrangeiros ao Brasil sobre o aumento da devasta&ccedil;&atilde;o da <a href="https://tudo-sobre.estadao.com.br/floresta-amazonica"><strong>Amaz&ocirc;nia</strong></a>, um estudo divulgado nesta quinta-feira, 16, na revista <em>Science</em> estima o peso da contribui&ccedil;&atilde;o do desmatamento ilegal em propriedades privadas cuja produ&ccedil;&atilde;o &eacute; exportada para a Uni&atilde;o Europeia. </p><p>Cruzando dados de sat&eacute;lite sobre a perda de floresta, com informa&ccedil;&otilde;es de registro no Cadastro Ambiental Rural (CAR), um grupo de pesquisadores do Brasil, dos Estados Unidos e da Alemanha estima que embora apenas 2% das propriedades localizadas na Amaz&ocirc;nia e no <a href="https://tudo-sobre.estadao.com.br/cerrado"><strong>Cerrado</strong></a> sejam respons&aacute;veis por 62% do <strong><a href="https://tudo-sobre.estadao.com.br/desmatamento">desmatamento</a> </strong>ilegal na regi&atilde;o, uma parcela desse devasta&ccedil;&atilde;o est&aacute; ligada a commodities agr&iacute;colas de exporta&ccedil;&atilde;o.&nbsp; </p><div class="line-leia"><h2 class="line-leia-title cor-e" title="Leia Tamb&eacute;m">Leia Tamb&eacute;m</h2><a href="https://sustentabilidade.estadao.com.br/noticias/geral,apos-exonerar-coordenadora-do-inpe-ministro-nega-relacao-com-desmate-e-anuncia-monitoramento-melhor,70003363935" title="Ap&oacute;s exonerar coordenadora do Inpe, ministro nega rela&ccedil;&atilde;o com desmate e anuncia novo monitoramento"><div class="line-leia-destaque"><figure class="line-leia-fig"><img src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/5/6/1594766243465.jpg" alt="Ap&oacute;s exonerar coordenadora do Inpe, ministro nega rela&ccedil;&atilde;o com desmate e anuncia novo monitoramento"></figure><p class="line-leia-desc">Ap&oacute;s exonerar coordenadora do Inpe, ministro nega rela&ccedil;&atilde;o com desmate e anuncia novo monitoramento</p></div></a></div><p></p><div class="mm_conteudo blog-multimidia foto" data-config='{"tipo":"FOTO","id":"1027783","provider":"AGILE"}'></div> <div class="limite-continuar-lendo"></div><p>Os pesquisadores, liderados por Raoni Raj&atilde;o, coordenador do Laborat&oacute;rio de Gest&atilde;o de Servi&ccedil;os Ambientais, da Universidade Federal de Minas Gerais, estimam que cerca de 20% da <a href="https://tudo-sobre.estadao.com.br/soja"><strong>soja</strong></a> e pelo menos 17% da <a href="https://tudo-sobre.estadao.com.br/carne"><strong>carne</strong></a> produzidas nos dois biomas e exportadas para a Uni&atilde;o Europeia est&atilde;o &ldquo;potencialmente contaminadas&rdquo; com o desmatamento ilegal. </p><p>J&aacute; informado sobre o estudo, o vice-presidente <strong>Hamilton Mour&atilde;o</strong>, que coordena o Conselho da Amaz&ocirc;nia &ndash; e disse que conhece Raj&atilde;o &ndash;, admitiu que os dados atrapalham a imagem do Pa&iacute;s e as exporta&ccedil;&otilde;es. &ldquo;&Oacute;bvio que atrapalha. Mas a Agricultura est&aacute; avaliando e assim que tiver os n&uacute;meros corretos vai se contrapor e esclarecer.&rdquo; </p><p>O Minist&eacute;rio da Agricultura, por meio de nota, n&atilde;o questionou os dados, mas pediu que n&atilde;o se &ldquo;vilanize a agropecu&aacute;ria&rdquo;.&nbsp; &ldquo;Assim como o t&iacute;tulo do artigo induz e os dados demonstram, mais de 90% dos produtores rurais n&atilde;o esteve envolvido com qualquer tipo de desmatamento ilegal, com base na amostra de dados do estudo. Dessa forma, n&atilde;o podemos vilanizar a agropecu&aacute;ria&rdquo;, afirmou a pasta. A Abiove, entidade que congrega as traders exportadoras de soja, afirmou que o trabalho traz uma &ldquo;vis&atilde;o distorcida&rdquo;.&nbsp;<em>Leia mais sobre os posicionamentos ao final do texto</em>. </p><p>No&nbsp;<a rel="nofollow" href="https://science.sciencemag.org/cgi/doi/10.1126/science.aba6646">artigo publicado na </a><a rel="nofollow" href="https://science.sciencemag.org/cgi/doi/10.1126/science.aba6646"><em>Science</em></a>, o grupo classifica essas propriedades como &ldquo;ma&ccedil;&atilde;s podres do agroneg&oacute;cio brasileiro&rdquo;, mas sugere que com as ferramentas j&aacute; dispon&iacute;veis, &eacute; poss&iacute;vel que o governo haja com precis&atilde;o a fim de conter o problema. </p><p>Tanto as traders da soja quanto os frigor&iacute;ficos que exportam a carne assumiram compromissos de n&atilde;o comercializar produtos provenientes de desmatamento ilegal &ndash; como a <strong>morat&oacute;ria da soja</strong> o termo de ajustamento de conduta da pecu&aacute;ria &ndash;, mecanismos que ajudaram a reduzir os n&iacute;veis de desmatamento. Mas h&aacute; ainda algumas brechas e falhas no rastreamento de toda a cadeia, principalmente no caso do gado, que facilitam a ocorr&ecirc;ncia de cortes da floresta. </p><p>Al&eacute;m de avaliar a rastreabilidade das cadeias como um todo e esses compromissos com desmatamento zero, os pesquisadores buscaram refinar a investiga&ccedil;&atilde;o at&eacute; o n&iacute;vel da propriedade, avaliando onde provavelmente ocorreu desmatamento ilegal e foram produzidas as commodities exportadas. </p><h3 class="intertitulo">O caminho da ilegalidade</h3> <p>Foram cruzados mapas de uso de solo e de desmatamento com informa&ccedil;&otilde;es de 815 mil propriedades com registro no CAR. No cadastro, h&aacute; informa&ccedil;&otilde;es declaradas pelos pr&oacute;prios propriet&aacute;rios sobre seu cumprimento ao <a href="https://tudo-sobre.estadao.com.br/codigo-florestal"><strong>C&oacute;digo Florestal</strong></a>, como a presen&ccedil;a de Reserva Legal e de &aacute;rea de preserva&ccedil;&atilde;o permanente. Um plantio ou uma pastagem dentro dessas &aacute;reas, por exemplo, foi considerado ilegal. </p><p>Eles compilaram tamb&eacute;m dados da Trase, uma ferramenta internacional de transpar&ecirc;ncia focada em avaliar o risco para a floresta das cadeias de suprimento, e da guia de transporte animal (GTA), emitida quando animais s&atilde;o comercializados entre propriedades e frigor&iacute;ficos. </p><p>Com base nessas informa&ccedil;&otilde;es, foi desenvolvido um software para calcular o n&iacute;vel de cumprimento da lei de cada propriedade, de modo a tentar diferenciar o que seria desmatamento potencialmente legal e ilegal junto com a produ&ccedil;&atilde;o de gado e de soja. </p><div> <script src="//infograficos.estadao.com.br/uva/js/embed.min.js" data-uva-id="yroWmQ"></script></div> <p>De acordo com trabalho, 45% das propriedades rurais da Amaz&ocirc;nia e 48% do Cerrado que fornecem soja e carne para exporta&ccedil;&atilde;o n&atilde;o cumprem os limites do desmatamento estabelecidos no C&oacute;digo Florestal.&nbsp;Os pesquisadores afirmam que das 53 mil propriedades produtoras de soja nas duas regi&otilde;es, 20% cultivaram soja em terras que tiveram algum tipo de desmatamento depois de 2008 &ndash; eles estimam que metade dessa soja foi produzidos em terras recentemente desmatadas ilegalmente. </p><h3 class="intertitulo">A contamina&ccedil;&atilde;o da soja</h3> <p>Como a morat&oacute;ria da soja &eacute; uma medida bem mais restrita, os pesquisadores olharam para desmatamento na propriedade como um tudo, e n&atilde;o somente para a &aacute;rea desmatada que seja ocupada com o plantio da soja. Neste caso, a estimativa &eacute; que apenas 1% da soja seja cultivado&nbsp;em local desmatado ilegalmente. Mas o valor sobe para algo entre 18% e 22%, quando considerado o im&oacute;vel rural como um todo. </p><p>&ldquo;Se a morat&oacute;ria est&aacute; sendo efetiva para evitar desmatamento nas &aacute;reas de soja, isso n&atilde;o significa que o sojicultor n&atilde;o desmate ilegalmente&rdquo;, justifica Raj&atilde;o. &ldquo;Ele pode ser limitado pela morat&oacute;ria, mas n&atilde;o deixa de desmatar. Ele diversifica a estrat&eacute;gia dele de desmatamento (colocando pasto ou outros cultivos, por exemplo), para evitar as imposi&ccedil;&otilde;es. Por isso falamos que a soja est&aacute; &lsquo;contaminada&rsquo; com o desmatamento&rdquo;, diz. </p><p>Ele lembra ainda que h&aacute; uma press&atilde;o constante por parte dos sojicultores para que a morat&oacute;ria seja derrubada, o que, eventualmente, poderia legitimar uma soja que venha a ser plantada no futuro em um desses desmatamentos na propriedade. </p><p>De acordo com os pesquisadores,&nbsp;cerca de dois milh&otilde;es de toneladas de soja cultivadas em propriedades que tiveram algum tipo de&nbsp;desmatamento ilegal podem ter chegado aos mercados da Uni&atilde;o Europeia por&nbsp;ano (desde 2008 at&eacute; o ano passado):&nbsp;500 mil toneladas&nbsp;seriam provenientes da Amaz&ocirc;nia. </p><h3 class="intertitulo">Fornecedores indiretos</h3> <p>Trabalhos anteriores j&aacute; tinham alertado que a situa&ccedil;&atilde;o da cadeia da carne &eacute; a mais complicada, porque h&aacute; muitas etapas. Em geral o bezerro nasce num lugar, engorda em outro, vai sendo transportado de uma propriedade a outra at&eacute; chegar &agrave; final, que vende para o frigor&iacute;fico. As empresas em geral monitoram o cumprimento da lei deste fornecedor direto, mas n&atilde;o dos indiretos, de modo que o desmatamento acaba passando na cadeia. </p><p>Na an&aacute;lise, os pesquisadores calcularam que entre as 4,1 milh&otilde;es de cabe&ccedil;as negociadas em matadouros, pelo menos 500 mil cabe&ccedil;as prov&ecirc;m diretamente de propriedades que podem ter desmatado ilegalmente. Isso representa 2% da carne bovina produzido na Amaz&ocirc;nia e 13% no Cerrado. A base de dados usada foi restrita aos dados do Par&aacute; e do Mato Grosso por dificuldade de acesso ao CAR de outros Estados. </p><p>Quando avaliados os fornecedores indiretos, por meio do fluxo de gado entre as fazendas,&nbsp;os autores estimam que&nbsp;cerca de 60% de todas as cabe&ccedil;as abatidas poderiam ter sido potencialmente contaminados com o desmatamento ilegal (44% na Amaz&ocirc;nia e 66% no Cerrado) em algum ponto da cadeia de suprimentos. "Mapeamos os fluxos de gado de ponta a ponta. Se uma fazenda que n&atilde;o desmatou&nbsp;comprou 20% de seu gado ou mais de outras fazendas que desmataram, j&aacute; consideramos que&nbsp;todo o gado dela estava contaminado com desmatamento", explica Raj&atilde;o. </p><h3 class="intertitulo">Outro lado</h3> <p>A&nbsp;Associa&ccedil;&atilde;o Brasileira das Ind&uacute;strias de &Oacute;leos Vegetais (<strong>Abiove</strong>), que congrega as traders da soja, afirmou, por meio de nota, que&nbsp;&nbsp;"a&nbsp;soja produzida em &aacute;reas desmatadas ilegalmente, embargadas por &oacute;rg&atilde;os de fiscaliza&ccedil;&atilde;o ambiental e inclu&iacute;das na lista de trabalho escravo n&atilde;o entra na cadeia produtiva do setor" e disse que&nbsp;"essa &eacute; a forma como os exportadores podem garantir a legalidade da origem da soja e o cumprimento da Morat&oacute;ria da Soja na Amaz&ocirc;nia". </p><p>A entidade, por&eacute;m, criticou o trabalho: "A Abiove ressalta que &eacute; responsabilidade da ind&uacute;stria&nbsp;verificar se a soja a ser originada foi produzida de acordo com a legisla&ccedil;&atilde;o vigente. O estudo provoca uma vis&atilde;o distorcida e gera um valor elevado de soja associada a desmatamento de forma equivocada, pois n&atilde;o indica quanto das &aacute;reas identificadas com desmatamento ilegal j&aacute; est&atilde;o efetivamente embargadas pelas autoridades competentes". </p><p>E complementou: "Por ser um valor baixo, o estudo n&atilde;o demonstra as &aacute;reas de desmatamento legal e ilegal em que h&aacute; produ&ccedil;&atilde;o de soja, optando por demonstrar o im&oacute;vel como um todo". </p><p>A Abiove afirmou ainda que o "rigor na execu&ccedil;&atilde;o da morat&oacute;ria contribuiu para a queda do desmatamento da Amaz&ocirc;nia associado &agrave; soja, uma vez que foram plantados apenas 80 mil hectares de soja em &aacute;reas desmatadas a partir de 2008". A organiza&ccedil;&atilde;o diz que ao ser identificada soja plantada de forma irregular, toda a propriedade &eacute; exclu&iacute;da da cadeia. </p><p>"No entanto, a fiscaliza&ccedil;&atilde;o e regulariza&ccedil;&atilde;o das atividades do produtor nos im&oacute;veis rurais &eacute; responsabilidade das autoridades competentes, respons&aacute;veis pelo embargo da propriedade como um todo e disponibiliza&ccedil;&atilde;o das listas oficiais de crime ambiental e trabalho escravo. Sempre que uma propriedade &eacute; embargada por irregularidades, as compras s&atilde;o automaticamente suspensas", afirmou. </p><p>"A responsabilidade sobre fiscaliza&ccedil;&atilde;o das &aacute;reas sem soja n&atilde;o pode ser transferida para a ind&uacute;stria.&nbsp;Se a tecnologia para esse monitoramento j&aacute; est&aacute; dispon&iacute;vel e os dados do CAR comprovam de forma objetiva que h&aacute; desmatamento ilegal nas &aacute;reas que n&atilde;o fazem parte da cadeia da soja, cabe aos &oacute;rg&atilde;os competentes a notifica&ccedil;&atilde;o e embargo das propriedades", continuou. </p><p>Raj&atilde;o confirmou ao <strong>Estad&atilde;o</strong> que esse dado n&atilde;o foi avaliado no estudo e reconheceu que isso poderia diminuir o porcentual da soja contaminada exportada. </p><p>O vice-presidente Hamilton Mour&atilde;o disse&nbsp; que recebeu a divulga&ccedil;&atilde;o do estudo "sem estresse" e que, como coordenador do Conselho da Amaz&ocirc;nia, j&aacute; conversa com os pesquisadores. "Eu j&aacute; tinha conhecimento desse estudo porque eu tenho tido bastante contato com o Raoni Raj&atilde;o. &Eacute; um dos cientistas ligados &agrave; &aacute;rea do meio ambiente que tem nos apoiado no conselho. Tenho consultado, ele j&aacute; tinha me mandado esses dados. &Eacute; um estudo. N&oacute;s temos que avaliar, verificar, n&oacute;s temos que fazer isso com o Minist&eacute;rio da Agricultura", disse. </p><p>O vice-presidente voltou a destacar a necessidade de investir na fiscaliza&ccedil;&atilde;o na Amaz&ocirc;nia, onde, segundo ele, "os problemas s&atilde;o gigantescos, n&atilde;o s&atilde;o resolvidos da noite para o dia, mas com a&ccedil;&otilde;es continuadas". "N&oacute;s temos que permanecer com esse tipo de a&ccedil;&atilde;o e fiscaliza&ccedil;&atilde;o at&eacute; o final do nosso governo. Ou at&eacute; que as pessoas se conscientizem que n&atilde;o pode mais desmatar", pontuou. </p><p>Para Mour&atilde;o, o estudo utiliza dados de uma &aacute;rea j&aacute; desmatada e que a prioridade agora &eacute; evitar o aumento da devasta&ccedil;&atilde;o de novos territ&oacute;rios. "Existe uma &aacute;rea da Amaz&ocirc;nia que j&aacute; foi desmatada e n&atilde;o vai voltar atr&aacute;s. Na minha vis&atilde;o, a maioria dessa produ&ccedil;&atilde;o que est&aacute; colocada ali j&aacute; vem dessa &aacute;rea, a &aacute;rea antropizada da Amaz&ocirc;nia. Essa n&atilde;o tem mais volta. O que n&oacute;s temos que impedir &eacute; que se avance para outras &aacute;reas", argumentou. </p><p>O Minist&eacute;rio da Agricultura afirmou que entende que o combate &agrave; ilegalidade deve ser atacado. "O estudo tamb&eacute;m traz luz a importantes estrat&eacute;gias, como o avan&ccedil;o nas agendas da regulariza&ccedil;&atilde;o fundi&aacute;ria e ambiental, bem como os incentivos &agrave; agricultura sustent&aacute;vel, com tecnologias de baixa emiss&atilde;o de carbono e agrega&ccedil;&atilde;o de valor nas cadeias da biodiversidade. Estas que j&aacute; s&atilde;o agendas priorit&aacute;rias do Minist&eacute;rio da Agricultura", continuou. </p><p>O minist&eacute;rio disse ainda que, "por meio de tecnologias de intensifica&ccedil;&atilde;o sustent&aacute;vel e com regulariza&ccedil;&atilde;o fundi&aacute;ria e ambiental, al&eacute;m do combate a ilegalidades, o Brasil pode aumentar a produ&ccedil;&atilde;o de alimentos sem o desmatamento ilegal dos biomas". E afirmou que vai convocar os cientistas para avaliar detalhadamente cada conclus&atilde;o do artigo. </p><p>A Associa&ccedil;&atilde;o Brasileira da Ind&uacute;strias Exportadores de Carnes Industrializadas (<strong>Abiec</strong>) disse que n&atilde;o iria comentar o estudo.&nbsp;A reportagem tamb&eacute;m procurou o Ibama, mas n&atilde;o recebeu nenhum posicionamento. <strong>/ COLABOROU JUSSARA SOARES</strong></p> </div> <div class="n--noticias__more"><div class="n--noticias__more__title" title="Not&iacute;cias relacionadas">Not&iacute;cias relacionadas</div><ul class="n--noticias__more__list"><li class="n--noticias__more__itens"><a href="https://sustentabilidade.estadao.com.br/noticias/geral,apos-exonerar-coordenadora-do-inpe-ministro-nega-relacao-com-desmate-e-anuncia-monitoramento-melhor,70003363935" title="https://sustentabilidade.estadao.com.br/noticias/geral,apos-exonerar-coordenadora-do-inpe-ministro-nega-relacao-com-desmate-e-anuncia-monitoramento-melhor,70003363935">Ap&oacute;s exonerar coordenadora do Inpe, ministro nega rela&ccedil;&atilde;o com desmate e anuncia novo monitoramento</a></li><li class="n--noticias__more__itens"><a href="https://sustentabilidade.estadao.com.br/noticias/geral,nasa-alerta-que-temporada-de-fogo-na-amazonia-pode-ser-ainda-mais-intensa-neste-ano,70003359921" title="https://sustentabilidade.estadao.com.br/noticias/geral,nasa-alerta-que-temporada-de-fogo-na-amazonia-pode-ser-ainda-mais-intensa-neste-ano,70003359921">Nasa alerta que temporada de fogo na Amaz&ocirc;nia pode ser ainda mais intensa neste ano</a></li><li class="n--noticias__more__itens"><a href="https://sustentabilidade.estadao.com.br/noticias/geral,desmatamento-na-amazonia-em-junho-e-o-maior-em-5-anos-apesar-de-acao-militar-e-pressao-de-inv,70003359714" title="https://sustentabilidade.estadao.com.br/noticias/geral,desmatamento-na-amazonia-em-junho-e-o-maior-em-5-anos-apesar-de-acao-militar-e-pressao-de-inv,70003359714">Desmatamento na Amaz&ocirc;nia em junho &eacute; maior em 5 anos, apesar de a&ccedil;&atilde;o militar e press&atilde;o externa</a></li></ul></div> <div class="n--noticias__tags"><div class="n--noticias__tags__title">Tudo o que sabemos sobre:</div><a href="https://tudo-sobre.estadao.com.br/floresta-amazonica" class="n--noticias__tags__link">Floresta Amaz&ocirc;nica</a><a href="https://tudo-sobre.estadao.com.br/cerrado" class="n--noticias__tags__link">Cerrado</a><a href="https://tudo-sobre.estadao.com.br/carne" class="n--noticias__tags__link">carne</a><a href="https://tudo-sobre.estadao.com.br/soja" class="n--noticias__tags__link">soja</a><a href="https://tudo-sobre.estadao.com.br/desmatamento" class="n--noticias__tags__link">desmatamento</a><a href="https://tudo-sobre.estadao.com.br/exportacao" class="n--noticias__tags__link">exporta&ccedil;&atilde;o</a></div> </div> <div class="continuar-lendo"> <div class="continuar-lendo-inner"> <a href="javascript:void(0);" title="Continuar lendo" class="continuar-lendo-btn" onClick="this.parentNode.parentNode.style.display = 'none'; this.parentNode.parentNode.parentNode.querySelector('.box').setAttribute('class', 'box open'); $(this).closest('.n--noticia__body').toggleClass('block-elements');">Continuar lendo</a> </div> </div> <div class="pub-outbrain"> <div class="OUTBRAIN" data-pub-outbrain data-src="https://sustentabilidade.estadao.com.br/noticias/geral,20-da-soja-e-da-carne-exportadas-podem-estar-contaminadas-com-desmatamento-alerta-estudo,70003366225" data-widget-id="AR_1" data-ob-template="estadao" ></div></div> <div class="n--noticia__fixit"> <p>Encontrou algum erro? <a href="http://www.estadao.com.br/correcoes/enviar?url=https://sustentabilidade.estadao.com.br/noticias/geral,20-da-soja-e-da-carne-exportadas-podem-estar-contaminadas-com-desmatamento-alerta-estudo,70003366225">Entre em contato</a></p></div> <div class="row"> <section class="col-xs-12"> <div class="hnative"> <div id='hnative-7' class='publicidade dfp' data-screenmap='Custom_{"[992,0]":["[710,165]"],"[768,0]":["[545,165]"],"[0,0]":["[300,250]","[300,220]"]}' data-target='{"formato":"hnative","page_url":"sustentabilidade.estadao.com.br,noticias,geral,20-da-soja-e-da-carne-exportadas-podem-estar-contaminadas-com-desmatamento-alerta-estudo,70003366225","pg_tipo":"sustentabilidade","tags":"floresta-amazonica,cerrado,carne,soja,desmatamento,exportacao"}' data-status='init' ></div> </div> </section> <section class="col-xs-12"> <div class="row" id="eventos-estadao-summit" data-domain="https://statics.estadao.com.br/s2016/"></div> </section> </div> </section> <section class="col-xs-12 col-aside"> <div class="row"> <div class="col-xs-12"> <aside class="aside-destaques"><h2 class="aside-destaques-title">Destaques em <i>Sustentabilidade</i></h2><ul class="aside-lista"> <li> <a href="https://sustentabilidade.estadao.com.br/noticias/geral,greenpeace-flagra-em-imagens-queimadas-no-mt-apesar-de-proibicao-de-fogo,70003367256" title="Greenpeace flagra em imagens queimadas em floresta no MT apesar de proibição de fogo"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/5/6/1594999110665.jpg" alt="Greenpeace flagra em imagens queimadas em floresta no MT apesar de proibição de fogo" /> <h3 class="aside-lista-title">Greenpeace flagra em imagens queimadas em floresta no MT apesar de proibição de fogo</h3> </a> </li> </ul></aside> </div> <div class="col-xs-12 n--noticia__publicidade"> <div class="col-fixed col-banner"> <div class="box center-xs adsense"> <div id='ttopo-10' class='publicidade dfp' data-screenmap='Tile_300_Max_T_250' data-target='{"formato":"ttopo","page_url":"sustentabilidade.estadao.com.br,noticias,geral,20-da-soja-e-da-carne-exportadas-podem-estar-contaminadas-com-desmatamento-alerta-estudo,70003366225","pg_tipo":"sustentabilidade","tags":"floresta-amazonica,cerrado,carne,soja,desmatamento,exportacao"}' data-status='init' ></div> </div> <div class="box center-xs adsense"> <div id='vmeio1-11' class='publicidade dfp' data-screenmap='Vertical_300_Max_T_250' data-target='{"formato":"vmeio1","page_url":"sustentabilidade.estadao.com.br,noticias,geral,20-da-soja-e-da-carne-exportadas-podem-estar-contaminadas-com-desmatamento-alerta-estudo,70003366225","pg_tipo":"sustentabilidade","tags":"floresta-amazonica,cerrado,carne,soja,desmatamento,exportacao"}' data-status='init' ></div> </div> </div> </div> </div> </section> <section class="col-xs-12 col-sm-12 col-md-8"> <div class="mold-panel-comentarios"> <div class="panel-comentarios" id="noticia_1" data-comments="container" data-comments-url="https://sustentabilidade.estadao.com.br/noticias/geral,20-da-soja-e-da-carne-exportadas-podem-estar-contaminadas-com-desmatamento-alerta-estudo,70003366225"> <header data-comments="collapse" class="header-comentarios"> <svg xmlns="http://www.w3.org/2000/svg" class="comentarios-icon" fill="#a4a4a4" width="18" height="14" data-name="Icon/Comentários" viewBox="0 0 18 14"> <path class="prefix-comments" d="M13.064-9.608A4.015 4.015 0 0 1 14-7.052a4.015 4.015 0 0 1-.936 2.552 6.314 6.314 0 0 1-2.55 1.854A8.956 8.956 0 0 1 7-1.962a9.987 9.987 0 0 1-1.75-.159A8.362 8.362 0 0 1 2.486-.848a8.359 8.359 0 0 1-.855.159H1.6a.311.311 0 0 1-.2-.08.328.328 0 0 1-.114-.209.2.2 0 0 1-.01-.065.394.394 0 0 1 0-.065.211.211 0 0 1 .02-.06l.025-.05a.448.448 0 0 1 .035-.055.423.423 0 0 1 .04-.05q.015-.015.045-.05l.04-.045q.05-.06.229-.249t.259-.293q.08-.1.224-.288a2.516 2.516 0 0 0 .249-.383q.1-.2.2-.437A5.81 5.81 0 0 1 .706-4.825 3.905 3.905 0 0 1 0-7.052a4.015 4.015 0 0 1 .935-2.556 6.314 6.314 0 0 1 2.55-1.854A8.956 8.956 0 0 1 7-12.143a8.956 8.956 0 0 1 3.515.681 6.314 6.314 0 0 1 2.549 1.854zm4.752 5.1a3.9 3.9 0 0 1-.706 2.232A5.832 5.832 0 0 1 15.172-.52q.1.239.2.437a2.516 2.516 0 0 0 .252.383l.224.288q.08.104.259.293t.229.249l.04.045q.03.035.045.05a.423.423 0 0 1 .04.05.448.448 0 0 1 .035.055l.025.05a.21.21 0 0 1 .02.06.393.393 0 0 1 0 .065.2.2 0 0 1-.01.065.368.368 0 0 1-.129.219.3.3 0 0 1-.219.07 8.359 8.359 0 0 1-.855-.159A8.362 8.362 0 0 1 12.567.424a9.987 9.987 0 0 1-1.75.159A8.353 8.353 0 0 1 6.125-.729q.577.04.875.04a10.5 10.5 0 0 0 3.072-.447A8.8 8.8 0 0 0 12.7-2.419a6.652 6.652 0 0 0 1.909-2.108 5.1 5.1 0 0 0 .666-2.525 5.128 5.128 0 0 0-.229-1.511 5.891 5.891 0 0 1 2.028 1.77 3.909 3.909 0 0 1 .743 2.286z" data-name="prefix-comments" transform="translate(0 12.143)"/> </svg> <h3 class="comentarios-title">Comentários</h3> <svg xmlns="http://www.w3.org/2000/svg" class="comentarios-arrow" fill="#a4a4a4" width="14" height="8" viewBox="0 0 14 8"> <path class="prefix-coments-arrows" d="M7.661 7a.458.458 0 0 1-.131.323L1.394 13.86a.4.4 0 0 1-.606 0l-.657-.7A.449.449 0 0 1 0 12.838a.458.458 0 0 1 .131-.323L5.3 7 .131 1.485A.45.45 0 0 1 0 1.166.458.458 0 0 1 .131.843L.788.14a.4.4 0 0 1 .606 0l6.135 6.537A.458.458 0 0 1 7.661 7z" data-name="prefix-coments-arrows" transform="rotate(-90 3.83 3.83)"/> </svg> </header> <div data-comments="body" class="comentarios-body" id="_comments_db8ad0a86832b6f0f043f3bdf5a30ca0"> <p class="comentarios-desc">Os comentários são exclusivos para assinantes do Estadão.</p> <div class="comentarios-btns"> <a class="comentarios-selo" href=" https://assine.estadao.com.br/?utm_source=portal_estadao_botaocomentarios&utm_medium=portal_estadao_botaocomentarios&utm_campaign=portal_estadao_botaocomentarios&utm_content=portal_estadao_botaocomentarios&utm_source=portal_estadao_botaocomentarios&utm_m" target="_blank" rel="noopener noreferrer" title="Assine o Estad&atilde;o"> <img class="comentarios-img-selo" alt="Assine o Estad&atilde;o" src="https://img.estadao.com.br/fotos3/210x36/assineoestadao-210x36-2.png" /> </a> <a class="comentarios-link" href="https://acesso.estadao.com.br/login/?r=https%3A%2F%2Fsustentabilidade.estadao.com.br%2Fnoticias%2Fgeral%2C20-da-soja-e-da-carne-exportadas-podem-estar-contaminadas-com-desmatamento-alerta-estudo%2C70003366225%23_comments_db8ad0a86832b6f0f043f3bdf5a30ca0" title="Já sou assinante"> <span>Já sou Assinante</span> <svg xmlns="http://www.w3.org/2000/svg" fill="#005f93" width="5" height="9" viewBox="0 0 5 9"> <path class="prefix-link-arrow" d="M229.912 166.921a.281.281 0 0 1-.093.208l-4.352 4.2a.3.3 0 0 1-.43 0l-.466-.452a.276.276 0 0 1-.093-.205.281.281 0 0 1 .093-.208l3.669-3.545-3.669-3.545a.276.276 0 0 1-.093-.205.281.281 0 0 1 .093-.208l.466-.452a.3.3 0 0 1 .43 0l4.352 4.2a.281.281 0 0 1 .093.212z" data-name="prefix-link-arrow" transform="translate(-224.478 -162.421)"/> </svg> </a> </div> </div> </div></div> </section> <div class="col-xs-12 col-sm-12 col-md-8 bottom3"> <div id='oop-inread-0' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"sustentabilidade.estadao.com.br,noticias,geral,20-da-soja-e-da-carne-exportadas-podem-estar-contaminadas-com-desmatamento-alerta-estudo,70003366225","pg_tipo":null,"tags":false}' data-status='init' data-no-depara='1'></div> </div> <section class="col-xs-12 col-sm-12 col-md-8"> <div class="tendencias"><div class="mold-tendencias"><div class="topo-tendencias"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="25" height="16"viewBox="0 0 25 16"><defs><path id="a" d="M0 0h25v16H0z" /></defs><g fill="none" fill-rule="evenodd"><mask id="b" fill="#fff"><use xlink:href="#a" /></mask><path fill="#000"d="M25 .617v8.327c0 .268-.12.46-.361.564-.24.11-.458.062-.656-.143L21.745 7.05l-7.243 7.494a.577.577 0 0 1-.425.191.556.556 0 0 1-.425-.19l-4.318-4.463L3.554 16 0 12.322l8.909-8.604a.578.578 0 0 1 .425-.19c.162 0 .305.061.426.19l4.317 3.914 4.113-4.26-2.241-2.315c-.194-.206-.24-.43-.14-.684.112-.248.288-.373.546-.373h8.053c.176 0 .315.057.426.172A.612.612 0 0 1 25 .617"mask="url(#b)" /></g></svg><h2 class="tendencias-title">Tendências:</h2></div><ul> <li>Em meio a alta no desmatamento, <a href="https://sustentabilidade.estadao.com.br/noticias/geral,governo-exonera-responsavel-pelo-monitoramento-da-amazonia-no-inpe-apos-alta-de-desmatamento,70003362539">governo exonera respons&aacute;vel por monitorar Amaz&ocirc;nia no</a> <a href="https://sustentabilidade.estadao.com.br/noticias/geral,governo-exonera-responsavel-pelo-monitoramento-da-amazonia-no-inpe-apos-alta-de-desmatamento,70003362539">Inpe</a></li> <li>Desafio para religiosos: <a href="https://sustentabilidade.estadao.com.br/noticias/geral,desafio-para-religiosos-o-nao-contato-com-grupos-indigenas-isolados,70003360088">o 'n&atilde;o contato' com</a> <a href="https://sustentabilidade.estadao.com.br/noticias/geral,desafio-para-religiosos-o-nao-contato-com-grupos-indigenas-isolados,70003360088">grupos ind&iacute;genas isolados</a></li> <li><a href="https://sustentabilidade.estadao.com.br/noticias/geral,brasil-recebe-este-ano-30-vezes-mais-pinguins-do-que-em-2019,70003359088">Brasil</a> <a href="https://sustentabilidade.estadao.com.br/noticias/geral,brasil-recebe-este-ano-30-vezes-mais-pinguins-do-que-em-2019,70003359088">recebe este ano</a> <a href="https://sustentabilidade.estadao.com.br/noticias/geral,brasil-recebe-este-ano-30-vezes-mais-pinguins-do-que-em-2019,70003359088">30 vezes mais pinguins</a> do que em 2019</li> <li><a href="https://sustentabilidade.estadao.com.br/noticias/geral,proibicao-de-plastico-em-estabelecimentos-de-sp-comeca-a-valer-em-2021-veja-perguntas-e-respostas,70003157280">Proibi&ccedil;&atilde;o de pl&aacute;stico</a> em estabelecimentos de SP come&ccedil;a a valer em 2021</li> </ul></div></div> </section> </div> </section> </div> </div> </div> </section> </div> </div> </section> <script> if (window.innerWidth < 436){ var contentNoticia = $(".n--noticia[data-guid='P_1.3366225']"); window.contentNoticia = contentNoticia; var boxContentNoticia = contentNoticia.find(".col-center .box.area-select"); var limiteContinuarLendo = contentNoticia.find(".limite-continuar-lendo"); if (limiteContinuarLendo.length > 0){ /* tem o limite de tamanho da notícia */ var continuarLendoHeight = limiteContinuarLendo.offset().top - boxContentNoticia.offset().top; boxContentNoticia.css({height: continuarLendoHeight + 'px'}); $('.continuar-lendo').addClass('block'); } else{ /* não tem o limite de tamanho da notícia */ contentNoticia.addClass('block-elements'); } } </script> <div class="container-proximas-materias "> <div class="proxima-materia" data-url="https://sustentabilidade.estadao.com.br/noticias/geral,entidades-do-agronegocio-se-organizam-para-responder-estudo-da-revista-science,70003367584" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://sustentabilidade.estadao.com.br/noticias/geral,greenpeace-flagra-em-imagens-queimadas-no-mt-apesar-de-proibicao-de-fogo,70003367256" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://sustentabilidade.estadao.com.br/noticias/geral,coalizao-do-agronegocio-e-de-ambientalistas-pede-protecao-a-povos-indigenas,70003367157" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://sustentabilidade.estadao.com.br/noticias/geral,aumento-do-desmatamento-na-amazonia-nao-vem-de-governo-bolsonaro-diz-salles,70003364626" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://sustentabilidade.estadao.com.br/noticias/geral,apos-exonerar-coordenadora-do-inpe-ministro-nega-relacao-com-desmate-e-anuncia-monitoramento-melhor,70003363935" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://sustentabilidade.estadao.com.br/noticias/geral,litoral-brasileiro-tera-transito-forte-de-animais-marinhos-ate-outubro,70003363683" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://sustentabilidade.estadao.com.br/noticias/geral,governo-exonera-responsavel-pelo-monitoramento-da-amazonia-no-inpe-apos-alta-de-desmatamento,70003362539" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://sustentabilidade.estadao.com.br/noticias/geral,desafio-para-religiosos-o-nao-contato-com-grupos-indigenas-isolados,70003360088" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://sustentabilidade.estadao.com.br/noticias/geral,nasa-alerta-que-temporada-de-fogo-na-amazonia-pode-ser-ainda-mais-intensa-neste-ano,70003359921" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://sustentabilidade.estadao.com.br/noticias/geral,desmatamento-na-amazonia-em-junho-e-o-maior-em-5-anos-apesar-de-acao-militar-e-pressao-de-inv,70003359714" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> </div> </section><ul class="share-mobile"><ul class="share "> <li class="hidden"> <a href="javascript:void(0);" class="balloon comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://sustentabilidade.estadao.com.br/noticias/geral,20-da-soja-e-da-carne-exportadas-podem-estar-contaminadas-com-desmatamento-alerta-estudo,70003366225%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=20%25+da+soja+e+da+carne+exportadas+para+UE+podem+estar+%E2%80%98contaminadas%E2%80%99+com+desmatamento%2C+alerta+estudo%20Estad%C3%A3o%3A%20https://sustentabilidade.estadao.com.br/noticias/geral,20-da-soja-e-da-carne-exportadas-podem-estar-contaminadas-com-desmatamento-alerta-estudo,70003366225%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=20% da soja e da carne exportadas para UE podem estar ‘contaminadas’ com desmatamento, alerta estudo%20@estadao%3A%20&amp;url=https://sustentabilidade.estadao.com.br/noticias/geral,20-da-soja-e-da-carne-exportadas-podem-estar-contaminadas-com-desmatamento-alerta-estudo,70003366225%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://sustentabilidade.estadao.com.br/noticias/geral,20-da-soja-e-da-carne-exportadas-podem-estar-contaminadas-com-desmatamento-alerta-estudo,70003366225" data-title="20% da soja e da carne exportadas para UE podem estar ‘contaminadas’ com desmatamento, alerta estudo">&nbsp;</a> <div class="share-more" > <div class="share-total" data-url="https://sustentabilidade.estadao.com.br/noticias/geral,20-da-soja-e-da-carne-exportadas-podem-estar-contaminadas-com-desmatamento-alerta-estudo,70003366225"></div> <ul> <li class="twitter"> <a href="https://twitter.com/intent/tweet?text=20% da soja e da carne exportadas para UE podem estar ‘contaminadas’ com desmatamento, alerta estudo%20@estadao%3A%20&amp;url=https://sustentabilidade.estadao.com.br/noticias/geral,20-da-soja-e-da-carne-exportadas-podem-estar-contaminadas-com-desmatamento-alerta-estudo,70003366225%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" > <span>twitter</span> </a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://sustentabilidade.estadao.com.br/noticias/geral,20-da-soja-e-da-carne-exportadas-podem-estar-contaminadas-com-desmatamento-alerta-estudo,70003366225%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" > <span>linkedin</span> </a> </li> <li class="email"> <a href="mailto:?subject=20% da soja e da carne exportadas para UE podem estar ‘contaminadas’ com desmatamento, alerta estudo&amp;body=20% da soja e da carne exportadas para UE podem estar ‘contaminadas’ com desmatamento, alerta estudo - https://sustentabilidade.estadao.com.br/noticias/geral,20-da-soja-e-da-carne-exportadas-podem-estar-contaminadas-com-desmatamento-alerta-estudo,70003366225%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" > <span>e-mail</span> </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-printer-text" > <span>imprimir</span> </a> </li> </ul> </div> </li></ul></ul> <link rel="preload" href="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js?v=06.05.2020" as="script"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js?v=06.05.2020"></script><div id='oop-2' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"tags":"floresta-amazonica,cerrado,carne,soja,desmatamento,exportacao","formato":"oop","page_url":"sustentabilidade.estadao.com.br,noticias,geral,20-da-soja-e-da-carne-exportadas-podem-estar-contaminadas-com-desmatamento-alerta-estudo,70003366225","pg_tipo":"sustentabilidade"}' data-status='init' ></div><script src="//www.estadao.com.br/estadao/js/modules/navegg.js" async></script> <section class="col-md-12 col-sm-12 col-xs-12 center-xs x140"> <div class="box"> </div></section><footer> <section class="footer-container expedient"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="row"> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-institucional"> <div class="box"> <p>Institucional</p> <ul> <li> <a href="https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf" title="Código de ética">Código de ética</a> </li> <li> <a href="https://www.estadao.com.br/politica-anticorrupcao/politica-anticorrupcao.pdf" title="Politica anticorrupção">Politica anticorrupção</a> </li> <li> <a href="http://www.estadao.com.br/tudo-sobre/focas" title="Curso de jornalismo">Curso de jornalismo</a> </li> <li> <a href="http://www.estadao.com.br/relatorio-da-administracao/" title="Demonstrações Contábeis">Demonstrações Contábeis</a> </li> <li> <a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-atendimento"> <div class="box"> <p>Atendimento</p> <ul> <li> <a href="http://www.estadao.com.br/correcoes" title="Correções">Correções</a> </li> <li> <a href="https://meu.estadao.com.br/" target="_blank" rel="noopener noreferrer" title="Portal do assinante">Portal do assinante</a> </li> <li> <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a> </li> <li> <a href="http://site.vagas.com.br/estadao" target="_blank" rel="noopener noreferrer" title="Trabalhe conosco">Trabalhe conosco</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-conexão estadão"> <div class="box"> <p>Conexão Estadão</p> <ul> <li> <a href="http://broadcast.com.br" target="_blank" rel="noopener noreferrer" title="Broadcast">Broadcast</a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" target="_blank" rel="noopener noreferrer" title="Broadcast político">Broadcast político</a> </li> <li> <a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-6 edicao-digital"> <div class="box"> <p>Hoje</p> <figure> <a href="https://acesso.estadao.com.br/login/estadao-jornal-digital" class="digital"> <img class="elazy" src="" data-src-desktop="https://img.estadao.com.br/fotos/crop/162x269/fotos3/162x269/19-07-20.jpg"> </a> </figure> </div> </section> </div> </section> </div> </section> <nav class="another-links center-xs"> <ul> <li> <a href="http://acervo.estadao.com.br/" title="Acervo">Acervo</a> </li> <li> <a href="http://pme.estadao.com.br/" title="PME">PME</a> </li> <li> <a href="http://www.estadao.com.br/jornal-do-carro/" title="Jornal do Carro">Jornal do Carro</a> </li> <li> <a href="http://paladar.estadao.com.br/" title="Paladar">Paladar</a> </li> <li> <a href="http://link.estadao.com.br/" title="Link">Link</a> </li> <li> <a href="http://broadcast.com.br" target="_blank" title="Agência Estado">Agência Estado</a> </li> <li> <a href="http://www.territorioeldorado.limao.com.br/" title="Rádio Eldorado">Rádio Eldorado</a> </li> <li> <a href="http://radio.estadao.com.br/" title="Rádio Estadão">Rádio Estadão</a> </li> <li> <a href="https://www.movingimoveis.com.br/" target="_blank" title="Moving Imóveis">Moving Imóveis</a> </li> </ul> </nav> <section class="footer-container copyright"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="box"> <a href="http://www.estadao.com.br/" class="logo" ></a> <p>Copyright © 1995 - 2020 Grupo Estado</p> <ul> <li class="ico-facebook-square"> <a href="https://www.facebook.com/estadao" target="_blank" title="Estadão no Facebook" > <span>Facebook</span> </a> </li> <li class="ico-twitter-square"> <a href="https://twitter.com/estadao/" target="_blank" title="Estadão no Twitter" > <span>Twitter</span> </a> </li> <li class="ico-instagram-square"> <a href="https://www.instagram.com/estadao/" target="_blank" title="Estadão no Instagram"> <span>Instagram</span> </a> </li> <li class="ico-pinterest-square"> <a href="https://br.pinterest.com/estadao/" target="_blank" title="Estadão no Pinterest" > <span>Pinterest</span> </a> </li> </ul> </div> </section> </div> </section></footer> <div class="ie-overlay"><div class="ie-alert"><p>O Estadão deixou de dar suporte ao Internet Explorer 9 ou anterior. <a href="https://www.whatsmybrowser.org/" target="_blank" rel="noopener noreferrer">Clique aqui</a> e saiba mais.</p></div></div> </body></html>